
<!DOCTYPE html>
<!--[if IE 8]><html class="ie8" lang="en"><![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"><![endif]-->
<!--[if !IE]><!-->
<html lang="it" prefix="og:http://ogp.me/ns# fb:http://ogp.me/ns/fb#">
<head>
    
        <title>Termoli: &#171;L&#39;ingegnere sopra e sotto il mare&#187; Le foto</title>
         <meta name="news_keywords" content="Termoli,Trabocchi,mare,libro" />
         <meta name="description" content="Presentato al Sottovento della Marina di San Pietro il libro sulla fabbrica dei trabocchi macchina per la pesca costiera" />
        <link rel="image_src" href="http://cdn.livenetwork.it/newstermoli/748191/gallery/3253058_5bb0b9_767x400.jpg" />
        <!-- facebook -->
        <meta property="fb:app_id" content="1453519448200509" />
        <meta property="og:site_name" content="Termolionline.it" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="&#171;L&#39;ingegnere sopra e sotto il mare&#187; Le foto" />
        <meta property="og:image" content="http://cdn.livenetwork.it/newstermoli/748191/gallery/3253058_5bb0b9_767x400.jpg" />
        <meta property="og:image:secure_url" content="http://cdn.livenetwork.it/newstermoli/748191/gallery/3253058_5bb0b9_767x400.jpg" />
        <meta property="og:description" content="Presentato al Sottovento della Marina di San Pietro il libro sulla fabbrica dei trabocchi macchina per la pesca costiera" />
        <meta property="og:url" content="http://www.termolionline.it/news/attualita/748191/lingegnere-sopra-e-sotto-il-mare" />
        <!-- facebook -->
        <!-- twitter -->
        <meta property="twitter:title" content="&#171;L&#39;ingegnere sopra e sotto il mare&#187; Le foto" />
        <meta property="twitter:description" content="Presentato al Sottovento della Marina di San Pietro il libro sulla fabbrica dei trabocchi macchina per la pesca costiera" />
        <meta property="twitter:image" content="http://cdn.livenetwork.it/newstermoli/748191/gallery/3253058_5bb0b9_767x400.jpg" />
        <meta property="twitter:card" content="summary" />
        <!-- twitter -->
        <!-- MICRODATA -->
        <script type="application/ld+json">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</script>
         <!-- MICRODATA -->
    
    <!-- start: META -->
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content="IE=edge,IE=9,IE=8,chrome=1" /><![endif]-->
    <meta charset="utf-8" />
    <!--
      _     _____     _______ _   _ _____ _______        _____  ____  _  __  _ _
     | |   |_ _\ \   / / ____| \ | | ____|_   _\ \      / / _ \|  _ \| |/ / (_) |_
     | |    | | \ \ / /|  _| |  \| |  _|   | |  \ \ /\ / / | | | |_) | ' /  | | __|
     | |___ | |  \ V / | |___| |\  | |___  | |   \ V  V /| |_| |  _ <| . \ _| | |_
     |_____|___|  \_/  |_____|_| \_|_____| |_|    \_/\_/  \___/|_| \_\_|\_(_)_|\__|

    (c) Sciamé
    http://www.sciame.it
    -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="keywords" content="termoli, notizie, cinema, eventi, annunci" />
    <meta name="application-name" content="Termolionline.it" />
            <link rel="alternate" media="only screen and (max-width 640px)" href="http://m.termolionline.it/mobile/news/attualita/748191/lingegnere-sopra-e-sotto-il-mare" />
    <!-- end: META -->
    <!-- Favicon -->
            <link rel="icon" type="image/x-icon" href="http://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/favicon.ico" />
            <link rel="apple-touch-icon" href="http://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/apple-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="57x57" href="http://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/apple-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="60x60" href="http://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/apple-icon-60x60.png">
            <link rel="apple-touch-icon" sizes="72x72" href="http://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/apple-icon-72x72.png">
            <link rel="apple-touch-icon" sizes="76x76" href="http://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/apple-icon-76x76.png">
            <link rel="apple-touch-icon" sizes="114x114" href="http://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/apple-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="120x120" href="http://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/apple-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="144x144" href="http://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/apple-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="152x152" href="http://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/apple-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="180x180" href="http://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/apple-icon-180x180.png">
            <link rel="icon" type="image/png" sizes="192x192" href="http://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/android-icon-192x192.png">
            <link rel="icon" type="image/png" sizes="32x32" href="http://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/favicon-32x32.png">
            <link rel="icon" type="image/png" sizes="96x96" href="http://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/favicon-96x96.png">
            <link rel="icon" type="image/png" sizes="16x16" href="http://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/favicon-16x16.png">
            <link rel="manifest" href="http://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/manifest.json">
            <meta name="msapplication-TileColor" content="#ffffff">
            <meta name="msapplication-TileImage" content="http://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/ms-icon-144x144.png">
            <meta name="theme-color" content="#ffffff">
    <!-- end: Favicon -->
    

    <!-- start: MAIN CSS -->
    <link href="/TemplateLive/dist/assets/css/app.min.css?v=1.5.6" rel="stylesheet" />
    <!-- end: MAIN CSS -->
    


    
    <link href="/TemplateLive/app/assets/css/app.video.min.css" rel="stylesheet" />

    

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1182219-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1182219-1');
</script>
    <script type="text/javascript" src="http://static.criteo.net/js/ld/publishertag.js"></script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script>
                var OneSignal = window.OneSignal || [];
                OneSignal.push(["init", {
                    appId: "ba475403-31f0-489b-a16b-48f4907d1743",
                    autoRegister: true,
                    persistNotification: true,
                    welcomeNotification: { disable: false, title: "Termolionline", message: "Grazie per esserti iscritto alle notifiche di Termolionline" },
                    notifyButton: { enable: true, size: 'small', theme: 'default', position: 'bottom-left', prenotify: true, showCredit: false, text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche di Termolionline', 'tip.state.subscribed': "Sei iscritto alle notifiche di Termolionline", 'tip.state.blocked': "Hai bloccato le notifiche di Termolionline", 'message.prenotify': 'Clicca per iscriverti alle notifiche di Termolionline', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche di Termolionline", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Notifiche di Termolionline', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" }, colors: { 'circle.background': '#E86F10', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#E86F10', 'dialog.button.background.active': '#E86F10', 'dialog.button.background': '#E86F10', 'dialog.button.foreground': 'white' } },
                    promptOptions: { showCredit: false, actionMessage: 'Vuoi ricevere le notifiche da Termolionline?', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispositivo', exampleNotificationCaption: '(potrai cancellarti in qualsiasi momento)', acceptButtonText: 'Si'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() }
                }]);
            </script>
    
    
            <!-- CRITEO LOADER -->
            <script async="async" type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
            <script>
    window.Criteo = window.Criteo || {};
     window.Criteo.events = window.Criteo.events || [];
            </script>
            <!-- CRITEO LOADER END -->
            <!-- MAPPING -->
            <!-- Criteo bidder -->
            <script type="text/javascript">
        var isMobile = ((window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth) < 768);
        // Initialize the adUnit mapping
        var adUnits ={
          "placements": [{
             /* termoli_leaderboard_maxi_responsive - 728x90 - 970x250 */
             "slotid": "t__h_pc__billboard_1",
             "zoneid": isMobile ? 1244239 : 1244242,
             "publishersubid": "articoli"
          }, {
             /* termoli_top_bar_home_maxi_responsive - 768x120 - 940x120 */       /* top_bar_interno_maxi_responsive*/
             "slotid": "t__a_pc__top_bar_interno",
             "zoneid": isMobile ? 1244276 : 1244285,
             "publishersubid": "articoli"
          }, {
             /* termoli_news_300x90_n2 - 300x90 */
             "slotid": "t__a_pc__news_2",
             "zoneid" : 1244379
          }, {
             /* termoli_news_300x90_n1 - 300x90 */
             "slotid": "t__a_pc__news_1",
             "zoneid" : 1244380

         }]
      }
            </script>
            <!-- MAPPING END -->
             <!-- Criteo cdb & Adserver setup -->
            <script>
                var launchAdServer = function () {
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
         googletag.cmd.push(function() {
            /* Perform key-value targeting for your ad server */
         Criteo.SetDFPKeyValueTargeting();
            /* Trigger the ad server */
         googletag.pubads().refresh(); // This will trigger the adserver call
         googletag.pubads().disableInitialLoad();
         });
      };
            </script>
            <script>
   Criteo.events.push(function() {
      // Define the price band range - inline with the one implemented in the adserver
      Criteo.SetLineItemRanges("0..10:0.01;10..25:0.05;25..50:0.10;50..100:0.25");
      // Call Criteo and execute the callback function for a given timeout
      Criteo.RequestBids(adUnits, launchAdServer, 1500);
   });
            </script>



    
  

</head>
<body class="ter top-strip-show">
    



        <div class="adunit" data-adunit="termoli_skin_interna" data-dimensions="1x1" style="height: 0px !important" aria-hidden="true"></div>
        <div class="adunit" data-adunit="termoli_prenews" data-dimensions="1x1" style="height: 0px !important" aria-hidden="true"></div>
    

    <div id="app" data-city="Termoli" data-id-portal="150" data-url-absolute="http://www.termolionline.it" data-fb-page-live="TermoliOnLine" data-fb-app-id="419738068075296" >
        <div class="top-strip">
           

    <style>
        .ter .top-strip {
            display: block;
            text-align: center;
        }
    </style>
                <!-- /24601397/termoli_top_bar_interno_maxi_responsive -->
    <div id='t__a_pc__top_bar_interno' class='adunit' aria-hidden="true" data-adunit='termoli_top_bar_interno_maxi_responsive' data-dimensions='1140x120,940x120,748x120,320x50' data-size-mapping='mappingStripMaxi'>
        
    </div>

            <div class="close-top-strip"><i class="fa fa-angle-down"></i></div>
        </div> 
        <header class="navbar" role="navigation">
            <div class="container hidden-xs">
                <div aria-hidden="true" tabindex="-1" class="mkt-manchette-1" style="background: white;">
                    <div class='adunit' data-adunit='termoli_manchette_1' data-dimensions='160x90'></div>
                </div>
                <div class="logo-container">
                    <div class="ter-logo" style="margin-top: 20px;">
                        <a href="/" title="Termoli Online"> <img src="/TemplateLive/app/assets/images/logo.svg" alt="Termoli Online" class="img-responsive" style="display:inline-block;max-width: 450px;" /></a>
                    </div>
                    <div class="over-menu">
                        <div class="edition">
                            <div class="day-container">
Mercoledì, 29 Agosto 2018                            </div>
                            <div class="weather-info" id="weatherinfo"><a href="/meteo/le-previsioni"><span class="text-primary">Meteo:</span> <i class="meteo-icon"></i> Termoli | <span class="temp"></span> - <span class="description"></span> <span class="text-primary">le previsioni <i class="fa fa-angle-right"></i></span></a></div>
                        </div>
                    </div>
                </div>
                <div aria-hidden="true" tabindex="-1" class="mkt-manchette-2" style="background: white;">
                    <div class='adunit' data-adunit='termoli_manchette_2' data-dimensions='160x90'></div>
                </div>
            </div>
            <div class="menu-main hidden-xs">
                
    <div class="container">
        <div class="ter-btn">
            <a target="_blank" href="https://www.facebook.com/TermoliOnLine" data-toggle="tooltip" title="Facebook">
                <i class="fa fa-facebook"></i>
            </a>
            <a target="_blank" href="https://twitter.com/TermoliOnLine" data-toggle="tooltip" title="Twitter">
                <i class="fa fa-twitter"></i>
            </a>
        </div>
        <div class="menu-content">
            <ul class="nav navbar-nav">
                <li class=''>
                    <a href="/" title="HomePage">Home</a>
                </li>
                <li class='dropdown active'>
                    <a href="/news/tutte-le-news" title="News">
                        News
                    </a>
                    <ul class="dropdown-menu">
                        <li><a title="Cronaca" href="/news/cronaca">Cronaca</a></li>
                        <li><a title="Politica" href="/news/politica">Politica</a></li>
                        <li><a title="Attualità" href="/news/attualita">Attualità</a></li>
                        <li><a title="Cultura" href="/news/cultura">Cultura e società</a></li>
                        <li><a title="Lavoro ed economia" href="/news/lavoro">Lavoro ed economia</a></li>
                        <li><a title="Editoriale" href="/news/editoriale">Editoriale</a></li>
                        <li><a title="Veicoli al crocevia" href="/news/crocevia">Veicoli al crocevia</a></li>
                        <li><a title="Flash News" href="/news/flash">Flash News</a></li>
                        <li><a title="Auguri" href="/news/auguri">Auguri</a></li>
                        <li><a title="Lettere al direttore" href="/news/lettere">Lettere al direttore</a></li>
                        <li><a title="Spettacolo" href="/news/spettacolo">Spettacolo</a></li>
                        <li><a title="Pubbliredazionale" href="/news/pubred">Pubbliredazionale</a></li>
                    </ul>
                </li>
                <li class='dropdown'>
                    <a href="/notizie-di-citta/tutti-i-comuni" title="Comuni">
                        Comuni
                    </a>
                    <ul class="dropdown-menu">
                        <li><a title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>
                        
                        <li><a title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>
                        <li><a title="Larino" href="/notizie-di-citta/larino">Larino</a></li>
                        <li><a title="Montenero" href="/notizie-di-citta/montenero">Montenero</a></li>
                        <li><a title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>
                        
                    </ul>
                </li>
                <li class='dropdown'>
                    <a title="Sport" href="/sport/tutte-le-news">
                        Sport
                    </a>
                    <ul class="dropdown-menu">
                        <li><a title="Calcio" href="/sport/calcio">Calcio</a></li>
                        <li><a title="Basket" href="/sport/basket">Basket</a></li>
                        <li><a title="Volley" href="/sport/volley">Volley</a></li>
                        <li><a title="Altri Sport" href="/sport/altri-sport">Altri Sport</a></li>
                        <li><a title="Archivio" href="/sport/archivio-sport">Archivio</a></li>
                    </ul>
                </li>


               
                <li class='dropdown'>
                    <a href="/gallery/all" title="Media">
                        Media
                    </a>
                    <ul class="dropdown-menu">
                        <li><a href="/multimedia/all" title="Video">Web Tv</a></li>
                        <li><a href="/gallery/all" title="Gallerie">Gallerie fotografiche</a></li>


                    </ul>

                </li>
                <li class='dropdown'>
                    <a href="/necrologi/tutti-i-necrologi">
                        Necrologi
                    </a>
                    <ul class="dropdown-menu">
                        <li><a href="/necrologi/tutti-i-necrologi" title="Necrologi">Necrologi</a></li>
                        <li><a href="/necrologi/tutte-le-ricorrenze" title="Ricorrenze">Ricorrenze</a></li>
                    </ul>
                </li>
                <li class='dropdown'>
                    <a href="/utilita/tutte-le-utilita" title="Utilità">
                        Utilità
                    </a>
                    <ul class="dropdown-menu">
                        <li><a title="Meteo" href="/meteo/le-previsioni">Meteo</a></li>
                        <li><a title="Volantini" href="/flyers/tutti-i-volantini">Volantini</a></li>
                        <li><a title="segnalazione" href="/reports/index">Strumenti di segnalazione</a></li>
                    </ul>
                </li>

            </ul>
        </div>
        <div class="ter-search">
            <div class="dropdown search-box" data-toggle="tooltip" title="Cerca">
                <a href="#" data-toggle="dropdown" class="dropdown-toggle" title="Cerca">
                    <i class="material-icons md-36 md-dark">search</i>
                </a>
                <ul class="dropdown-menu">
                    <li>

                        <div class="row">
                            <div class="col-md-12">
                                <div class="drop-down-wrapper ps-container block no-padding">

<form action="/src" class="" method="get" role="search">                                        <div class="padding-10 padding-top-0">
                                            <div class="input-group">
                                                <input type="text" class="form-control input-sm" placeholder="Cerca in Termolionline.it" name="search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-red btn-sm" type="submit" style="background-color: #273041 !important; border-color: #273041;"><span class="fa fa-search"></span></button>
                                                </span>
                                            </div>
                                        </div>
</form>                                </div>

                            </div>
                        </div>
                    </li>
                </ul>
            </div>
        </div>
    </div>


            </div>
            <nav class="visible-xs-block nav-mobile">
                <button type="button" class="btn sidebar-mobile-toggler" data-toggle="modal" data-target=".bs-sidebar-modal-left">
                    <i class="material-icons">menu</i>
                </button>

                <a href="/" class="logo-wrapper">
                    <img src="/TemplateLive/app/assets/images/logo.svg" alt="Termolionline.it" class="logo-responsive" style="width: 180px;">
                </a>

            </nav>
        </header>
            <div class="container" onselectstart="return false;">
                
        <div class="main-content">
            <section id="news" data-section="news">

                <div class="content-side-left">
                    <div class="row">
                            <div class="col-md-12">
                                <div aria-hidden="true" tabindex="-1" class="mkt-728x90 top-mkt margin-bottom-20 margin-xs-bottom-0">
                                    
        <div class='adunit' aria-hidden="true" data-adunit='termoli_topnews_responsive' data-dimensions='728x90,320x100' data-size-mapping='superBannerMap'></div>


                                </div>
                                <div class="news-wrapper">
                                                                    

                                    <div class="article">
                                        <div class="title">
                                            <h1>«L'ingegnere sopra e sotto il mare»</h1>
                                        </div>

                                        <div class="social-bar">
                                                                                            <div class="share-button facebook" data-url="_news_attualita_748191_lingegnere-sopra-e-sotto-il-mare" data-absolute-url="http://www.termolionline.it/news/attualita/748191/lingegnere-sopra-e-sotto-il-mare" data-text="&#171;L&#39;ingegnere sopra e sotto il mare&#187; Le foto" data-picture="http://cdn.livenetwork.it/newstermoli/748191/gallery/3253058_5bb0b9_767x400.jpg" data-description="Presentato al Sottovento della Marina di San Pietro il libro sulla fabbrica dei trabocchi macchina per la pesca costiera">
                                                    <a href="#" title="facebook">
                                                        <span class="text"><span class="number"></span></span>
                                                        <span><i class="fa fa-facebook"></i></span>
                                                    </a>
                                                </div>
                                                <div class="share-button twitter" data-absolute-url="http://www.termolionline.it/news/attualita/748191/lingegnere-sopra-e-sotto-il-mare" data-text="&#171;L&#39;ingegnere sopra e sotto il mare&#187; Le foto">
                                                    <a href="#" title="twitter">
                                                        <span class="text">tweet</span>
                                                        <span><i class="fa fa-twitter"></i></span>
                                                    </a>
                                                </div>
                                                <div class="share-button google-plus" data-absolute-url="http://www.termolionline.it/news/attualita/748191/lingegnere-sopra-e-sotto-il-mare" data-text="&#171;L&#39;ingegnere sopra e sotto il mare&#187; Le foto">
                                                    <a href="#" title="google plus">
                                                        <span class="text">google+</span>
                                                        <span><i class="fa fa-google-plus"></i></span>
                                                    </a>
                                                </div>
                                                <div class="share-button stumbleupon">
                                                    <a href="https://www.stumbleupon.com/submit?url=http://www.termolionline.it/news/attualita/748191/lingegnere-sopra-e-sotto-il-mare" title="stumbleupon" target="_blank">
                                                        <span class="text">stumble</span>
                                                        <span><i class="fa fa-stumbleupon" style="color:#EB4823"></i></span>
                                                    </a>
                                                </div>

                                            <div class="share-button whatsapp visible-xs-inline-block" data-absolute-url="http://www.termolionline.it/news/attualita/748191/lingegnere-sopra-e-sotto-il-mare" data-text="&#171;L&#39;ingegnere sopra e sotto il mare&#187; Le foto" data-portal="Termolionline.it">
                                                <a href="#" title="whatsapp">
                                                    <span class="text">invia</span>
                                                    <span><i class="fa fa-whatsapp"></i></span>
                                                </a>
                                            </div>
                                            <div class="share-button print hidden-sm hidden-xs">
                                                <a href="javascript:window.print()" title="stampa">
                                                    <span class="text">stampa</span>
                                                    <span><i class="fa fa-print"></i></span>
                                                </a>
                                            </div>
                                        </div>
                                        <div class="article-wrapper">
                                            
                                                        <h3>Presentato al Sottovento della Marina di San Pietro il libro sulla fabbrica dei trabocchi macchina per la pesca costiera</h3>
                                                        <div class="box-info">
                                                                    <span class="category">Attualit&#224;</span>
                                                                                                                            <div class="date">Termoli <strong>mercoled&#236; 29 agosto 2018</strong></div>
                                                            
                                                                    <a title="Autore articolo Termoli" href="mailto:redazione@termolionline.it">
                                                                        <div class="author inline" data-hover-author="">
                                                                            di <strong>La Redazione</strong>
                                                                        </div>
                                                                    </a>

                                                                <div class="col-md-12" style="padding: 10px 0;background:#273041;margin-bottom: 10px;float:left; width:100%">
                                                                    <span class="category" style="color:#ff9933  !important;float: left;padding: 0 0 0 10px"><strong>Più informazioni su</strong> </span>
                                                                    <ul style="float: left;margin: 0;padding: 0 0 0 10px;list-style: none;">
                                                                            <li style="float: left;padding-right: 10px;"><a style="color:white" href="/notizie-di-citta/termoli"><i class="glyphicon glyphicon-map-marker"></i><strong style="margin-left: 2px;">Termoli</strong></a></li>
                                                                    </ul>
                                                                </div>

                                                        </div>

                                                                                                                    <div class="section-gallery" id="sectionGallery" aria-hidden="true">
                                                                <h3 class="gallery-title">Le foto</h3>
                                                                <div class="slides-wrapper">
                                                                            <div>
                                                                                <div class="image-wrapper">
                                                                                    <a href="#" class="zoom-image" title="zoom">
                                                                                        <img data-lazy="http://cdn.livenetwork.it/newstermoli/748191/gallery/3253059_df5417_849x636.jpg" class="img-responsive" alt="La presentazione al porto turistico di Termoli">
                                                                                    </a>
                                                                                </div>
                                                                                    <div class="content-wrapper">
                                                                                         <br />La presentazione al porto turistico di Termoli <br />Copyright: Termolionline.it
                                                                                    </div>
                                                                            </div>
                                                                            <div>
                                                                                <div class="image-wrapper">
                                                                                    <a href="#" class="zoom-image" title="zoom">
                                                                                        <img data-lazy="http://cdn.livenetwork.it/newstermoli/748191/gallery/3253060_32fb76_494x700.jpg" class="img-responsive" alt="La locandina della manifestazione">
                                                                                    </a>
                                                                                </div>
                                                                                    <div class="content-wrapper">
                                                                                         <br />La locandina della manifestazione <br />Copyright: Termolionline.it
                                                                                    </div>
                                                                            </div>

                                                                </div>
                                                                <div class="gallery-tools">
                                                                    <span class="current-slide"></span>
                                                                    <span class="pull-right">
                                                                        <a title="zoom" href="#" class="zoom-image"><i class="fa fa-expand margin-right-5" aria-hidden="true"></i> Tutto schermo</a>
                                                                        <a title="slide" href="#" class="slide-show margin-left-20"><i class="fa fa-play play margin-right-5" aria-hidden="true"></i><i class="fa fa-pause pause margin-right-5" aria-hidden="true"></i> Slide Show</a>
                                                                    </span>
                                                                </div>
                                                            </div>
                                                                                                                                                        <div class="col-md-12" style="padding: 5px 0;float:left; width:100%" aria-hidden="true">
                                                        <div class="4wNET">
                                                            <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 367184;
        m3ads_containerclass = "m3_container termoli_top_600x130";
        m3ads_numberadverts = 2;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 188;
        m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/termolionline/desktop_termolionline_608x130.css";
        m3ads_subpartner = "termolionline_top_2_607X130";
        m3ads_customheader = 5;
                                                            </script>
                                                            <script type="text/javascript" src="https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
                                                        </div>

                                                    </div>

                                                        <div id="bodyNews" class="body-news">
                                                                                                                                                <div class="image-news" id="imageNews" style="min-height:100px">
                                                                                    <div class="image-wrapper" style="min-height:100px">
                                                                                        <img src="http://cdn.livenetwork.it/newstermoli/748191/gallery/3253058_5bb0b9_767x400.jpg" alt="Luigi Marino e Oscar De Lena" class="img-responsive" />
                                                                                    </div>
                                                                                    <span class="caption">Luigi Marino e Oscar De Lena &copy; Termolionline.it</span>
                                                                                </div>

<p><strong>TERMOLI.</strong> Non poteva esserci una location migliore per presentare un libro sui trabucchi.<br></p><p>La piazzetta all’interno del Porto Turistico era stracolma di persone tant’è che parecchie di loro sono rimaste in piedi</p><p>pur di ascoltare l’interessante presentazione di questo libro scritto a sei mani da Luigi Marino, Paola Barone e Olivia Pignatelli dell’Università degli Studi di Firenze.</p><p>In una splendida serata con la luna piena che si rifletteva nel mare antistante la piazzetta, ha aperto l’evento il presidente dell’Archeoclub, Oscar De Lena che ha presentato un breve documentario dalla nascita del primo trabucco a Termoli ad opera di Felice Marinucci verso l’anno 1870, data stimata interpretando alcuni documenti dell’epoca, fino ai trabucchi presenti registrati nell’archivio dell’anno 1935 del Comune di Termoli dove risultavano essercene sei, due a nord est e quattro a sud est.</p><p>Il racconto è proseguito poi con i trabucchi che esistevano fino a tre anni fa: quello di Celestino, quello di FeDe e quello di Larivera.</p><p>Poi avvenne quello che non doveva succedere. Era il 26 novembre 2015. Una tempesta di acqua e vento spazzò via quella che era una caratteristica di Termoli: i “Trabucchi” tanto amati e ammirati dai numerosi turisti che, quando arrivavano a Termoli, volevano visitarli in modo particolare gli olandesi e gli americani.</p><p>Quel fatidico giorno la forza del mare e del vento e una pioggia sferzante e ininterrotta, spazzò via completamente il trabucco Larivera e danneggiò in maniera irreparabile gli altri due: quello di Celestino e quello di FeDe un patrimonio storico della città cancellato completamente…</p><p>Da quel giorno Termoli è diventata più povera …le manca ora una parte della sua bellezza che attirava tanti turisti…</p><p>Terminata la presentazione da parte dell’Archeoclub la parola è passata all’architetto Luigi Marino termolese purosangue che ha parlato specificamente del contenuto del libro dove vengono riportate tutte le tecniche di costruzione e di restauro di queste antichissime macchine da pesca. Sembra siano arrivate in Italia intorno all’anno 1627 ma probabilmente in altre forme forse già esistevano.</p><p>Così spiegava l’architetto Marino:</p><p>«E’ convinzione ormai sufficientemente diffusa (sebbene ancora non del tutto praticata) che nessun intervento di restauro possa prescindere dalla conoscenza quanto più completa possibile dei materiali di cui è composta l’opera. In tutti i casi, il rischio maggiore è quello di non riconoscere sul terreno materiali e procedure costruttive e di entrare in una logica di “già visto” che è destinato a nuocere in maniera, talvolta irreversibile, sulla loro futura sopravvivenza.</p><p>La perdita progressiva di procedure costruttive tradizionali e l’abbandono di materiali locali sta causando la sistematica (e sembra inarrestabile) perdita di un patrimonio non indifferente e la scomparsa di sapienze e insostituibili abilità manuali.</p><p>La continuità degli interventi di manutenzione costituisce la più efficace possibilità di sopravvivenza di manufatti antichi, soprattutto se delicati e naturalmente vulnerabili. L’interruzione di procedure tradizionali e ben collaudate non solo crea immediati danni alle strutture ma causa anche la perdita della cultura della manutenzione. Le conseguenze si renderanno evidenti quando, intervenendo a distanza di tempo, saranno eseguiti lavori inadeguati (che in ogni caso tradiscono gli originali), quando addirittura non nocivi.</p><p>Nella storia del costruito avviene di frequente che alcuni fenomeni possano svilupparsi in maniera più o meno omogenea per periodi lunghi e tali da stabilizzarne gli sviluppi successivi. In tal modo è molto probabile che diventino, almeno in linea di massima, prevedibili e rassicuranti. Non di rado, però, si possono avere avvenimenti che creano le condizioni per cambiamenti accelerati e/o improvvisi. Questi, a loro volta, con reazioni a catena, causeranno deviazioni di direzione di uno sviluppo che fino a quel momento poteva sembrare quasi immutabile.</p><p>Un esempio di queste dinamiche è fornito dalla storia dei trabocchi, macchine leggere per la pesca costiera. Lo studio documenta un fenomeno importante perché ha segnato l’economia delle popolazioni rivierasche e ne analizza alcuni aspetti costruttivi (tipologie, scelta di materiali, lavorazione e criteri di assemblaggio dei componenti, apparecchi, procedure di manutenzione e adattamento a nuove funzioni…) solitamente meno esplorati.</p><p>Il volume raccoglie alcuni risultati di un vasta indagine condotta presso l’Università degli studi di Firenze (Dipartimento di Architettura) basata su specifiche campagne di rilievo di dettaglio e documentazioni ricavate “sul campo” anche grazie alla disponibilità di alcuni proprietari-costruttori-<wbr>manutentori di trabocchi».</p><p>Applausi e congratulazioni da parte di tutto il pubblico presente, alla chiusura della presentazione del libro, hanno gratificato i due relatori Luigi Marino e il presidente dell’Archeocub Oscar De Lena, che si sono fatti interpreti a spronare amministratori e privati affinché quanto prima si possa riavere a Termoli questo patrimonio dei “Trabucchi” che ci apparteneva da circa 150 anni e che faceva parte delle attrattive turistiche della nostra città.</p>
                                                            </div>
                                                        <div class="section-whatsapp">
                                                            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 wa-mkt">
                                                                
        <div class='adunit' aria-hidden="true" data-adunit='termoli_dettaglioart_300x250' data-dimensions='300x250'></div>


                                                            </div>
                                                            <div class="wa-widget">
                                                    <div class="whatsapp-wrapper">
                                                        <div class="content">
                                                            <div class="portal"><span class="city" style="color:black">TERMOLI</span><span style="color:#273041">ONLINE.IT</span></div>
                                                            <span class="wa-title block">Invia alla Redazione <strong>le tue segnalazioni</strong></span>
                                                            <span><a title="redazione" style="font-size: 1em;" href="mailto:redazione@termolionline.it" class="text-bold">redazione@termolionline.it</a></span>
                                                        </div>
                                                    </div>
                                                            </div>
                                                        </div>
                                           
                                                    </div>
                                       
                                    </div>
                                    
        <div aria-hidden="true" class="section-other-news padding-top-0 padding-xs-top-20 border-xs-top-20">
            <script type="text/javascript">
(function($n,e,o,d,a,t,a$) {
$n._4wRecom = $n._4wRecom || {};
$n._4wRecom.Q = $n._4wRecom.Q || [];
$n._4wRecom.Q.push(['setup', function () {
$n._4wRecom.T.setTaxonomy("/Promaco/Termolionline/termolionline.it/news");
$n._4wRecom.T.setMetaKeywords("og:title");
$n._4wRecom.B.addPosition("promaco_termolionline_news","NeoWidget");
}]);
var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js')+o;
x.async = a;
s.parentNode.insertBefore(x, s);

})(window,'scr'+'ipt','.neodatagroup.com/4wr.js',document,1,location,1);
            </script>

            <div id="NeoWidget"></div>

        </div>

                                </div>
                              
                                                                        <div class="col-md-12" style="padding: 5px 0;float:left; width:100%" aria-hidden="true">
                                            <div class="4wNET">
                                                <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 367184;
        m3ads_containerclass = "m3_container promaco_bottom_659X270_659x270";
        m3ads_numberadverts = 3;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 188;
        m3ads_cssurl = "http://static.4wmarketplace.com/publisher/css/ppnm/promaco/responsive_promaco_659X270.css";
        m3ads_subpartner = "termolionline_bottom_659X270";
        m3ads_customheader = 5;
                                                </script>
                                                <script type="text/javascript" src="//feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
                                            </div>
                                        </div>


    <div class="section-other-news hidden-xs hidden-sm padding-top-0">
        <div class="title-section margin-top-0"><span>Le notizie più lette</span></div>
        <div class="row">
                        <div class="col-md-4 column-news" id="mr-1">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/cronaca/745302/scossa-da-52-a-montecilfone-terrore-in-basso-molise" title="Scossa da 5.2 a Montecilfone, terrore in Basso Molise: gente svenuta alla processione e crolli">
                                            <img src="http://cdn.livenetwork.it/newstermoli/745302/1a0bb2_5_2_HomeIm_799x400.jpg" class="img-responsive" alt="Scossa da 5.2 a Montecilfone, terrore in Basso Molise: gente svenuta alla processione e crolli">
                                        </a>
                                    </div>
                                    <div class="content-wrapper">
                                        <a href="/news/cronaca/745302/scossa-da-52-a-montecilfone-terrore-in-basso-molise" title="Scossa da 5.2 a Montecilfone, terrore in Basso Molise: gente svenuta alla processione e crolli">
                                            <div class="title">
                                                <h4>Scossa da 5.2 a Montecilfone, terrore in Basso Molise: gente svenuta alla processione e crolli</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                    cronaca
                                                </span>
                                                <div class="date">gio 16 agosto</div>
                                            </div>
                                            <div class="summary">
                                                
                                            </div>
                                        </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_cronaca_745302_scossa-da-52-a-montecilfone-terrore-in-basso-molise" data-absolute-url="http://www.termolionline.it/news/cronaca/745302/scossa-da-52-a-montecilfone-terrore-in-basso-molise" data-text="Scossa da 5.2 a Montecilfone, terrore in Basso Molise: gente svenuta alla processione e crolli">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.termolionline.it/news/cronaca/745302/scossa-da-52-a-montecilfone-terrore-in-basso-molise" data-text="Scossa da 5.2 a Montecilfone, terrore in Basso Molise: gente svenuta alla processione e crolli">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                           
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mr-2">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/attualita/743374/muore-a-soli-40-anni-guglionesi-sgomenta-per-la-scomparsa-di-giuseppe" title="Muore a soli 40 anni, Guglionesi sgomenta per la scomparsa di Giuseppe">
                                            <img src="http://cdn.livenetwork.it/newstermoli/743374/0bbf25_WhatsApp_Image_2018_08_08_at_08_58_55_HomeIm_799x400.jpg" class="img-responsive" alt="Muore a soli 40 anni, Guglionesi sgomenta per la scomparsa di Giuseppe">
                                        </a>
                                    </div>
                                    <div class="content-wrapper">
                                        <a href="/news/attualita/743374/muore-a-soli-40-anni-guglionesi-sgomenta-per-la-scomparsa-di-giuseppe" title="Muore a soli 40 anni, Guglionesi sgomenta per la scomparsa di Giuseppe">
                                            <div class="title">
                                                <h4>Muore a soli 40 anni, Guglionesi sgomenta per la scomparsa di Giuseppe</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                    attualita
                                                </span>
                                                <div class="date">mer 8 agosto</div>
                                            </div>
                                            <div class="summary">
                                                
                                            </div>
                                        </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_attualita_743374_muore-a-soli-40-anni-guglionesi-sgomenta-per-la-scomparsa-di-giuseppe" data-absolute-url="http://www.termolionline.it/news/attualita/743374/muore-a-soli-40-anni-guglionesi-sgomenta-per-la-scomparsa-di-giuseppe" data-text="Muore a soli 40 anni, Guglionesi sgomenta per la scomparsa di Giuseppe">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.termolionline.it/news/attualita/743374/muore-a-soli-40-anni-guglionesi-sgomenta-per-la-scomparsa-di-giuseppe" data-text="Muore a soli 40 anni, Guglionesi sgomenta per la scomparsa di Giuseppe">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                           
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mr-3">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/cronaca/745326/terremoto-in-basso-molise-13-scosse-in-52-minuti-epicentri-localizzati-in-5-comuni" title="Terremoto in Basso Molise: 13 scosse in 52 minuti: epicentri localizzati in 5 comuni">
                                            <img src="http://cdn.livenetwork.it/newstermoli/745326/136a85_13_scosse_HomeIm_799x400.jpg" class="img-responsive" alt="Terremoto in Basso Molise: 13 scosse in 52 minuti: epicentri localizzati in 5 comuni">
                                        </a>
                                    </div>
                                    <div class="content-wrapper">
                                        <a href="/news/cronaca/745326/terremoto-in-basso-molise-13-scosse-in-52-minuti-epicentri-localizzati-in-5-comuni" title="Terremoto in Basso Molise: 13 scosse in 52 minuti: epicentri localizzati in 5 comuni">
                                            <div class="title">
                                                <h4>Terremoto in Basso Molise: 13 scosse in 52 minuti: epicentri localizzati in 5 comuni</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                    cronaca
                                                </span>
                                                <div class="date">gio 16 agosto</div>
                                            </div>
                                            <div class="summary">
                                                
                                            </div>
                                        </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_cronaca_745326_terremoto-in-basso-molise-13-scosse-in-52-minuti-epicentri-localizzati-in-5-comuni" data-absolute-url="http://www.termolionline.it/news/cronaca/745326/terremoto-in-basso-molise-13-scosse-in-52-minuti-epicentri-localizzati-in-5-comuni" data-text="Terremoto in Basso Molise: 13 scosse in 52 minuti: epicentri localizzati in 5 comuni">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.termolionline.it/news/cronaca/745326/terremoto-in-basso-molise-13-scosse-in-52-minuti-epicentri-localizzati-in-5-comuni" data-text="Terremoto in Basso Molise: 13 scosse in 52 minuti: epicentri localizzati in 5 comuni">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                           
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>




        </div>
    </div>
                                
    <div class="section-other-news hidden-xs hidden-sm padding-top-0">
        <div class="title-section margin-top-0"><span>Le notizie più commentate</span></div>
        <div class="row">
                        <div class="col-md-4 column-news" id="mc-1">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/attualita/735217/differenziata-a-termoli-potenziamento-estivo-del-servizio" title="Differenziata, a Termoli potenziamento estivo del servizio">
                                               <img src="http://cdn.livenetwork.it/newstermoli/735217/differenziata_177054_HomeIm_799x400.jpg" class="img-responsive" alt="Differenziata, a Termoli potenziamento estivo del servizio">
                                            </a>
                                        </div>
                                    <div class="content-wrapper">
                                        <a href="/news/attualita/735217/differenziata-a-termoli-potenziamento-estivo-del-servizio" title="Differenziata, a Termoli potenziamento estivo del servizio">
                                            <div class="title">
                                                <h4>Differenziata, a Termoli potenziamento estivo del servizio</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                  Attualit&#224;
                                                </span>
                                                <div class="date">ven 6 luglio</div>
                                            </div>
                                            <div class="summary">
                                               
                                            </div>
                                            </a>
                                            <div class="share-wrapper">
                                                <div class="share light facebook" data-url="_news_attualita_735217_differenziata-a-termoli-potenziamento-estivo-del-servizio" data-absolute-url="http://www.termolionline.it/news/attualita/735217/differenziata-a-termoli-potenziamento-estivo-del-servizio" data-text="Differenziata, a Termoli potenziamento estivo del servizio">
                                                    <span><i class="fa fa-facebook"></i></span>
                                                    <span class="text">Condividi</span> <span class="number"></span>
                                                </div>
                                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.termolionline.it/news/attualita/735217/differenziata-a-termoli-potenziamento-estivo-del-servizio" data-text="Differenziata, a Termoli potenziamento estivo del servizio">
                                                    <span><i class="fa fa-twitter"></i></span>
                                                    <span class="text">Tweet</span>
                                                </div>
                                                <div class="share light comments margin-left-15">
                                                    <span><i class="fa fa-comments text-red"></i></span>
                                                    <span class="text">Commenti</span> <span class="number">4</span>
                                                </div>
                                            </div>
                                      </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mc-2">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/politica/736105/quindici-sindaci-bassomolisani-firmatari" title="Quindici sindaci bassomolisani firmatari di un documento per difendere la sanità">
                                               <img src="http://cdn.livenetwork.it/newstermoli/736105/c7fdfe_WhatsApp_Image_2018_07_10_at_11_19_21_HomeIm_799x400.jpg" class="img-responsive" alt="Quindici sindaci bassomolisani firmatari di un documento per difendere la sanità">
                                            </a>
                                        </div>
                                    <div class="content-wrapper">
                                        <a href="/news/politica/736105/quindici-sindaci-bassomolisani-firmatari" title="Quindici sindaci bassomolisani firmatari di un documento per difendere la sanità">
                                            <div class="title">
                                                <h4>Quindici sindaci bassomolisani firmatari di un documento per difendere la sanità</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                  Politica
                                                </span>
                                                <div class="date">mar 10 luglio</div>
                                            </div>
                                            <div class="summary">
                                               Insieme a loro 5 consiglieri regionali e un parlamentare
                                            </div>
                                            </a>
                                            <div class="share-wrapper">
                                                <div class="share light facebook" data-url="_news_politica_736105_quindici-sindaci-bassomolisani-firmatari" data-absolute-url="http://www.termolionline.it/news/politica/736105/quindici-sindaci-bassomolisani-firmatari" data-text="Quindici sindaci bassomolisani firmatari di un documento per difendere la sanit&#224;">
                                                    <span><i class="fa fa-facebook"></i></span>
                                                    <span class="text">Condividi</span> <span class="number"></span>
                                                </div>
                                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.termolionline.it/news/politica/736105/quindici-sindaci-bassomolisani-firmatari" data-text="Quindici sindaci bassomolisani firmatari di un documento per difendere la sanit&#224;">
                                                    <span><i class="fa fa-twitter"></i></span>
                                                    <span class="text">Tweet</span>
                                                </div>
                                                <div class="share light comments margin-left-15">
                                                    <span><i class="fa fa-comments text-red"></i></span>
                                                    <span class="text">Commenti</span> <span class="number">2</span>
                                                </div>
                                            </div>
                                      </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mc-3">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/attualita/741975/acque-superficiali-e-balneazione-arpa-molise" title="Arpa Molise: «La qualità delle acque superficiali è eccellente»">
                                               <img src="http://cdn.livenetwork.it/newstermoli/741975/sinarca_215813_HomeIm_800x400.jpg" class="img-responsive" alt="Arpa Molise: «La qualità delle acque superficiali è eccellente»">
                                            </a>
                                        </div>
                                    <div class="content-wrapper">
                                        <a href="/news/attualita/741975/acque-superficiali-e-balneazione-arpa-molise" title="Arpa Molise: «La qualità delle acque superficiali è eccellente»">
                                            <div class="title">
                                                <h4>Arpa Molise: «La qualità delle acque superficiali è eccellente»</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                  Attualit&#224;
                                                </span>
                                                <div class="date">mer 1 agosto</div>
                                            </div>
                                            <div class="summary">
                                               
                                            </div>
                                            </a>
                                            <div class="share-wrapper">
                                                <div class="share light facebook" data-url="_news_attualita_741975_acque-superficiali-e-balneazione-arpa-molise" data-absolute-url="http://www.termolionline.it/news/attualita/741975/acque-superficiali-e-balneazione-arpa-molise" data-text="Arpa Molise: &#171;La qualit&#224; delle acque superficiali &#232; eccellente&#187;">
                                                    <span><i class="fa fa-facebook"></i></span>
                                                    <span class="text">Condividi</span> <span class="number"></span>
                                                </div>
                                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.termolionline.it/news/attualita/741975/acque-superficiali-e-balneazione-arpa-molise" data-text="Arpa Molise: &#171;La qualit&#224; delle acque superficiali &#232; eccellente&#187;">
                                                    <span><i class="fa fa-twitter"></i></span>
                                                    <span class="text">Tweet</span>
                                                </div>
                                                <div class="share light comments margin-left-15">
                                                    <span><i class="fa fa-comments text-red"></i></span>
                                                    <span class="text">Commenti</span> <span class="number">1</span>
                                                </div>
                                            </div>
                                      </div>
                                </div>
                            </div>
                        </div>


           
           
        </div>
    </div>


    <div id="section-media-wrapper" class="hidden-sm hidden-xs">
        <div class="section-other-news section-media padding-top-0">
            <div class="title-section margin-top-0 margin-xs-bottom-0"><span>Video</span></div>
            <div class="support-wrapper ">
                <div class="focus">
                    <div class="section-media-video">
                        <div class="row">
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a  href="/multimedia/13692/748139/video/detail" class="content-link changevideo" title="Per non dimenticare">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/XZ3us8isUzo/mqdefault.jpg" class="img-responsive" alt="Per non dimenticare">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>12:04</span>
                                                            </div>
                                                           
                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Per non dimenticare</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding" >
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/13690/748132/video/detail" class="content-link changevideo" title="Dibattito a Guglionesi sulle scuole sicure">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/auifJdrygW4/mqdefault.jpg" class="img-responsive" alt="Dibattito a Guglionesi sulle scuole sicure">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>19:27</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Dibattito a Guglionesi sulle scuole sicure</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding margin-sm-bottom-0">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/13689/748127/video/detail" class="content-link changevideo" title="Degrado nella pineta di Campomarino">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/vssd4995edY/mqdefault.jpg" class="img-responsive" alt="Degrado nella pineta di Campomarino">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>02:47</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Degrado nella pineta di Campomarino</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video hidden-sm hidden-xs">
                                            <div class="video-list-item no-padding">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/13688/748092/video/detail" class="content-link changevideo" title="Intervista al campione olimpico Daniele Scarpa">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/xhOGmFaYrOs/mqdefault.jpg" class="img-responsive" alt="Intervista al campione olimpico Daniele Scarpa">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>23:28</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Intervista al campione olimpico Daniele Scarpa</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                        </div>
                    </div>
                </div>
                <div class="support-side">
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90 margin-bottom-20 margin-xs-bottom-0">
                        
    <!-- /24601397/termoli_news_300x90_n1 -->
    <div id='t__a_pc__news_1' style='height:90px; width:300px;' class='adunit' data-adunit='termoli_news_300x90_n1' data-dimensions='300x90'>
        
    </div>

                    </div>
                    <div class="reports margin-bottom-20 margin-xs-bottom-0 padding-bottom-20 padding-sm-bottom-10">
                        <div class="reports-title">
                            <h2 class="padding-bottom-15 padding-sm-bottom-0">
                                Contatta
                                
        <span class="city" style="color:black">TERMOLI</span><span style="color:#273041">ONLINE.IT</span>

                            </h2>
                        </div>
                       
<ul class="reports-list">
        <li class="reports-list-item">
            <span class="fa-stack">
                <i class="fa fa-square fa-stack-2x"></i>
                <i class="fa fa-whatsapp fa-stack-1x fa-inverse"></i>
            </span>
            Presto potrai inviarci le tue segnalazioni con WhatsApp

        </li>
    <li class="reports-list-item">
        <span class="fa-stack">
            <i class="fa fa-square fa-stack-2x"></i>
            <i class="fa fa-envelope fa-stack-1x fa-inverse"></i>
        </span>
        Inviaci un'e-mail all'indirizzo <br /><strong><a title="redazione" href="mailto:redazione@termolionline.it" class="reports-list-link">redazione@termolionline.it</a></strong>
    </li>
            <li class="reports-list-item">
                <span class="fa-stack">
                    <i class="fa fa-square fa-stack-2x"></i>
                    <i class="fa fa-pencil fa-stack-1x fa-inverse"></i>
                </span>
                Contattaci. <a title="contattaci" href="/info/contatti" class="reports-list-link">Per informazioni</a>
            </li>
    <li class="reports-list-item">
        <span class="fa-stack">
            <i class="fa fa-square fa-stack-2x"></i>
            <i class="fa fa-bullhorn fa-stack-1x fa-inverse"></i>
        </span>
        Segnala notizie ed eventi. <br /> <a title="segnalazione" href="/reports/index" class="reports-list-link">Utilizza i nostri strumenti di segnalazione</a>
    </li>
</ul>


                        
                    </div>
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90 margin-bottom-20 margin-xs-bottom-0">
                        
        <!-- /24601397/termoli_news_300x90_n2 -->
    <div id='t__a_pc__news_2' style='height:90px; width:300px;' class='adunit' aria-hidden="true" data-adunit='termoli_news_300x90_n2' data-dimensions='300x90'>
        
    </div>


                    </div>
                    <div class="reports margin-bottom-20 margin-xs-bottom-0">
                        <div class="reports-title">
                            <h2>
                                Seguici
                            </h2>
                        </div>
                        <div class="follow-us padding-top-10 padding-bottom-10 padding-sm-bottom-0 padding-sm-top-0">
                            <ul class="social-list">
                                <li class="social-list-item ">
                                    <a href="http://www.facebook.com/TermoliOnLine" target="_blank" class="social-list-item-link facebook" title="facebook">Facebook</a>
                                </li>
                                <li class="social-list-item ">
                                    <a href="https://twitter.com/TermoliOnLine" target="_blank" class="social-list-item-link twitter" title="twitter">Twitter</a>
                                </li>
                            </ul>
                        </div>
                        <ul class="reports-list padding-top-10">
                            <li class="reports-list-item">
                                <span class="fa-stack">
                                    <i class="fa fa-square fa-stack-2x"></i>
                                    <i class="fa fa-envelope-open fa-stack-1x fa-inverse"></i>
                                </span>
                                Termolionline.it nella tua casella di posta  <a title="newsletter" href="/info/newsletter" class="reports-list-link">Iscriviti alla newsletter</a>
                            </li>
                            <li class="reports-list-item">
                                <span class="fa-stack">
                                    <i class="fa fa-square fa-stack-2x"></i>
                                    <i class="fa fa-rss fa-stack-1x fa-inverse"></i>
                                </span>
                                Le notizie in tempo reale sul tuo computer <a title="rss" href="/feed/news?format=atom" class="reports-list-link">RSS News Feed</a>
                            </li>
                        </ul>
                    </div>
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90">
                        
        <div class='adunit' aria-hidden="true" data-adunit='termoli_news_300x90_n3' data-dimensions='300x90'></div>


                    </div>

                </div>
            </div>
        </div>
    </div>
                               
                            </div>
                    </div>
                </div>

                <div class="content-side-right side-tablet-relative">
                    
<div class="content-to-fix">
    <div id="fixToRight"></div>
    <div class="wrapper-content">
        <div class="sm-other-news">
            <div class="title-section visible-sm"><span>Altre news</span></div>
            <div class="focus">
                
    <div class="live-promo margin-bottom-20" aria-hidden="true" id="flyers">
        <div class="spot">
            <div class="slides-wrapper">

            </div>
        </div>

        <div class="dropdown-menu"><ul></ul></div>
        <div class="text-center top-promo">
            <div class="inline-block">
                
        <div class='adunit' aria-hidden="true" data-adunit='termoli_top_promo_responsive' data-dimensions='352x90,322x90' data-size-mapping='promoMap'></div>

            </div>
        </div>

    </div>

                <div class="wa-xs visible-xs "></div>
                <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt" >
                    
        <div class='adunit' aria-hidden="true" data-adunit='termoli_rectnews_300x250' data-dimensions='300x250'></div>



                </div>
                <div class="title-section title-carousel visible-xs"><span>Altre news</span></div>
            </div>
            <div class="news-first">
            </div>
            <div class="news-second">
            </div>
        </div>
            <div id="on-1" class="hidden-xs hidden-sm">
                <div class="module medium module-contents right">
                    <div class="content-item ">
                        <div class="img-wrapper">
                            <a href="/news/attualita/748145/gennaro-perrotta-da-oggi-il-ricordo-del-grecista-sul-corso-nazionale" title="Dopo Jacovitti c'è Perrotta: due motivi in più per passeggiare sul corso Nazionale">
                                <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="http://cdn.livenetwork.it/newstermoli/748145/40d5f5_WhatsApp_Image_2018_08_29_at_14_31_36_4__HomeIm_799x400.jpg" alt="Dopo Jacovitti c &#232; Perrotta: due motivi in pi&#249; per passeggiare sul corso Nazionale" />
                            </a>

                        </div>
                        <div class="content-wrapper">
                            <a href="/news/attualita/748145/gennaro-perrotta-da-oggi-il-ricordo-del-grecista-sul-corso-nazionale" title="Dopo Jacovitti c'è Perrotta: due motivi in più per passeggiare sul corso Nazionale">
                                <div class="title">
                                    <h3>
                                        Dopo Jacovitti c'è Perrotta: due motivi in più per passeggiare sul corso Nazionale
                                    </h3>
                                        <span class="media">Le foto</span>
                                </div>

                                <div class="box-info ">
                                    <span class="category">
                                        Attualità
                                    </span>

                                    <div class="date">oggi, mer 29 agosto</div>
                                </div>
                                <div class="summary">
                                    
                                </div>
                            </a>
                            <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                                <div class="share light facebook" data-url="_news_attualita_748145_gennaro-perrotta-da-oggi-il-ricordo-del-grecista-sul-corso-nazionale" data-absolute-url="http://www.termolionline.it/news/attualita/748145/gennaro-perrotta-da-oggi-il-ricordo-del-grecista-sul-corso-nazionale" data-text="Dopo Jacovitti c&#39;&#232; Perrotta: due motivi in pi&#249; per passeggiare sul corso Nazionale">
                                    <span><i class="fa fa-facebook"></i></span>
                                    <span class="text">Condividi</span> <span class="number"></span>
                                </div>
                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.termolionline.it/news/attualita/748145/gennaro-perrotta-da-oggi-il-ricordo-del-grecista-sul-corso-nazionale" data-text="Dopo Jacovitti c&#39;&#232; Perrotta: due motivi in pi&#249; per passeggiare sul corso Nazionale">
                                    <span><i class="fa fa-twitter"></i></span>
                                    <span class="text">Tweet</span>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
       
    </div>
    <div class="sm-comments-news">
        <div class="title-section visible-sm"><span>Le più commentate</span></div>
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt" >
                
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- TermoliOnline.it 300x250 _2 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:300px;height:250px"
             data-ad-client="ca-pub-9473877772814641"
             data-ad-slot="9356214805"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>




            </div>
            <div class="title-section title-carousel visible-xs"><span>Le più commentate</span></div>
        </div>
        <div class="news-first">
        </div>
        <div class="news-second">
        </div>
    </div>
        <div id="on-2" class="hidden-xs hidden-sm">
            <div class="module medium module-contents right second">
                <div class="content-item">
                    <div class="img-wrapper">
                        <a href="/news/cronaca/748140/post-sisma-anche-ad-acquaviva-collecroce-il-sindaco-incontra-i-genitori" title="Post sisma, anche ad Acquaviva Collecroce il sindaco incontra i genitori">
                            <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="http://cdn.livenetwork.it/newstermoli/748140/9ed4fe_1_Acquaviva_HomeIm_799x400.jpg" alt="Post sisma, anche ad Acquaviva Collecroce il sindaco incontra i genitori" />
                        </a>

                    </div>
                    <div class="content-wrapper">
                        <a href="/news/cronaca/748140/post-sisma-anche-ad-acquaviva-collecroce-il-sindaco-incontra-i-genitori" title="Post sisma, anche ad Acquaviva Collecroce il sindaco incontra i genitori">
                            <div class="title">
                                <h3>
                                    Post sisma, anche ad Acquaviva Collecroce il sindaco incontra i genitori
                                </h3>
                            </div>

                            <div class="box-info ">
                                <span class="category">
                                    Cronaca
                                </span>

                                <div class="date">oggi, mer 29 agosto</div>
                            </div>
                            <div class="summary">
                                
                            </div>
                        </a>
                        <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                            <div class="share light facebook" data-url="_news_cronaca_748140_post-sisma-anche-ad-acquaviva-collecroce-il-sindaco-incontra-i-genitori" data-absolute-url="http://www.termolionline.it/news/cronaca/748140/post-sisma-anche-ad-acquaviva-collecroce-il-sindaco-incontra-i-genitori" data-text="Post sisma, anche ad Acquaviva Collecroce il sindaco incontra i genitori">
                                <span><i class="fa fa-facebook"></i></span>
                                <span class="text">Condividi</span> <span class="number"></span>
                            </div>
                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.termolionline.it/news/cronaca/748140/post-sisma-anche-ad-acquaviva-collecroce-il-sindaco-incontra-i-genitori" data-text="Post sisma, anche ad Acquaviva Collecroce il sindaco incontra i genitori">
                                <span><i class="fa fa-twitter"></i></span>
                                <span class="text">Tweet</span>
                            </div>
                        </div>
                    </div>

                </div>
            </div>
        </div>
   
    <div class="sm-read-news">
        <div class="title-section visible-sm"><span>Le più lette</span></div>
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt" >

            <div class='adunit' aria-hidden="true" data-adunit='termoli_rectnews_3_300x250' data-dimensions='300x250'></div>
             
            </div>
            <div class="title-section title-carousel visible-xs"><span>Le più lette</span></div>
        </div>
        <div class="news-first">
        </div>
        <div class="news-second">
        </div>
    </div>
        <div id="on-3" class="hidden-xs hidden-sm">
            <div class="module medium module-contents right third">
                <div class="content-item">
                    <div class="img-wrapper">
                        <a href="/news/attualita/748139/solidarieta-di-gusto-per-non-dimenticare-i-terremotati-di-camerino-e-del-basso-molise" title="Solidarietà di gusto, «Per non dimenticare» i terremotati di Camerino e del Basso Molise">
                            <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="http://cdn.livenetwork.it/newstermoli/748139/f5707d_WhatsApp_Image_2018_08_28_at_21_16_52_1__HomeIm_799x400.jpg" alt="Solidariet&#224; di gusto, &#171;Per non dimenticare&#187; i terremotati di Camerino e del Basso Molise" />
                        </a>

                    </div>
                    <div class="content-wrapper">
                        <a href="/news/attualita/748139/solidarieta-di-gusto-per-non-dimenticare-i-terremotati-di-camerino-e-del-basso-molise" title="Solidarietà di gusto, «Per non dimenticare» i terremotati di Camerino e del Basso Molise">
                            <div class="title">
                                <h3>
                                    Solidarietà di gusto, «Per non dimenticare» i terremotati di Camerino e del Basso Molise
                                </h3>
                                    <span class="media">Foto e video</span>
                            </div>

                            <div class="box-info ">
                                <span class="category">
                                    Attualità
                                </span>

                                <div class="date">oggi, mer 29 agosto</div>
                            </div>
                            <div class="summary">
                                
                            </div>
                        </a>
                        <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                            <div class="share light facebook" data-url="_news_attualita_748139_solidarieta-di-gusto-per-non-dimenticare-i-terremotati-di-camerino-e-del-basso-molise" data-absolute-url="http://www.termolionline.it/news/attualita/748139/solidarieta-di-gusto-per-non-dimenticare-i-terremotati-di-camerino-e-del-basso-molise" data-text="Solidariet&#224; di gusto, &#171;Per non dimenticare&#187; i terremotati di Camerino e del Basso Molise">
                                <span><i class="fa fa-facebook"></i></span>
                                <span class="text">Condividi</span> <span class="number"></span>
                            </div>
                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.termolionline.it/news/attualita/748139/solidarieta-di-gusto-per-non-dimenticare-i-terremotati-di-camerino-e-del-basso-molise" data-text="Solidariet&#224; di gusto, &#171;Per non dimenticare&#187; i terremotati di Camerino e del Basso Molise">
                                <span><i class="fa fa-twitter"></i></span>
                                <span class="text">Tweet</span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
  
    <div class="sm-promo-news">
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt">

            <div class='adunit' aria-hidden="true" data-adunit='termoli_rectnews_4_300x250' data-dimensions='300x250'></div>
            </div>
        </div>
    </div>
        <div id="promo">
            <div class="module medium medium-content right ">
                <div class="image-wrapper">
                    <a href="/news/spalla/748090/presidente-toma-salvi-il-reparto-di-ginecologia-a-termoli" title="«Presidente Toma salvi il reparto di Ginecologia a Termoli»">
                        <img src="/TemplateLive/app/assets/images/spacer.gif" data-load-src="http://cdn.livenetwork.it/newstermoli/748090/e9cc21_ospedale_san_timoteo_223551_HomeIm_799x400.jpg" alt="&#171;Presidente Toma salvi il reparto di Ginecologia a Termoli&#187;" class="img-responsive" />
                    </a>
                </div>
                <div class="content-wrapper">
                    <a href="/news/spalla/748090/presidente-toma-salvi-il-reparto-di-ginecologia-a-termoli" title="«Presidente Toma salvi il reparto di Ginecologia a Termoli»">
                        <div class="title">
                                    <span class="label"></span>
                            <h2>
                                «Presidente Toma salvi il reparto di Ginecologia a Termoli»
                            </h2>
                        </div>
                        <div class="summary">
TERMOLI. Riportiamo la lettera del dottor Giancarlo Totaro (Presidente del sindacato medico 118-Fimmg) al presidente della regione Molise Toma e al presidente dell’Ordine dei medici di Campobasso. «Egregio signor presidente della regione Molise, questa mattina, ancora una volta,                        </div>
                    </a>
                    <div class="share-wrapper padding-10">
                        <div class="share light facebook" data-url="_news_spalla_748090_presidente-toma-salvi-il-reparto-di-ginecologia-a-termoli" data-absolute-url="http://www.termolionline.it/news/spalla/748090/presidente-toma-salvi-il-reparto-di-ginecologia-a-termoli" data-text="&#171;Presidente Toma salvi il reparto di Ginecologia a Termoli&#187;">
                            <span><i class="fa fa-facebook"></i></span>
                            <span class="text">Condividi</span> <span class="number"></span>
                        </div>
                        <div class="share light twitter margin-left-15" data-absolute-url="http://www.termolionline.it/news/spalla/748090/presidente-toma-salvi-il-reparto-di-ginecologia-a-termoli" data-text="&#171;Presidente Toma salvi il reparto di Ginecologia a Termoli&#187;">
                            <span><i class="fa fa-twitter"></i></span>
                            <span class="text">Tweet</span>
                        </div>
                    </div>


                </div>
            </div>

        </div>
    <div class="visible-xs-block visible-sm-block sm-video-news"></div>
</div>

                </div>

            </section>
            <section id="section-mkt-1">
                <div aria-hidden="true" tabindex="-1" class="mkt-970x250 margin-top-20 margin-xs-bottom-0 margin-xs-top-0" id="skyscraper">
                    
            <!-- /24601397/termoli_billboard_1_responsive -->
        <div id='t__h_pc__billboard_1'  class='adunit' aria-hidden="true" data-adunit='termoli_billboard_1_responsive' data-dimensions='970x250, 728x90, 320x100' data-size-mapping='billboardMap'>
            
        </div>

                </div>
            </section>
        </div>



                
<footer class="footer">
    <div class="container">
        <div class="row">
            <div class="col-lg-5 col-md-6">

                <div class="info-redazione">
                    <p class="no-margin">
                        Termolionline.it
                    </p>
                    <p class="no-margin">
                        Testata giornalistica
                    </p>
                    <p class="no-margin">
                        Reg. Tribunale di Larino N. 02/2007 del 29/08/2007
                    </p>
                    <p class="no-margin">
                        Editore: MEDIACOMM srl <br>Via Martiri della Resistenza, 134 - 86039 TERMOLI(CB) <br> P.Iva 01785180702 - Num. iscrizione ROC:30703
                    </p>
                    <p class="no-margin">
                        Direttore Responsabile: <a href='mailto:redazione@termolionline.it'>Emanuele Bracone</a>
                    </p>
                </div>
            </div>
            <div class="col-lg-7 col-md-6">
                <div class="row">
                    <div class="col-md-12">
                        <ul class="nav-footer">
                            <li>
                                <a title="Redazione" href="/info/redazione">La Redazione</a>
                            </li>
                            <li>
                                <a title="Privacy" href="/info/privacy">Privacy policy</a>
                            </li>
                            <li>
                                <a title="Cookie" href="/info/cookie">Cookie policy</a>
                            </li>
                            <li>
                                <a title="Contattaci" href="/info/contatti">Contattaci</a>
                            </li>
                            <li>
                                <a title="Pubblicità" href="/info/adv">Pubblicità</a>
                            </li>
                        </ul>
                    </div>
                    <div class="col-md-12">
                        <p class="live-copyright">© Termolionline.it 2018 - tutti i diritti riservati. <span class="credits"><span class="hidden-xs">| </span>Credits: <a title="livenetwork" href="http://www.livenetworkitalia.it" target="_blank" class="text-green">livenetwork</a></span></p>
                        
                    </div>
                </div>

            </div>
        </div>

    </div>
</footer>
<a id="scroll-top" href="#"><i class="fa fa-angle-up"></i></a>
            </div>
       
        
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                    <!--
                        <button class="pswp__button pswp__button--share" title="Share"></button>
                    -->
                    <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                            <div class="pswp__preloader__cut">
                                <div class="pswp__preloader__donut"></div>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>

                <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>

            </div>

        </div>

    </div>

        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_banner_box_lg" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">

                    <!-- Close Button -->
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>

                    <!-- Large Banner Content -->
                    <div class="rbm_bnr_content">
                       
                    </div> <!-- /.rbm_bnr_content -->

                </div> <!-- /Modal content-->
            </div> <!-- /Modal Dialog-->
        </div> <!-- .modal -->
        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_banner_side_lg" class="modal fade rbm_modal rbm_size_banner_side_lg rbm_left rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInLeft rbm_easeOutQuint" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">

                    <!-- Close Button -->
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>

                    <!-- Large Banner Content -->
                    <div class="rbm_bnr_content">
                       
                    </div> <!-- /.rbm_bnr_content -->

                </div> <!-- /Modal content-->
            </div> <!-- /Modal Dialog-->
        </div> <!-- .modal -->
        <!-- End Responsive Bootstrap Modal Popup -->
        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_sngl_cmrce" class="modal fade rbm_modal rbm_size_sngl_cmrce rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_white rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInDown rbm_easeOutQuint pauseVideoM onlinePauseVideoM" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">

                    <!-- Close Button -->
                    <a href="#" data-dismiss="modal" class="rbm_btn_x_out_shtr rbm_sngl_cmrce_close">chiudi</a>

                 
                   <div class="rbm_sngl_cmrce_txt"></div>

                </div> <!-- /Modal content-->
            </div> <!-- /Modal Dialog-->
        </div> <!-- .modal -->
        <div id="rbm_sngl_commercialoverlay" class="modal fade rbm_modal rbm_size_sngl_cmrce rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_white rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInDown rbm_easeOutQuint pauseVideoM onlinePauseVideoM"
             role="dialog">
            <div class="modal-dialog" style="overflow-y: auto !important;">
                <div class="modal-content">
                    <a href="#" data-dismiss="modal" class="rbm_btn_x_out_shtr rbm_sngl_cmrce_close">close</a>
                    <div class="row">
                        <div class="col-xs-12 col-sm-5 col-md-5">
                            <div class="rbm_sngl_cmrce_img"></div>
                        </div>
                        <div class="col-xs-12 col-sm-7 col-md-7">
                            <div class="rbm_sngl_cmrce_txt"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        
    </div>
    <!-- Mobile Sidebar -->
    <div id="modal-sidebar" class="modal fade modal-aside horizontal left bs-sidebar-modal-left" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel" >
        <div class="modal-dialog modal-sidebar">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Chiudi menù">
                        <span aria-hidden="true">&times;</span>
                    </button>

                    <a title="Termolionline.it" href="/" class="modal-logo" data-dismiss="modal" aria-label="Termolionline.it"><img src="/TemplateLive/app/assets/images/logo.svg" alt="Termolionline.it" class="img-responsive"></a>
                </div>
                <div class="modal-body sidebar-content">
                 
                    <div class="search-form">
                        <a title="cerca" class="s-open" href="#"> <i class="ti-search"></i> </a>
<form action="/src" ariaLabel="Cerca" class="navbar-form" method="get" role="search">                            <a title="cerca" class="s-remove" href="#" target=".navbar-form"> <i class="ti-close"></i> </a>
                            <div class="form-group">
                                <input type="text" class="form-control" placeholder="Cerca in Termolionline.it..." name="search" />
                                <button class="btn search-button" type="submit">
                                    <i class="material-icons" aria-hidden="true">search</i>
                                </button>
                            </div>
</form>                    </div>
                    
<span class="sidebar-title">Navigazione principale</span>
    <ul class="nav navbar-nav" id="main-menu">
        <li>
            <a href="/mobile/" title="Home">
                Home
            </a>
        </li>
        <li>
            <a href="/mobile/news/tutte-le-news" title="News">
                News
            </a>
            <div class="menu-bottom-main">
                <ul class="nav navbar-nav">
                    <li>
                        <a href="/mobile/news/tutte-le-news" title="Tutte le News">Tutte le News</a>

                    </li>
                    <li>
                        <a href="/mobile/news/cronaca" title="Cronaca">Cronaca</a>

                    </li>
                    <li>
                        <a href="/mobile/news/politica" title="Politica">Politica</a>

                    </li>

                    <li>
                        <a href="/mobile/news/attualita" title="Attualità">Attualità</a>

                    </li>
                    <li>
                        <a href="/mobile/news/cultura" title="Cultura">Cultura</a>

                    </li>
                        <li><a title="Lavoro ed economia" href="/mobile/news/lavoro">Lavoro ed economia</a></li>
                        <li><a title="Editoriale" href="/mobile/news/editoriale">Editoriale</a></li>
                        <li><a title="Veicoli al crocevia" href="/mobile/news/crocevia">Veicoli al crocevia</a></li>
                        <li><a title="Flash News" href="/mobile/news/flash">Flash News</a></li>
                        <li><a title="Auguri" href="/mobile/news/auguri">Auguri</a></li>
                        <li><a title="Lettere al direttore" href="/mobile/news/lettere">Lettere al direttore</a></li>
                        <li><a title="Pubbliredazionale" href="/mobile/news/pubred">Pubbliredazionale</a></li>
                    <li>
                        <a href="/mobile/news/spettacolo" title="Spettacolo">Spettacolo</a>

                    </li>
                                                                                                </ul>
            </div>
        </li>

                            <li>
                <a href="/mobile/notizie-di-citta/tutti-i-comuni" title="Comuni">
                    Comuni
                </a>
                <div class="menu-bottom-main">
                    <ul class="nav navbar-nav">
                        <li><a title="Termoli" href="/mobile/notizie-di-citta/termoli">Termoli</a></li>
                        
                        <li><a title="Campomarino" href="/mobile/notizie-di-citta/campomarino">Campomarino</a></li>
                        <li><a title="Larino" href="/mobile/notizie-di-citta/larino">Larino</a></li>
                        <li><a title="Montenero" href="/mobile/notizie-di-citta/montenero">Montenero</a></li>
                        <li><a title="Guglionesi" href="/mobile/notizie-di-citta/guglionesi">Guglionesi</a></li>
                        
                    </ul>
                </div>
            </li>
                                        <li>
            <a href="/mobile/sport/tutte-le-news" title="Sport">
                Sport
            </a>
            <div class="menu-bottom-main">
                <ul class="nav navbar-nav">
                    <li>
                        <a href="/mobile/sport/tutte-le-news" title="Tutte le News sportive">Tutte le News</a>

                    </li>
                    <li>
                        <a href="/mobile/sport/calcio" title="Calcio">Calcio</a>

                    </li>
                    <li>
                        <a href="/mobile/sport/basket" title="Basket">Basket</a>

                    </li>
                    <li>
                        <a href="/mobile/sport/volley" title="Volley">Volley</a>

                    </li>
                    <li>
                        <a href="/mobile/sport/altri-sport" title="Altri Sport">Altri Sport</a>

                    </li>

                </ul>
            </div>
        </li>
        
        

        <li>
            <a href="/mobile/gallery/all" title="Media">
                Media
            </a>
            <div class="menu-bottom-main" data-menu-main-mobile="2">
                <ul class="nav navbar-nav">
                    <li>
                        <a href="/mobile/gallery/all" title="Gallerie">Gallerie fotografiche</a>

                    </li>
                    <li>
                        <a href="/mobile/multimedia/all" title="Video">Video</a>

                    </li>
                </ul>
            </div>
        </li>
                            <li>
                <a href="/mobile/necrologi/tutti-i-necrologi" title="Necrologi">
                    Necrologi
                </a>
                <div class="menu-bottom-main" data-menu-main-mobile="2">
                    <ul class="nav navbar-nav">
                        <li>
                            <a href="/mobile/necrologi/tutti-i-necrologi" title="Necrologi">Necrologi</a>

                        </li>
                        <li>
                            <a href="/mobile/necrologi/tutte-le-ricorrenze" title="Ricorrenze">Ricorrenze</a>

                        </li>
                    </ul>
                </div>
            </li>
        <li>
            <a href="/utilita/tutte-le-utilita" title="Utilità">
                Utilità
            </a>
            <div class="menu-bottom-main" data-menu-main-mobile="2">
                <ul class="nav navbar-nav">
                    <li>
                        <a href="/mobile/meteo/le-previsioni" title="Meteo">Meteo</a>

                    </li>
                    
                    <li>
                        <a href="/mobile/flyers/tutti-i-volantini" title="Volantini">Volantini</a>

                    </li>
                    <li>
                        <a href="/mobile/reports/index" title="segnalazione">Strumenti di segnalazione</a>

                    </li>
                    <li class="dropdown yamm-fw dropdown-news">
                        <a href="/utilita/autocertificazioni" class="dropdown-toggle" title="Certificati">Certificati</a>
                    </li>
                </ul>
            </div>
        </li>
                    </ul>


                </div>
                <div class="modal-footer">

                </div>
            </div>
        </div>
    </div>
    <!-- Right Aside -->
    <div id="modal-sidebar-right" class="modal fade modal-aside horizontal right bs-sidebar-modal-right" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel" >
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">&times;</span>
                    </button>
                    <span class="sidebar-title">Il Network</span>
                </div>
                <div class="modal-body sidebar-content">
                    <ul class="web-portals no-padding">
                        <li>
                            <div class="padding-5 padding-bottom-0">
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.acquavivalive.it" title="Acquaviva">Acquaviva</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.altamuralive.it" title="Altamura">Altamura</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.andrialive.it" title="Andria">Andria</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barilive.it" title="Bari">Bari</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barlettalive.it" title="Barletta">Barletta</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bisceglielive.it" title="Bisceglie">Bisceglie</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bitontolive.it" title="Bitonto">Bitonto</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.canosalive.com" title="Canosa">Canosa</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.cassanolive.it" title="Cassano">Cassano</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.coratolive.it" title="Corato">Corato</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.fasanolive.com" title="Fasano">Fasano</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gioialive.it" title="Gioia">Gioia</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.giovinazzolive.it" title="Giovinazzo">Giovinazzo</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gravinalive.it" title="Gravina">Gravina</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.margheritalive.it" title="Margherita">Margherita</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.melfilive.it" title="Melfi">Melfi</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.minervinolive.it" title="Minervino">Minervino</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.molfettalive.it" title="Molfetta">Molfetta</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.monopolilive.com" title="Monopoli">Monopoli</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.ostunilive.it" title="Ostuni">Ostuni</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.palolive.it" title="Palo">Palo</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.ruvolive.it" title="Ruvo">Ruvo</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.santeramolive.it" title="Santeramo">Santeramo</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.spinazzolalive.it" title="Spinazzola">Spinazzola</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.terlizzilive.it" title="Terlizzi">Terlizzi</a></div>
                                <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.tranilive.it" title="Trani">Trani</a></div>
                            </div>
                        </li>

                    </ul>
                </div>
                <div class="modal-footer">

                </div>
            </div>
        </div>
    </div>
    <!-- /Right Aside -->
    <!-- Modal ADBLOCK -->
    <div id="rbm_block_active" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

        <!-- Modal Dialog-->
        <div class="modal-dialog bg-primary">
            <!-- Modal content-->
            <div class="modal-content">

                <!-- Close Button -->

                <div class="modal-header bg-dark-primary ">
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>
                    <div class="text-center">
                        <h2 class="modal-title"><i class="fa fa fa-exclamation-circle"></i> OPS...</h2>
                        <h4 class="modal-title">Sembra che il tuo browser stia bloccando la pubblicità</h4>
                    </div>
                </div>
                <!-- Large Banner Content -->
                <div class="rbm_bnr_content bg-primary">
                    <div class="padding-20">
                        <p>Tutti i contenuti sono disponibili sul nostro sito gratuitamente anche grazie alla pubblicità.</p>
                        <p>Per poter continuare a fruire dei nostri contenuti senza interruzioni dovrai disattivare il tuo ad blocker per questo dominio.</p>
                        <p>Se non sai come fare, <a title="istruzioni" href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank" class="text-white-underline">qui troverai le istruzioni</a></p>
                    </div>
                </div> <!-- /.rbm_bnr_content -->

            </div> <!-- /Modal content-->
        </div> <!-- /Modal Dialog-->
    </div> <!-- .modal -->
    <!-- start: MAIN JAVASCRIPTS -->
    <script src="/TemplateLive/app/assets/js/ads.js"></script>
    <script src="/TemplateLive/dist/assets/js/app.min.js?v=1.5.6"></script>
    <!-- end: MAIN JAVASCRIPTS -->
    

    <script src="/TemplateLive/app/assets/js/app.video.min.js"></script>

    <script>
        jQuery(document).ready(function () {
            Main.init();
        });
    </script>
    
    
    <script type="text/javascript">
simply_publisher = 66199;
simply_domain = 102027;
simply_space = 207805;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
    </script>
    <script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
    </script>


   
    
          



    
    
        <script type="text/javascript" language="JavaScript" src="http://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Termolionline&NODW=yes&P=4" async="async"></script>

    

    



    
    <div id="fb-root"></div>
    <script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=605193846508187';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
