<!DOCTYPE html>
<html lang="it">
  <head>
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content="IE=edge,IE=9,IE=8,chrome=1" /><![endif]-->
    <meta http-equiv="Content-Type" content="text/html;charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5.0">
    <meta name="author" content="Studio Weblab - https://studioweblab.com">
    <meta name="theme-color" content="#ffffff">
    <meta name="msapplication-navbutton-color" content="#ffffff">
    <meta name="apple-mobile-web-app-status-bar-style" content="#ffffff">
    <link rel="dns-prefetch" href="https://termoli.cdn.pressnews.network/">

    <link rel="shortcut icon" href="https://www.termolionline.it/static/images/loghi/termolionline-icon-512.png">
    
    <title>Termoli: &laquo;Ospedale San Timoteo tesoro da salvaguardare, grazie a chi ha salvato Antonio&raquo;</title>
    <meta name="description" content="Termoli: &laquo;Ospedale San Timoteo tesoro da salvaguardare, grazie a chi ha salvato Antonio&raquo;">

    <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Article",
    "headline": "&laquo;Ospedale San Timoteo tesoro da salvaguardare, grazie a chi ha salvato Antonio&raquo;",
    "keywords": "&laquo;Ospedale San Timoteo tesoro da salvaguardare, grazie a chi ha salvato Antonio&raquo;",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.termolionline.it/news/attualita/1110722/lospedale-san-timoteo-e-un-tesoro-da-salvaguardare-grazie-a-chi-ha-salvato-antonio"
    },
    "datePublished": "2022-12-07 10:44:00",
    "dateModified": "2022-12-07 10:57:43",
    "author": {
        "@type": "Person",
        "name": "Emanuele Bracone"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Termolionline.it",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.termolionline.it/static/images/loghi/termolionline-logo.png"
        }
    },
    "articleBody": "TERMOLI. Risorgere dalle proprie ceneri. &Egrave; la leggenda dell&rsquo;Araba fenice, ed &egrave; la metafora che &egrave; stata utilizzata da una famiglia per sottolineare quanto possa essere salvifico un reparto indispensabile come l&rsquo;Utic dell&rsquo;ospedale San Timoteo di Termoli.Non se ne &egrave; parlato mai tanto come negli ultimi 15 mesi, allorquando con la carenza in organico di emodinamisti e personale infermieristico, dall&rsquo;ultima decade del settembre 2021, il servizio &ldquo;salvavita&rdquo; ha sofferto di programmazione &ldquo;a singhiozzo&rdquo;, come l&rsquo;abbiamo sempre definita.Una inattivit&agrave; parziale che ha portato a livello conflittuali, vedi i ricorsi al Tar e non solo, ma che finalmente da luned&igrave; scorso &egrave; stata sanata col ritorno all&rsquo;h24, step conclusivo di un percorso iniziato gi&agrave; il 7 novembre, quando al turno del mattino (8-14) si &egrave; aggiunto quello notturno (20-8) e la copertura globale nei giorni festivi.Una testimonianza diretta di quanto sia fondamentale per garantire il diritto alla salute e alla vita, appunto, per il territorio bassomolisano viene dalla famiglia Brancazio, dove il signor Antonio, dopo aver subito una emorragia cerebrale e un arresto cardiaco, &egrave; stato trasportato d&rsquo;urgenza dal 118 all&rsquo;Utic dell&rsquo;ospedale San Timoteo di Termoli.&laquo;Gi&agrave; nota anche nel passato per avere avuto ottimi professionisti, oggi dopo che l&rsquo;hanno quasi distrutta, portata al minimo, risulta essere l&rsquo;Utic ancora l&rsquo;Araba fenice, col nuovo primario, il dottor Bruno Castaldi, persona eccelsa, di grande umanit&agrave;, oltre a essere un grande professionista.Il suo team, vecchie e nuove figure professionali, infermieri in primis di quel reparto, la coordinatrice Concetta Staniscia, e gli Oss, non ci sono parole per descrivere la grazia nei modi, la grande passione e la professionalit&agrave;.&amp;nbsp;Questa &egrave; ottima sanit&agrave; e vorrei aggiungere che l&rsquo;ospedale San Timoteo&amp;nbsp;andrebbe tenuto come un tesoro prezioso.Le famiglie Brancazio e Fantauzzi ringraziano coloro che si sono presi a cuore e hanno curato Antonio&raquo;, le parole che ci ha trasmesso la signora Sofia Norelli, nuora del paziente salvato dai medici del reparto di Cardiologia del San Timoteo.",
    "image": {
        "@type": "imageObject",
        "url": "https://termoli.cdn.pressnews.network/2022/12/CruswVHc1670406095.9038.jpg"
    }
}
    </script>
    <meta property="fb:app_id" content="1453519448200509" />
    <meta property="og:site_name" content="TermoliOnline.it" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="&laquo;Ospedale San Timoteo tesoro da salvaguardare, grazie a chi ha salvato Antonio&raquo;" />
    <meta property="og:description" content="&laquo;Ospedale San Timoteo tesoro da salvaguardare, grazie a chi ha salvato Antonio&raquo;" />
    <meta property="og:url" content="https://www.termolionline.it/news/attualita/1110722/lospedale-san-timoteo-e-un-tesoro-da-salvaguardare-grazie-a-chi-ha-salvato-antonio" />
    <meta property="og:image" content="https://termoli.cdn.pressnews.network/2022/12/CruswVHc1670406095.9038.jpg" />
    <meta property="og:image:width" content="860" />
    <meta property="og:image:height" content="484" />
    <meta name="twitter:site" content="TermoliOnline.it" />
    <meta name="twitter:title" content="&laquo;Ospedale San Timoteo tesoro da salvaguardare, grazie a chi ha salvato Antonio&raquo;" />
    <meta name="twitter:image" content="https://termoli.cdn.pressnews.network/2022/12/CruswVHc1670406095.9038.jpg" />
    <meta name="twitter:card" content="summary" />
     

        <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>

    <link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600;700&display=swap">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600;700&display=swap">
    <link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Unna:wght@400;700&display=swap"> 
    <link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Unna:wght@400;700&display=swap"> 
    
        <link rel="preload stylesheet" href="https://www.termolionline.it/static/theme/theme.min.css?v=2.0.18" as="style" type="text/css" crossorigin="anonymous">


          <script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_219826.js"></script>
      <script type="text/javascript">
        var googletag=googletag||{};
        googletag.cmd=googletag.cmd||[];
        googletag.cmd.unshift(function(){window.googletag.pubads().disableInitialLoad()});
        var consentCallbackQueue=function(e,o){var t=!1,n=!1;let a=[],g=!1,l=!1,s=function(){g=!0,a.map(function(e,o){void 0!==e&&(e(t,n),a[o]=void 0)})};return document.documentElement.addEventListener("clickioConsentEvent",function(o){var a;a=o.detail.state,l=!0,null===a?(t=!0,n=!0,s()):-1===a||(0===a?(t=!1,n=!1,s()):1===a&&(t=!!e.__lxG__consent__.getGoogleConsentMode(),n=!!e.__lxG__consent__.getPurposeOneAllowed(),s()))},!1),setTimeout(function(){l||document.documentElement.dispatchEvent(new CustomEvent("clickioConsentEvent",{detail:{state:0}}))},5e3),{push:function(e){g?e(t,n):a.push(e)}}}(window);
        function displayAndRefreshSlotById(e){consentCallbackQueue.push(function(o,t){o&&googletag.cmd.push(function(){googletag.pubads().isInitialLoadDisabled()?googletag.pubads().getSlots().forEach(function(o){o.getSlotElementId()==e&&(googletag.display(e),googletag.pubads().refresh([o]))}):googletag.display(e)})})}
      </script>
      <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
      <script async type="text/javascript" src="//s.clickiocdn.com/t/219826/360_light.js"></script>
          <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/mediacommnetwork/loader.js',
      'tb_loader_script');
      if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
    
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1182219-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-1182219-1');
    </script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script>
      var OneSignal = OneSignal || [];
      OneSignal.push(["init", {
          appId: "a9d12879-ef40-4ae3-807f-f3de685b3ccf",
          autoRegister: true,
          promptOptions: { showCredit: false, actionMessage: 'Vuoi ricevere le notifiche da Termolionline?', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispositivo', exampleNotificationCaption: '(potrai cancellarti in qualsiasi momento)', acceptButtonText: 'Si'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() },
          welcomeNotification: { disable: false, title: "Termolionline", message: "Grazie per esserti iscritto alle notifiche di Termolionline" },
          notifyButton: {
              enable: true,
              prenotify: true,
              position: 'bottom-left',
              size: 'small',
              showCredit: false,
              text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche di Termolionline', 'tip.state.subscribed': "Sei iscritto alle notifiche di Termolionline", 'tip.state.blocked': "Hai bloccato le notifiche di Termolionline", 'message.prenotify': 'Clicca per iscriverti alle notifiche di Termolionline', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche di Termolionline", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Notifiche di Termolionline', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" },
              colors: { 'circle.background': '#E86F10', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#E86F10', 'dialog.button.background.active': '#E86F10', 'dialog.button.background': '#E86F10', 'dialog.button.foreground': 'white' }
          }
      }]);
    </script>
    <link rel="stylesheet" href="https://unpkg.com/swiper/swiper-bundle.min.css"/>   
  </head>
  <body>

  <div id="modal" class="w-full h-100vh max-h-screen fixed inset-0 z-100" style="display: none">
    <div id="modal_backdrop" class="w-full h-full bg-gray-900 bg-opacity-90" onClick="closeModal()"></div> 
    <div class="absolute inset-0 w-full h-100vh mw1200 mx-auto py-8 px-3 md:px-8 flex items-center justify-center">
      <div class="absolute right-2 top-2 md:top-12 md:right-8 ">
        <button onClick="closeModal()" id="modal_close" aria-label="Chiudi popup"><span class="text-2xl md:text-4xl text-white drop-shadow-lg icon icon-close"></span></button>
      </div>
      <div id="modal_mobile" class="w-full h-full flex items-center justify-center md:hidden mx-auto" onClick="closeModal()">
      </div>
      <div id="modal_large" class="w-full h-full hidden md:flex items-center justify-center mx-auto" onClick="closeModal()">
      </div>
    </div>
  </div>

  <div id="bottom_overlay" class="fixed bottom-0 right-0 z-100 hidden">
      <div id="bottom_overlay_wrapper" class="relative w-full bottom-0 right-0">
        <div id="bottom_overlay_close" class="absolute right-0">
          <button onClick="closeBottomOverlay()" id="bottom_overlay_close" aria-label="Chiudi popup"><span class="text-2xl text-gray-800 bg-white drop-shadow-lg icon icon-close"></span></button>
        </div>
        <div id="bottom_overlay_inner">
          <div id="bottom_overlay_video"></div>
        </div>
      </div>
    </div>

  <div className="bg-gray-50 relative">

<div id="skin" class="hidden xl:flex">
  <div id="skinCont" class="cont relative flex flex-nowrap">
  </div>
</div>

<div class="cont relative bg-white xl:border-l xl:border-r xl:border-gray-200">
<div class="hidden lg:block w-full px-2 lg:px-3 xl:px-4">
  <div class="w-full flex flex-nowrap items-center pt-4 pb-3 border-b border-gray-200">
    <div id="headerMeteo" class="flex w-1/3 justify-start flex-nowrap items-center ">
    </div>
    <div class="flex w-1/3 text-md text-gray-500 items-center justify-center">
      Mercoledì 07 Dicembre 2022    </div>
    <div class="flex items-center justify-end w-1/3">
      <form method="GET" action="https://www.termolionline.it/src">
        <input type="text" name="search" id="search_topbar" class="hidden bg-gray-100 border border-gray-200 text-gray-700 pl-4 py-0.5 pr-2 text-xs rounded-full outline-none ">
      </form>
      <a href="#" class="pl-2 icon search" aria-label="Cerca un articolo"><span id="search_topbar_icon" class="icon icon-search21"></span></a>
    </div>
  </div>
</div><div class="hidden lg:block w-full px-2 lg:px-3 xl:px-4">
  <div class="w-full flex flex-nowrap items-center pt-8 pb-10">
    <div class="flex w-3/12 justify-start flex-nowrap items-center "></div>
    <div class="flex w-6/12 text-md text-gray-500 items-center justify-center"><a class="brand_link"
        href="https://www.termolionline.it/" aria-label="Vai alla Homepage">
        <img class="brand"
          src="https://www.termolionline.it/static/images/loghi/termolionline-logo.svg" 
          width="400" height="48.84" alt="Termoli Online" style="max-width:400px"></a></div>
    <div class="flex justify-end w-3/12"></div>
  </div>
</div><div class="print:hidden mobileMenu mobile lg:hidden w-full border-b border-gray-200 bg-white z-12"> 
  <div class="flex text-md text-gray-500 items-center justify-between py-1.5 px-2">
    <div>
      <button id="sidebarOpener" onClick="openSidebar()" class="relative w-8 h-7 flex flex-wrap items-center" aria-label="Menu">
        <span id="menuicon" class="icon icon-menu text-xl"></span>
      </button>
    </div>
    <div class="flex">
      <a class="brand_link" href="https://www.termolionline.it/" aria-label="Vai alla Homepage">
        <img class="brand" src="https://www.termolionline.it/static/images/loghi/termolionline-logo.svg" width="200" height="24.41" alt="Termoli Online">
      </a>
    </div>
    <div class="w-8 h-7 ">
    </div>
  </div>
</div>

<div class="hidden lg:block w-full px-2 lg:px-3 xl:px-4">
  <div id="menuHeader" class="w-full flex flex-nowrap items-center mb-2 border-t border-b border-gray-200">
    
    <header role="navigation" class="w-full">
      <ul class="w-full flex flex-nowrap justify-center items-center text-md">
                <li class="menuNoParent"><a href="https://www.termolionline.it/">Home</a></li>

        <li class="menuParentActive submenuParent"><a
            href="https://www.termolionline.it/news/tutte-le-news">Notizie</a>
          <ul class="submenu submenuUl">
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/cronaca" class="submenuLink">
                Cronaca              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/politica" class="submenuLink">
                Politica              </a>
            </li>
                          <li class="submenuClassActive">
              <a href="https://www.termolionline.it/news/attualita" class="submenuLink">
                Attualità              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/cultura" class="submenuLink">
                Cultura e società              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/lavoro" class="submenuLink">
                Lavoro ed economia              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/editoriale" class="submenuLink">
                Editoriale              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/veicoli-al-crocevia" class="submenuLink">
                Veicoli al crocevia              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/esclusiva" class="submenuLink">
                Esclusiva              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/spettacolo" class="submenuLink">
                Spettacolo              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/sport/tutte-le-news" class="submenuLink">
                Sport              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/buone-notizie" class="submenuLink">
                Buone Notizie              </a>
            </li>
                      </ul>
        </li>

        <li class="menuParent submenuParent"><a
            href="https://www.termolionline.it/notizie-di-citta/tutti-i-comuni">Comuni</a>
          <ul class="submenu submenuUl">
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/termoli" class="submenuLink">
                Termoli              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/bojano" class="submenuLink">
                Bojano              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/campomarino" class="submenuLink">
                Campomarino              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/larino" class="submenuLink">
                Larino              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/montenero" class="submenuLink">
                Montenero              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/guglionesi" class="submenuLink">
                Guglionesi              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/campobasso" class="submenuLink">
                Campobasso              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/venafro" class="submenuLink">
                Venafro              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/san-martino-in-pensilis" class="submenuLink">
                San Martino in Pensilis              </a>
            </li>
                      </ul>
        </li>

                <li class="menuParent submenuParent"><a
            href="https://www.termolionline.it/multimedia">Multimedia</a>
          <ul class="submenu submenuUl">
                        <li class="submenuClass">
              <a href="https://www.termolionline.it/multimedia" class="submenuLink">
                Web TV              </a>
            </li>
                        <li class="submenuClass">
              <a href="https://www.termolionline.it/gallery" class="submenuLink">
                Gallerie fotografiche              </a>
            </li>
                      </ul>
        </li>

        <li class="menuParent submenuParent"><a
            href="#">Community</a>
          <ul class="submenu submenuUl">
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/news/dai-social" class="submenuLink">
                    Dai Social                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/news/dillo-su-whatsapp" class="submenuLink">
                    Dillo su Whatsapp                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/news/auguri" class="submenuLink">
                    Auguri                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/news/animali" class="submenuLink">
                    Animali                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/news/notizie-dai-lettori" class="submenuLink">
                    Notizie dai lettori                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/news/inviati-speciali" class="submenuLink">
                    Inviati speciali                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/news/lettere-al-direttore" class="submenuLink">
                    Lettere al direttore                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/dillo-a-termolionline" class="submenuLink">
                    Dillo a TermoliOnline                  </a>
                </li>
                
          </ul> 
        </li>   

        <li class="menuNoParent"><a href="https://www.termolionline.it/news/pubred">Guida agli acquisti</a></li>

        <li class="menuParent submenuParent"><a
            href="#">Utilità</a>
          <ul class="submenu submenuUl">
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/meteo" class="submenuLink">
                    Meteo                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/flyers/tutti-i-volantini" class="submenuLink">
                    Volantini                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/sondaggi/tutti-i-sondaggi" class="submenuLink">
                    Opinioni                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/src" class="submenuLink">
                    Archivio                  </a>
                </li>
                          <li class="submenuClass">
                <a href="https://termoli.necrologi.today/" class="submenuLink" target="_blank" rel="noreferrer noopener nofollow">
                  Necrologi
                </a>
              </li>
                      </ul>
        </li> 
        <li class="menuNoParent"><a href="https://www.termolionline.it/info/adv">Pubblicità</a></li>
        <li class="menuNoParent"><a href="https://www.termolionline.it/info/contatti">Contattaci</a></li>

          </ul>
      </header>
  </div>
</div>
<div class="pageWrapper w-full">
<div id="direttaVideo"></div> 
<style>
.ql-video {
  width: 100%;
  height: auto;
  aspect-ratio: 16 / 9;
}
.articleContent .news_attachment a { text-decoration: none; border: 0; }
.attachmentIcon svg {
  display: inline; height: 20px; width: auto;
  vertical-align: text-top;
}
</style>
<div id="progress" class="progress"><div id="progressBar"></div></div>

<div class="w-full flex flex-wrap lg:flex-nowrap items-start">    <div class="w-full lg:h-full px-2 lg:px-3 xl:px-4 pt-2 pb-3">
      
      <div id="superbanner"> 
                <div class="s_slide">
          <a href="https://www.facebook.com/piazzaitaliaofficial/photos/?ref=page_internal" rel="noreferrer noopener nofollow" target="_blank">
            <img src="https://termoli.cdn.pressnews.network/banners/2022/11/aEr6qWbZ1669385416.1803.jpg" alt="AD" class="w-full h-full hidden lg:block object-contain">
            <div class="w-full h-full mx-auto text-center lg:hidden">
              <img src="https://termoli.cdn.pressnews.network/banners/2022/11/f0SRTfMj1669385425.4966.jpg" alt="AD" class="mx-auto lg:hidden">
            </div>
          </a>
        </div>
                <div class="s_slide">
          <a href="https://www.pasquarelliauto.it/acquista-e-raddoppia-il-concorso-del-natale-2022/?utm_source=digital&utm_medium=banner&utm_campaign=termoli_online" rel="noreferrer noopener nofollow" target="_blank">
            <img src="https://termoli.cdn.pressnews.network/banners/2022/11/u6adqErp1669738683.5894.png" alt="AD" class="w-full h-full hidden lg:block object-contain">
            <div class="w-full h-full mx-auto text-center lg:hidden">
              <img src="https://termoli.cdn.pressnews.network/banners/2022/11/Boxt6jnM1669738687.6697.png" alt="AD" class="mx-auto lg:hidden">
            </div>
          </a>
        </div>
                <div class="s_slide">
          <a href="https://www.termolionline.it/" rel="noreferrer noopener nofollow" target="_blank">
            <img src="https://termoli.cdn.pressnews.network/banners/2022/11/Ugi1tovf1669047586.8046.jpg" alt="AD" class="w-full h-full hidden lg:block object-contain">
            <div class="w-full h-full mx-auto text-center lg:hidden">
              <img src="https://termoli.cdn.pressnews.network/banners/2022/11/mNyHLPy51669047596.8123.gif" alt="AD" class="mx-auto lg:hidden">
            </div>
          </a>
        </div>
                <div class="s_slide">
          <a href="https://www.facebook.com/birrofficina" rel="noreferrer noopener nofollow" target="_blank">
            <img src="https://termoli.cdn.pressnews.network/banners/2022/11/xF932Rx71669621467.8065.jpeg" alt="AD" class="w-full h-full hidden lg:block object-contain">
            <div class="w-full h-full mx-auto text-center lg:hidden">
              <img src="https://termoli.cdn.pressnews.network/banners/2022/11/QuTPDIUl1669621478.4775.jpg" alt="AD" class="mx-auto lg:hidden">
            </div>
          </a>
        </div>
              </div> 

    
    </div></div> 
  
<div class="w-full flex flex-wrap lg:flex-nowrap items-start"><div class="flex flex-wrap w-full lg:w-4/6">    <div class="w-full lg:h-full px-2 lg:px-3 xl:px-4 pt-2 pb-3">
    <article id="mainArticleContent" class="w-full px-2">    <div class="pt-2 pb-2 unna text-4xl lg:text-5xl font-bold text-gray-700">
          <h1>&laquo;Ospedale San Timoteo tesoro da salvaguardare, grazie a chi ha salvato Antonio&raquo;</h1>
      </div>
     
    <div class="w-full flex flex-wrap md:flex-nowrap align-center justify-between">
      <div class="order-2 md:order-1 w-full md:w-1/2 pt-2 lg:pt-3 lg:pb-1.5 flex flex-nowrap justify-between items-center">
        <div>
          <span class="uppercase text-base text-accent font-bold">La testimonianza</span>
          <Bullet />
          <span class="text-gray-500 text-sm">mer 07 dicembre 2022</span>
        </div>
      </div>
      <div class="order-1 md:order-2 w-full md:w-1/2 pt-2 pb-1.5 lg:pt-3 lg:pb-1.5 flex flex-nowrap md:justify-end">
        <div class="flex text-gray-500"> 
          <div class="share news mr-5 flex text-sm icon fb"><a href="#" aria-label="Condividi su Facebook" class="share "><span class="share news text-3xl fb icon-facebook"></span></a></div>
          <div class="share news mr-5 flex text-sm icon tw"><a href="#" aria-label="Condividi su Twitter" class="share "><span class="share news text-3xl tw icon icon-twitter "></span></a></div>     
          <div class="share news mr-5 flex text-sm icon wh"><a href="#" aria-label="Condividi su Whatsapp" class="share"><span class="share news text-3xl wh icon icon-whatsapp "></span></a></div>
          <div class="share news mr-5 flex text-sm icon ln"><a href="#" aria-label="Condividi su Linkedin" class="share"><span class="share news text-3xl ln icon icon-linkedin "></span></a></div>
          <div class="share news flex text-sm icon text-gray-600"><a href="javascript:window.print()" aria-label="Stampa" class=" text-3xl icon icon-printer "></a></div>
        </div>
      </div>
    </div>
   
                  <div class="pt-2 pb-6 flex flex-nowrap justify-between align-center">
        <div class="flex">
          <span class="font-bold text-primary uppercase text-sm pr-2">
            Attualità          </span>
                      <span class="font-normal text-gray-500 text-sm">
              di 
                <a class="text-primaryLight font-semibold" href="mailto:emabracone@gmail.com">Emanuele Bracone</a>
              
            </span>
                  </div>
        <div class="flex">
          <div class="flex flex-nowrap items-center justify-center text-xs text-gray-500  ">
            <svg
              xmlns="http://www.w3.org/2000/svg"
              class="h-4 w-4 text-current  mr-1 "
              fill="none"
              viewBox="0 0 24 24"
              stroke="currentColor"
            >
              <path
                strokeLinecap="round"
                strokeLinejoin="round"
                strokeWidth={2}
                d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z"
              />
            </svg>
            <span>1min</span>
          </div>
        </div>
      </div>
          <figure class="p16_9">
        <picture class="w-full h-full block">
          <img
            src="https://www.termolionline.it/static/images/placeholder.png"
            data-src="https://termoli.cdn.pressnews.network/2022/12/CruswVHc1670406095.9038.jpg"
            alt="Il personale dell'Utic ©TermoliOnLine"
            class="w-full h-full lazyload absolute inset-0 object-cover"
            width="640"
            height="360"
          />
        </picture>
      </figure>
    
    <figcaption class="text-sm bg-gray-100 text-gray-700 font-semibold px-3 py-3">
      Il personale dell'Utic ©TermoliOnLine    </figcaption>
  <div class="block pt-4 pb-6 text-lg articleContent"><p><strong>TERMOLI.</strong> Risorgere dalle proprie ceneri. È la leggenda dell’Araba fenice, ed è la metafora che è stata utilizzata da una famiglia per sottolineare quanto possa essere salvifico un reparto indispensabile come l’Utic dell’ospedale San Timoteo di Termoli.</p><script class='__lxGc__' type='text/javascript'>
        ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_219826']=__lxGc__['s']['_219826']||{'b':{}})['b']['_693719']={'i':__lxGc__.b++};
        </script><p>Non se ne è parlato mai tanto come negli ultimi 15 mesi, allorquando con la carenza in organico di emodinamisti e personale infermieristico, dall’ultima decade del settembre 2021, il servizio “salvavita” ha sofferto di programmazione “a singhiozzo”, come l’abbiamo sempre definita.</p><p>Una inattività parziale che ha portato a livello conflittuali, vedi i ricorsi al Tar e non solo, ma che finalmente da lunedì scorso è stata sanata col ritorno all’h24, step conclusivo di un percorso iniziato già il 7 novembre, quando al turno del mattino (8-14) si è aggiunto quello notturno (20-8) e la copertura globale nei giorni festivi.</p><p>Una testimonianza diretta di quanto sia fondamentale per garantire il diritto alla salute e alla vita, appunto, per il territorio bassomolisano viene dalla famiglia Brancazio, dove il signor Antonio, dopo aver subito una emorragia cerebrale e un arresto cardiaco, è stato trasportato d’urgenza dal 118 all’Utic dell’ospedale San Timoteo di Termoli.</p><p>«Già nota anche nel passato per avere avuto ottimi professionisti, oggi dopo che l’hanno quasi distrutta, portata al minimo, risulta essere l’Utic ancora l’Araba fenice, col nuovo primario, il dottor Bruno Castaldi, persona eccelsa, di grande umanità, oltre a essere un grande professionista.</p><p>Il suo team, vecchie e nuove figure professionali, infermieri in primis di quel reparto, la coordinatrice Concetta Staniscia, e gli Oss, non ci sono parole per descrivere la grazia nei modi, la grande passione e la professionalità.&nbsp;Questa è ottima sanità e vorrei aggiungere che l’ospedale San Timoteo&nbsp;andrebbe tenuto come un tesoro prezioso.</p><p>Le famiglie Brancazio e Fantauzzi ringraziano coloro che si sono presi a cuore e hanno curato Antonio», le parole che ci ha trasmesso la signora Sofia Norelli, nuora del paziente salvato dai medici del reparto di Cardiologia del San Timoteo.</p>
        <div class="text-title text-lg items-center flex w-full flex-nowrap py-2">
          <div class=" relative flex flex-none"></div>
          <div class="flex font-semibold">Galleria fotografica</div>
        </div>
      <div class="swiper-container galleryWrapper block w-full relative overflow-hidden" id="gallery">
        <div class="swiper-wrapper " ><div class="galleryItem swiper-slide flex w-full justify-between isActive" data-num="1" ><div class="galleryItemImage"><img onClick="openGallery(1);" class="pswp__open" src="https://termoli.cdn.pressnews.network/2022/12/3JlpvfvO1670406863.9624.jpg" alt="Il personale dell'Utic"></div><div class="galleryItemDesc"><div class="text-base">Il personale dell'Utic</div><div class="text-sm">Termolionline</div></div><div class="galleryItemDesc"><div class="pt-1.5 text-xs text-gray-400">1 di 1</div></div></div></div><!-- swiper wrapper --> 

        <div class="swiper-button-prev"></div>
        <div class="swiper-button-next"></div>

      </div><!-- swiper container -->
      </div></article>        <div class="px-2 w-full">
          <div class="overflow-hidden mb-2 lg:mb-0 lg:mt-2 relative block w-full text-center bg-gray-100 border border-gray-200">
            <div class="relative py-4 lg:py-0 flex items-center justify-center" style="min-height: 90px">
              <div id='sw_termoli_large' style='min-width: 320px; min-height: 90px;' data-pub="sw" data-adunit='Large' data-size="top" data-mapping="top"></div>
            </div>
          </div>
        </div>
        </div><div class="w-full px-2 lg:px-3 xl:px-4">    <div id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'alternating-thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script>
    </div></div><div class="print:hidden flex flex-col items-start flex-wrap w-full sticky top-0 lg:w-2/6 lg:border-l lg:border-gray-200"><div id="videoSidebar" class="w-full block"></div>    <div class="flex w-full lg:h-full p-0 lg:px-3 xl:px-4 lg:mb-3">
     <div class="overflow-hidden mb-2 lg:mb-0 lg:mt-2 relative block w-full text-center bg-gray-100 border border-gray-200">
   <div class="relative py-4 flex items-center justify-center" style="min-height: 250px">
     <div id="termoli_box1" style='min-width: 300px; min-height: 250px;' data-adunit='termoli_box1' data-size="box" data-mapping="box"></div>
   </div>
 </div>
</div>    <div class="flex w-full lg:h-full p-0 lg:px-3 xl:px-4 lg:mb-3">
     <div class="overflow-hidden mb-2 lg:mb-0 lg:mt-2 relative block w-full text-center bg-gray-100 border border-gray-200">
   <div class="relative py-4 flex items-center justify-center" style="min-height: 250px">
     <div id="termoli_box2" style='min-width: 300px; min-height: 250px;' data-adunit='termoli_box2' data-size="box" data-mapping="box"></div>
   </div>
 </div>
</div>    <div class="flex w-full lg:h-full p-0 lg:px-3 xl:px-4 lg:mb-3">
     <div class="overflow-hidden mb-2 lg:mb-0 lg:mt-2 relative block w-full text-center bg-gray-100 border border-gray-200">
   <div class="relative py-4 flex items-center justify-center" style="min-height: 250px">
     <div id="termoli_box3" style='min-width: 300px; min-height: 250px;' data-adunit='termoli_box3' data-size="box" data-mapping="box"></div>
   </div>
 </div>
</div><div id="videos" class="w-full flex flex-wrap items-start"></div></div></div>    <div class="flex w-full lg:h-full p-0 lg:px-3 xl:px-4 lg:mb-3">
    <div class="overflow-hidden mb-2 lg:mb-0 lg:mt-2 relative block w-full text-center ">
  <div class="relative py-4 flex items-center justify-center">
    <div id="termoli_maxime1" style='width: 100%; min-height: 90px;' data-adunit='termoli_maxime1' data-size="box" data-mapping="box"></div>
  </div>
</div>
</div>


</div>

<div class="cont bg-white  h-2 xl:h-3"></div>
<div class="border-t border-gray-200 lg:block w-full">
  <div class="py-5 bg-white">
    <div class="cont flex flex-nowrap justify-between align-center">
      <div class="hidden sm:flex w-1/2">
        <span class="unna font-bold text-gray-800 text-xl sm:text-2xl md:text-2xl pl-3 lg:pl-4">Seguici sui Social</span>
      </div>
      <div class="flex w-full sm:w-1/2 text-3xl justify-center sm:justify-end sm:pr-3 lg:pr-4">
        <a href="https://www.facebook.com/TermoliOnLine" class="icon fb px-2 sm:pl-0" aria-label="Facebook"><span class="icon icon-facebook text-facebook"></span></a>
        <a href="https://twitter.com/TermoliOnLine" class="icon tw px-2" aria-label="Twitter"><span class="icon icon-twitter text-twitter"></span></a>
        <a href="https://www.youtube.com/user/termolionline" class="icon yt px-2" aria-label="Youtube"><span class="icon icon-youtube text-youtube"></span></a>
        <a href="https://wa.me/3920608288" class="icon wh px-2" aria-label="Whatsapp"><span class="icon icon-whatsapp text-whatsapp"></span></a>                <a href="https://m.me/TermoliOnLine" class="icon mess px-2 sm:pr-0" aria-label="Messenger"><span class="icon icon-messenger text-messenger"></span></a>
              </div>
    </div>
  </div>
</div>
<div class="border-t border-gray-200 lg:block w-full">
  <div class="py-5 bg-gray-50">
    <div class="cont">
      <ul
        class="w-full flex space-x-4 flex-wrap lg:flex-nowrap justify-center items-center uppercase text-base md:text-lg ">
        <li class="font-semibold py-1 text-gray-500 hover:text-primaryLight transition ease duration-300"><a href="https://www.termolionline.it/info/redazione">Redazione</a></li>
        <li class="font-semibold py-1 text-gray-500 hover:text-primaryLight transition ease duration-300"><a href="https://www.termolionline.it/info/privacy">Privacy Policy</a></li>
        <li class="font-semibold py-1 text-gray-500 hover:text-primaryLight transition ease duration-300"><a href="https://www.termolionline.it/info/cookie">Cookie Policy</a></li>
        <li class="font-semibold py-1 text-gray-500 hover:text-primaryLight transition ease duration-300"><a href="https://www.termolionline.it/info/adv">Pubblicità</a></li>
        <li class="font-semibold py-1 text-gray-500 hover:text-primaryLight transition ease duration-300"><a href="https://www.termolionline.it/info/contatti">Contattaci</a></li>
      </ul>
    </div>
  </div>
</div>


<div class="border-t border-gray-200 lg:block w-full">
  <div class="py-4 px-3 bg-gray-100">
    <div class="cont">
      <div class="w-full flex flex-wrap lg:flex-nowrap pb-2 text-sm leading-6 text-gray-700 font-normal ">
        <div class="block px-2 py-2 w-full lg-w/1/3">
          <p><strong class="font-semibold pr-1">TermoliOnline.it</strong> Testata giornalistica</p>
          <p> Reg. Tribunale di Larino N. 02/2007 del 29/08/2007 - Num. iscrizione ROC:30703</p>
          <p>
             Direttore Responsabile: <a href="mailto:redazione@termolionline.it">Emanuele Bracone</a></p>
        </div>
        <div class="block px-2 py-2 w-full lg-w/1/3">
          <p>Editore: <a class="font-semibold hover:text-primaryLight" href="https://mediacomm.pro/" rel="noreferrer">MEDIACOMM srl</a> <br> Via Martiri della Resistenza, 134 - 86039 TERMOLI(CB) <br> P.Iva 01785180702</p>
          <p>© Termolionline.it. 2022 - tutti i diritti riservati.</p>
        </div>
        <div class="block px-2 py-2 w-full lg-w/1/3 text-base swfooter">
          <p>Realizzato da
           <a href="https://www.studioweblab.com" class="text-accent"
              title="Studio Weblab - Realizzazione Siti Web a Termoli e Vasto - E-commerce - SEO - Social Media Marketing - Branding"><strong>Studio Weblab</strong></a></p>
        </div>
      </div> 
    </div>
  </div>
</div>
</div>

<!-- termoli_popup -->
<div id="termoli_popup" data-adunit="termoli_popup" data-size="custom"></div>
<!-- termoli_skin_laterale -->
<div id="termoli_skin_laterale" data-adunit="termoli_skin_laterale" data-size="custom"></div>
<!-- termoli_bottom_overlay -->
<div id="termoli_bottom_overlay" data-adunit="termoli_bottom_overlay" data-size="custom"></div>

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_219826']=__lxGc__['s']['_219826']||{'b':{}})['b']['_667860']={'i':__lxGc__.b++};
</script>


          <script src='https://www.termolionline.it/static/theme/photoswipe.min.js'></script>
          <script src='https://www.termolionline.it/static/theme/photoswipe-ui-default.min.js'></script>
          <!-- photoswipe -->     
          <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
              <div class="pswp__bg"></div>
              <div class="pswp__scroll-wrap">
                  <div class="pswp__container">
                      <div class="pswp__item"></div>
                      <div class="pswp__item"></div>
                      <div class="pswp__item"></div>
                  </div>
                  <div class="pswp__ui pswp__ui--hidden">
                      <div class="pswp__top-bar">
                          <div class="pswp__counter"></div>
                          <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                          <button class="pswp__button pswp__button--share" title="Share"></button>
                          <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                          <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                          <div class="pswp__preloader">
                              <div class="pswp__preloader__icn">
                                <div class="pswp__preloader__cut">
                                  <div class="pswp__preloader__donut"></div>
                                </div>
                              </div>
                          </div>
                      </div>
                      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                          <div class="pswp__share-tooltip"></div> 
                      </div>
                      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                      </button>
                      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                      </button>
                      <div class="pswp__caption">
                          <div class="pswp__caption__center"></div>
                      </div>
                  </div>
              </div>
          </div>
              <script>
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var items = [
                
                    {
                      src: 'https://termoli.cdn.pressnews.network/2022/12/3JlpvfvO1670406863.9624.jpg',
                      w: 700,
                      h: 500,       
                      title: "Il personale dell'Utic Termolionline"           
                    },
              ];
              var options = {
                index: 0, 
                tapToClose: true,
                
              };
              
              function openGallery(slide) {
                options.index = slide - 1;
                var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items, options);
                gallery.init();
              }
              
              
              </script>
              <script src='https://unpkg.com/swiper/swiper-bundle.min.js'></script>
        <script>
          const swiperGallery = new Swiper('.swiper-container.galleryWrapper', {
            spaceBetween: 0,
            slidesPerView: 1,
            navigation: {
              nextEl: '.swiper-button-next',
              prevEl: '.swiper-button-prev',
            }
          });
        </script>
        <style>.swiper-slide.galleryItem { display: flex; height: unset; }</style>
        
        <div id="drawerOverlay" class="hidden w-full h-full fixed inset-0 bg-gray-600 opacity-90 "></div>

<div id="drawer" class="bg-white fixed top-0 left-0 w-72 h-screen transition-all duration-300 ease-in-out transform -translate-x-full overflow-y-scroll">
    <div class="flex justify-between items-center py-2">
    <div class="px-2">
      <a class="brand_link" href="https://www.termolionline.it/" aria-label="Vai alla Homepage">
        <img class="brand" src="https://www.termolionline.it/static/images/loghi/termolionline-logo.svg" width="180" height="21.97" alt="https://www.termolionline.it/static/images/loghi/termolionline-logo.svg">
      </a>
    </div>
    <div class="px-2">
      <button onClick="closeSidebar()" aria-label="Chiudi menu"><span class="icon icon-close"></span></button>
    </div>
  </div> 

    <div class="w-full bg-primary px-2 py-1">  
    <form method="GET" action="https://www.termolionline.it/src" class="flex justify-between">
      <input type="text" class="pl-0 pr-2 flex flex-1 bg-transparent text-white placeholder-white text-sm placeholder-opacity-80 border-0 outline-none focus:ring-0" placeholder="Cerca in TermoliOnline.it..." name="search">
      <button type="submit" aria-label="Cerca"><span class="text-white icon icon-search21"></span></button>
    </form>
  </div>

    <div class="w-full px-2 pt-2 text-gray-500 text-xs uppercase pb-2">Navigazione</div>
    <div class="w-full">
      <div id="drawerMenu" class="w-full flex flex-nowrap items-center mb-2 border-t border-b border-gray-200">
        <header role="navigation" class="w-full">
          <ul class="w-full flex flex-wrap justify-center items-center text-md">
                    <li class="menuNoParent"><a href="https://www.termolionline.it/">Home</a></li>

        <li class="menuParentActive submenuParent"><a
            href="https://www.termolionline.it/news/tutte-le-news">Notizie</a>
          <ul class="submenu submenuUl">
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/cronaca" class="submenuLink">
                Cronaca              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/politica" class="submenuLink">
                Politica              </a>
            </li>
                          <li class="submenuClassActive">
              <a href="https://www.termolionline.it/news/attualita" class="submenuLink">
                Attualità              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/cultura" class="submenuLink">
                Cultura e società              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/lavoro" class="submenuLink">
                Lavoro ed economia              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/editoriale" class="submenuLink">
                Editoriale              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/veicoli-al-crocevia" class="submenuLink">
                Veicoli al crocevia              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/esclusiva" class="submenuLink">
                Esclusiva              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/spettacolo" class="submenuLink">
                Spettacolo              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/sport/tutte-le-news" class="submenuLink">
                Sport              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/buone-notizie" class="submenuLink">
                Buone Notizie              </a>
            </li>
                      </ul>
        </li>

        <li class="menuParent submenuParent"><a
            href="https://www.termolionline.it/notizie-di-citta/tutti-i-comuni">Comuni</a>
          <ul class="submenu submenuUl">
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/termoli" class="submenuLink">
                Termoli              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/bojano" class="submenuLink">
                Bojano              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/campomarino" class="submenuLink">
                Campomarino              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/larino" class="submenuLink">
                Larino              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/montenero" class="submenuLink">
                Montenero              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/guglionesi" class="submenuLink">
                Guglionesi              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/campobasso" class="submenuLink">
                Campobasso              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/venafro" class="submenuLink">
                Venafro              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/san-martino-in-pensilis" class="submenuLink">
                San Martino in Pensilis              </a>
            </li>
                      </ul>
        </li>

                <li class="menuParent submenuParent"><a
            href="https://www.termolionline.it/multimedia">Multimedia</a>
          <ul class="submenu submenuUl">
                        <li class="submenuClass">
              <a href="https://www.termolionline.it/multimedia" class="submenuLink">
                Web TV              </a>
            </li>
                        <li class="submenuClass">
              <a href="https://www.termolionline.it/gallery" class="submenuLink">
                Gallerie fotografiche              </a>
            </li>
                      </ul>
        </li>

        <li class="menuParent submenuParent"><a
            href="#">Community</a>
          <ul class="submenu submenuUl">
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/news/dai-social" class="submenuLink">
                    Dai Social                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/news/dillo-su-whatsapp" class="submenuLink">
                    Dillo su Whatsapp                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/news/auguri" class="submenuLink">
                    Auguri                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/news/animali" class="submenuLink">
                    Animali                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/news/notizie-dai-lettori" class="submenuLink">
                    Notizie dai lettori                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/news/inviati-speciali" class="submenuLink">
                    Inviati speciali                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/news/lettere-al-direttore" class="submenuLink">
                    Lettere al direttore                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/dillo-a-termolionline" class="submenuLink">
                    Dillo a TermoliOnline                  </a>
                </li>
                
          </ul> 
        </li>   

        <li class="menuNoParent"><a href="https://www.termolionline.it/news/pubred">Guida agli acquisti</a></li>

        <li class="menuParent submenuParent"><a
            href="#">Utilità</a>
          <ul class="submenu submenuUl">
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/meteo" class="submenuLink">
                    Meteo                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/flyers/tutti-i-volantini" class="submenuLink">
                    Volantini                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/sondaggi/tutti-i-sondaggi" class="submenuLink">
                    Opinioni                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/src" class="submenuLink">
                    Archivio                  </a>
                </li>
                          <li class="submenuClass">
                <a href="https://termoli.necrologi.today/" class="submenuLink" target="_blank" rel="noreferrer noopener nofollow">
                  Necrologi
                </a>
              </li>
                      </ul>
        </li> 
        <li class="menuNoParent"><a href="https://www.termolionline.it/info/adv">Pubblicità</a></li>
        <li class="menuNoParent"><a href="https://www.termolionline.it/info/contatti">Contattaci</a></li>

              </ul>
        </header>
      </div>
    </div>   
  </div>  
</div>
 <script async src="https://www.termolionline.it/static/app.min.js?v=2.0.18"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>

