<!DOCTYPE html>
<html lang="it">
  <head>
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content="IE=edge,IE=9,IE=8,chrome=1" /><![endif]-->
    <meta http-equiv="Content-Type" content="text/html;charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5.0">
    <meta name="author" content="Studio Weblab - https://studioweblab.com">
    <meta name="theme-color" content="#ffffff">
    <meta name="msapplication-navbutton-color" content="#ffffff">
    <meta name="apple-mobile-web-app-status-bar-style" content="#ffffff">
    <link rel="dns-prefetch" href="https://termoli.cdn.pressnews.network/">

    <link rel="shortcut icon" href="https://www.termolionline.it/static/images/loghi/termolionline-icon-512.png">
    
    <title>Termoli, Montenero: Ruba una bici, finisce contro il guardrail e aggredisce l&#039;equipe del 118</title>
    <meta name="description" content="Termoli, Montenero: Ruba una bici, finisce contro il guardrail e aggredisce l&#039;equipe del 118">

    <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Article",
    "headline": "Ruba una bici, finisce contro il guardrail e aggredisce l&#039;equipe del 118",
    "keywords": "Ruba una bici, finisce contro il guardrail e aggredisce l&#039;equipe del 118",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.termolionline.it/news/cronaca/1106394/ruba-una-bici-finisce-contro-il-guardrail-e-aggredisce-lequipe-del-118"
    },
    "datePublished": "2022-10-03 08:49:08",
    "dateModified": "2022-10-03 08:49:08",
    "author": {
        "@type": "Person",
        "name": "La Redazione"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Termolionline.it",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.termolionline.it/static/images/loghi/termolionline-logo.png"
        }
    },
    "articleBody": "MONTENERO DI BISACCIA. Ruba una bici, ma nella fuga si schianta contro il guardrail e va in escandescenza aggredendo i soccorritori in ambulanza. Finisce in ospedale e anche nei guai il giovane marocchino che ha creato scompiglio ieri pomeriggio in via Argentieri.Il giovane ha sottratto una bici da un garage e dopo pochi metri ha concluso la sua folle corsa contro il guardrail, riportando delle ferite al volto. Il trambusto ha richiamato in strada i residenti della zona che hanno richiesto l&rsquo;intervento del 118. I sanitari e i volontari della Misericordia di Termoli in ambulanza, giunti sul posto per prestare soccorso, sono diventati il bersaglio del giovane che dapprima li ha verbalmente aggrediti per poi danneggiare con una bottiglia lo specchietto dell&rsquo;ambulanza. Sul posto &egrave; intervenuta anche una pattuglia dei Carabinieri che assieme ai soccorritori hanno accompagnato l&rsquo;uomo al pronto soccorso del nosocomio di viale San Francesco a Termoli. Un fine settimana decisamente movimentato per le forze dell&rsquo;ordine che sono dovute intervenire anche nella serata di ieri in pieno centro in seguito ad un singolare sinistro.",
    "image": {
        "@type": "imageObject",
        "url": "https://termoli.cdn.pressnews.network/2022/10/mIt87fn11664779529.0803.jpg"
    }
}
    </script>
    <meta property="fb:app_id" content="1453519448200509" />
    <meta property="og:site_name" content="TermoliOnline.it" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Ruba una bici, finisce contro il guardrail e aggredisce l&#039;equipe del 118" />
    <meta property="og:description" content="Ruba una bici, finisce contro il guardrail e aggredisce l&#039;equipe del 118" />
    <meta property="og:url" content="https://www.termolionline.it/news/cronaca/1106394/ruba-una-bici-finisce-contro-il-guardrail-e-aggredisce-lequipe-del-118" />
    <meta property="og:image" content="https://termoli.cdn.pressnews.network/2022/10/mIt87fn11664779529.0803.jpg" />
    <meta property="og:image:width" content="860" />
    <meta property="og:image:height" content="484" />
    <meta name="twitter:site" content="TermoliOnline.it" />
    <meta name="twitter:title" content="Ruba una bici, finisce contro il guardrail e aggredisce l&#039;equipe del 118" />
    <meta name="twitter:image" content="https://termoli.cdn.pressnews.network/2022/10/mIt87fn11664779529.0803.jpg" />
    <meta name="twitter:card" content="summary" />
     

        <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>

    <link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600;700&display=swap">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600;700&display=swap">
    <link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Unna:wght@400;700&display=swap"> 
    <link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Unna:wght@400;700&display=swap"> 
    
        <link rel="preload stylesheet" href="https://www.termolionline.it/static/theme/theme.min.css?v=2.0.14" as="style" type="text/css" crossorigin="anonymous">


          <script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_219826.js"></script>
      <script type="text/javascript">
        var googletag=googletag||{};
        googletag.cmd=googletag.cmd||[];
        googletag.cmd.unshift(function(){window.googletag.pubads().disableInitialLoad()});
        var consentCallbackQueue=function(e,o){var t=!1,n=!1;let a=[],g=!1,l=!1,s=function(){g=!0,a.map(function(e,o){void 0!==e&&(e(t,n),a[o]=void 0)})};return document.documentElement.addEventListener("clickioConsentEvent",function(o){var a;a=o.detail.state,l=!0,null===a?(t=!0,n=!0,s()):-1===a||(0===a?(t=!1,n=!1,s()):1===a&&(t=!!e.__lxG__consent__.getGoogleConsentMode(),n=!!e.__lxG__consent__.getPurposeOneAllowed(),s()))},!1),setTimeout(function(){l||document.documentElement.dispatchEvent(new CustomEvent("clickioConsentEvent",{detail:{state:0}}))},5e3),{push:function(e){g?e(t,n):a.push(e)}}}(window);
        function displayAndRefreshSlotById(e){consentCallbackQueue.push(function(o,t){o&&googletag.cmd.push(function(){googletag.pubads().isInitialLoadDisabled()?googletag.pubads().getSlots().forEach(function(o){o.getSlotElementId()==e&&(googletag.display(e),googletag.pubads().refresh([o]))}):googletag.display(e)})})}
      </script>
      <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
      <script async type="text/javascript" src="//s.clickiocdn.com/t/219826/360_light.js"></script>
          <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/mediacommnetwork/loader.js',
      'tb_loader_script');
      if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
    
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1182219-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-1182219-1');
    </script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script>
      var OneSignal = OneSignal || [];
      OneSignal.push(["init", {
          appId: "a9d12879-ef40-4ae3-807f-f3de685b3ccf",
          autoRegister: true,
          promptOptions: { showCredit: false, actionMessage: 'Vuoi ricevere le notifiche da Termolionline?', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispositivo', exampleNotificationCaption: '(potrai cancellarti in qualsiasi momento)', acceptButtonText: 'Si'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() },
          welcomeNotification: { disable: false, title: "Termolionline", message: "Grazie per esserti iscritto alle notifiche di Termolionline" },
          notifyButton: {
              enable: true,
              prenotify: true,
              position: 'bottom-left',
              size: 'small',
              showCredit: false,
              text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche di Termolionline', 'tip.state.subscribed': "Sei iscritto alle notifiche di Termolionline", 'tip.state.blocked': "Hai bloccato le notifiche di Termolionline", 'message.prenotify': 'Clicca per iscriverti alle notifiche di Termolionline', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche di Termolionline", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Notifiche di Termolionline', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" },
              colors: { 'circle.background': '#E86F10', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#E86F10', 'dialog.button.background.active': '#E86F10', 'dialog.button.background': '#E86F10', 'dialog.button.foreground': 'white' }
          }
      }]);
    </script>
       
  </head>
  <body>

  <div id="modal" class="w-full h-100vh max-h-screen fixed inset-0 z-100" style="display: none">
    <div id="modal_backdrop" class="w-full h-full bg-gray-900 bg-opacity-90" onClick="closeModal()"></div> 
    <div class="absolute inset-0 w-full h-100vh mw1200 mx-auto py-8 px-3 md:px-8 flex items-center justify-center">
      <div class="absolute right-2 top-2 md:top-12 md:right-8 ">
        <button onClick="closeModal()" id="modal_close" aria-label="Chiudi popup"><span class="text-2xl md:text-4xl text-white drop-shadow-lg icon icon-close"></span></button>
      </div>
      <div id="modal_mobile" class="w-full h-full flex items-center justify-center md:hidden mx-auto" onClick="closeModal()">
      </div>
      <div id="modal_large" class="w-full h-full hidden md:flex items-center justify-center mx-auto" onClick="closeModal()">
      </div>
    </div>
  </div>

  <div id="bottom_overlay" class="fixed bottom-0 right-0 z-100 hidden">
      <div id="bottom_overlay_wrapper" class="relative w-full bottom-0 right-0">
        <div id="bottom_overlay_close" class="absolute right-0">
          <button onClick="closeBottomOverlay()" id="bottom_overlay_close" aria-label="Chiudi popup"><span class="text-2xl text-gray-800 bg-white drop-shadow-lg icon icon-close"></span></button>
        </div>
        <div id="bottom_overlay_inner">
          <div id="bottom_overlay_video"></div>
        </div>
      </div>
    </div>

  <div className="bg-gray-50 relative">

<div id="skin" class="hidden xl:flex">
  <div id="skinCont" class="cont relative flex flex-nowrap">
  </div>
</div>

<div class="cont relative bg-white xl:border-l xl:border-r xl:border-gray-200">
<div class="hidden lg:block w-full px-2 lg:px-3 xl:px-4">
  <div class="w-full flex flex-nowrap items-center pt-4 pb-3 border-b border-gray-200">
    <div id="headerMeteo" class="flex w-1/3 justify-start flex-nowrap items-center ">
    </div>
    <div class="flex w-1/3 text-md text-gray-500 items-center justify-center">
      Lunedì 03 Ottobre 2022    </div>
    <div class="flex items-center justify-end w-1/3">
      <form method="GET" action="https://www.termolionline.it/src">
        <input type="text" name="search" id="search_topbar" class="hidden bg-gray-100 border border-gray-200 text-gray-700 pl-4 py-0.5 pr-2 text-xs rounded-full outline-none ">
      </form>
      <a href="#" class="pl-2 icon search" aria-label="Cerca un articolo"><span id="search_topbar_icon" class="icon icon-search21"></span></a>
    </div>
  </div>
</div><div class="hidden lg:block w-full px-2 lg:px-3 xl:px-4">
  <div class="w-full flex flex-nowrap items-center pt-8 pb-10">
    <div class="flex w-3/12 justify-start flex-nowrap items-center "></div>
    <div class="flex w-6/12 text-md text-gray-500 items-center justify-center"><a class="brand_link"
        href="https://www.termolionline.it/" aria-label="Vai alla Homepage">
        <img class="brand"
          src="https://www.termolionline.it/static/images/loghi/termolionline-logo.svg" 
          width="400" height="48.84" alt="Termoli Online" style="max-width:400px"></a></div>
    <div class="flex justify-end w-3/12"></div>
  </div>
</div><div class="print:hidden mobileMenu mobile lg:hidden w-full border-b border-gray-200 bg-white z-12"> 
  <div class="flex text-md text-gray-500 items-center justify-between py-1.5 px-2">
    <div>
      <button id="sidebarOpener" onClick="openSidebar()" class="relative w-8 h-7 flex flex-wrap items-center" aria-label="Menu">
        <span id="menuicon" class="icon icon-menu text-xl"></span>
      </button>
    </div>
    <div class="flex">
      <a class="brand_link" href="https://www.termolionline.it/" aria-label="Vai alla Homepage">
        <img class="brand" src="https://www.termolionline.it/static/images/loghi/termolionline-logo.svg" width="200" height="24.41" alt="Termoli Online">
      </a>
    </div>
    <div class="w-8 h-7 ">
    </div>
  </div>
</div>

<div class="hidden lg:block w-full px-2 lg:px-3 xl:px-4">
  <div id="menuHeader" class="w-full flex flex-nowrap items-center mb-2 border-t border-b border-gray-200">
    
    <header role="navigation" class="w-full">
      <ul class="w-full flex flex-nowrap justify-center items-center text-md">
                <li class="menuNoParent"><a href="https://www.termolionline.it/">Home</a></li>

        <li class="menuParentActive submenuParent"><a
            href="https://www.termolionline.it/news/tutte-le-news">Notizie</a>
          <ul class="submenu submenuUl">
                          <li class="submenuClassActive">
              <a href="https://www.termolionline.it/news/cronaca" class="submenuLink">
                Cronaca              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/politica" class="submenuLink">
                Politica              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/attualita" class="submenuLink">
                Attualità              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/cultura" class="submenuLink">
                Cultura e società              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/lavoro" class="submenuLink">
                Lavoro ed economia              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/editoriale" class="submenuLink">
                Editoriale              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/veicoli-al-crocevia" class="submenuLink">
                Veicoli al crocevia              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/esclusiva" class="submenuLink">
                Esclusiva              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/spettacolo" class="submenuLink">
                Spettacolo              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/sport/tutte-le-news" class="submenuLink">
                Sport              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/buone-notizie" class="submenuLink">
                Buone Notizie              </a>
            </li>
                      </ul>
        </li>

        <li class="menuParent submenuParent"><a
            href="https://www.termolionline.it/notizie-di-citta/tutti-i-comuni">Comuni</a>
          <ul class="submenu submenuUl">
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/termoli" class="submenuLink">
                Termoli              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/bojano" class="submenuLink">
                Bojano              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/campomarino" class="submenuLink">
                Campomarino              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/larino" class="submenuLink">
                Larino              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/montenero" class="submenuLink">
                Montenero              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/guglionesi" class="submenuLink">
                Guglionesi              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/campobasso" class="submenuLink">
                Campobasso              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/venafro" class="submenuLink">
                Venafro              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/san-martino-in-pensilis" class="submenuLink">
                San Martino in Pensilis              </a>
            </li>
                      </ul>
        </li>

                <li class="menuParent submenuParent"><a
            href="https://www.termolionline.it/multimedia">Multimedia</a>
          <ul class="submenu submenuUl">
                        <li class="submenuClass">
              <a href="https://www.termolionline.it/multimedia" class="submenuLink">
                Web TV              </a>
            </li>
                        <li class="submenuClass">
              <a href="https://www.termolionline.it/gallery" class="submenuLink">
                Gallerie fotografiche              </a>
            </li>
                      </ul>
        </li>

        <li class="menuParent submenuParent"><a
            href="#">Community</a>
          <ul class="submenu submenuUl">
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/news/dai-social" class="submenuLink">
                    Dai Social                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/news/dillo-su-whatsapp" class="submenuLink">
                    Dillo su Whatsapp                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/news/auguri" class="submenuLink">
                    Auguri                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/news/animali" class="submenuLink">
                    Animali                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/news/notizie-dai-lettori" class="submenuLink">
                    Notizie dai lettori                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/news/inviati-speciali" class="submenuLink">
                    Inviati speciali                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/news/lettere-al-direttore" class="submenuLink">
                    Lettere al direttore                  </a>
                </li>
              
          </ul> 
        </li>   

        <li class="menuNoParent"><a href="https://www.termolionline.it/news/pubred">Guida agli acquisti</a></li>

        <li class="menuParent submenuParent"><a
            href="#">Utilità</a>
          <ul class="submenu submenuUl">
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/meteo" class="submenuLink">
                    Meteo                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/flyers/tutti-i-volantini" class="submenuLink">
                    Volantini                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/sondaggi/tutti-i-sondaggi" class="submenuLink">
                    Opinioni                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/src" class="submenuLink">
                    Archivio                  </a>
                </li>
                          <li class="submenuClass">
                <a href="https://termoli.necrologi.today/" class="submenuLink" target="_blank" rel="noreferrer noopener nofollow">
                  Necrologi
                </a>
              </li>
                      </ul>
        </li> 
        <li class="menuNoParent"><a href="https://www.termolionline.it/info/adv">Pubblicità</a></li>
        <li class="menuNoParent"><a href="https://www.termolionline.it/info/contatti">Contattaci</a></li>

          </ul>
      </header>
  </div>
</div><div class="pageWrapper w-full">
<div id="direttaVideo"></div> 
<style>
.ql-video {
  width: 100%;
  height: auto;
  aspect-ratio: 16 / 9;
}
.articleContent .news_attachment a { text-decoration: none; border: 0; }
.attachmentIcon svg {
  display: inline; height: 20px; width: auto;
  vertical-align: text-top;
}
</style>
<div id="progress" class="progress"><div id="progressBar"></div></div>

<div class="w-full flex flex-wrap lg:flex-nowrap items-start">    <div class="w-full lg:h-full px-2 lg:px-3 xl:px-4 pt-2 pb-3">
      
      <div id="superbanner"> 
                <div class="s_slide">
          <a href="https://termolicard.it/termoli-card-b2b/" rel="noreferrer noopener nofollow" target="_blank">
            <img src="https://termoli.cdn.pressnews.network/banners/2022/09/vsfnrhJp1664034760.3838.jpg" alt="AD" class="w-full h-full hidden lg:block object-contain">
            <div class="w-full h-full mx-auto text-center lg:hidden">
              <img src="https://termoli.cdn.pressnews.network/banners/2022/09/5l38AkDS1664034766.996.jpg" alt="AD" class="mx-auto lg:hidden">
            </div>
          </a>
        </div>
                <div class="s_slide">
          <a href="https://www.facebook.com/piazzaitaliaofficial/photos/?ref=page_internal" rel="noreferrer noopener nofollow" target="_blank">
            <img src="https://termoli.cdn.pressnews.network/banners/2022/09/6Z8XHx8d1664026880.2045.jpg" alt="AD" class="w-full h-full hidden lg:block object-contain">
            <div class="w-full h-full mx-auto text-center lg:hidden">
              <img src="https://termoli.cdn.pressnews.network/banners/2022/09/42glFE1i1664026888.3187.gif" alt="AD" class="mx-auto lg:hidden">
            </div>
          </a>
        </div>
                <div class="s_slide">
          <a href="https://www.secondlifeauto.it/" rel="noreferrer noopener nofollow" target="_blank">
            <img src="https://termoli.cdn.pressnews.network/banners/2022/09/hw9rHjo31664524772.3629.jpg" alt="AD" class="w-full h-full hidden lg:block object-contain">
            <div class="w-full h-full mx-auto text-center lg:hidden">
              <img src="https://termoli.cdn.pressnews.network/banners/2022/09/AwOcgUkJ1664524777.3327.jpg" alt="AD" class="mx-auto lg:hidden">
            </div>
          </a>
        </div>
                <div class="s_slide">
          <a href="https://termolicard.it/termoli-card-landing/" rel="noreferrer noopener nofollow" target="_blank">
            <img src="https://termoli.cdn.pressnews.network/banners/2022/09/8zVI1ekx1664010820.6725.jpg" alt="AD" class="w-full h-full hidden lg:block object-contain">
            <div class="w-full h-full mx-auto text-center lg:hidden">
              <img src="https://termoli.cdn.pressnews.network/banners/2022/09/vV0w2lbx1664010848.1344.jpg" alt="AD" class="mx-auto lg:hidden">
            </div>
          </a>
        </div>
              </div> 

    
    </div></div> 
  
<div class="w-full flex flex-wrap lg:flex-nowrap items-start"><div class="flex flex-wrap w-full lg:w-4/6">    <div class="w-full lg:h-full px-2 lg:px-3 xl:px-4 pt-2 pb-3">
    <article id="mainArticleContent" class="w-full px-2">    <div class="pt-2 pb-2 unna text-4xl lg:text-5xl font-bold text-gray-700">
          <h1>Ruba una bici, finisce contro il guardrail e aggredisce l&#039;equipe del 118</h1>
      </div>
     
    <div class="w-full flex flex-wrap md:flex-nowrap align-center justify-between">
      <div class="order-2 md:order-1 w-full md:w-1/2 pt-2 lg:pt-3 lg:pb-1.5 flex flex-nowrap justify-between items-center">
        <div>
          <span class="uppercase text-base text-accent font-bold">Gomiti alti</span>
          <Bullet />
          <span class="text-gray-500 text-sm">lun 03 ottobre 2022</span>
        </div>
      </div>
      <div class="order-1 md:order-2 w-full md:w-1/2 pt-2 pb-1.5 lg:pt-3 lg:pb-1.5 flex flex-nowrap md:justify-end">
        <div class="flex text-gray-500"> 
          <div class="share news mr-5 flex text-sm icon fb"><a href="#" aria-label="Condividi su Facebook" class="share "><span class="share news text-3xl fb icon-facebook"></span></a></div>
          <div class="share news mr-5 flex text-sm icon tw"><a href="#" aria-label="Condividi su Twitter" class="share "><span class="share news text-3xl tw icon icon-twitter "></span></a></div>     
          <div class="share news mr-5 flex text-sm icon wh"><a href="#" aria-label="Condividi su Whatsapp" class="share"><span class="share news text-3xl wh icon icon-whatsapp "></span></a></div>
          <div class="share news mr-5 flex text-sm icon ln"><a href="#" aria-label="Condividi su Linkedin" class="share"><span class="share news text-3xl ln icon icon-linkedin "></span></a></div>
          <div class="share news flex text-sm icon text-gray-600"><a href="javascript:window.print()" aria-label="Stampa" class=" text-3xl icon icon-printer "></a></div>
        </div>
      </div>
    </div>
   
                  <div class="pt-2 pb-6 flex flex-nowrap justify-between align-center">
        <div class="flex">
          <span class="font-bold text-primary uppercase text-sm pr-2">
            Cronaca          </span>
                      <span class="font-normal text-gray-500 text-sm">
              di 
                <a class="text-primaryLight font-semibold" href="mailto:redazione@termolionline.it">La Redazione</a>
              
            </span>
                  </div>
        <div class="flex">
          <div class="flex flex-nowrap items-center justify-center text-xs text-gray-500  ">
            <svg
              xmlns="http://www.w3.org/2000/svg"
              class="h-4 w-4 text-current  mr-1 "
              fill="none"
              viewBox="0 0 24 24"
              stroke="currentColor"
            >
              <path
                strokeLinecap="round"
                strokeLinejoin="round"
                strokeWidth={2}
                d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z"
              />
            </svg>
            <span>1min</span>
          </div>
        </div>
      </div>
          <figure class="p16_9">
        <picture class="w-full h-full block">
          <img
            src="https://www.termolionline.it/static/images/placeholder.png"
            data-src="https://termoli.cdn.pressnews.network/2022/10/mIt87fn11664779529.0803.jpg"
            alt="La bici dopo l'impatto contro il guardrail ©Termolionline.it"
            class="w-full h-full lazyload absolute inset-0 object-cover"
            width="640"
            height="360"
          />
        </picture>
      </figure>
    
    <figcaption class="text-sm bg-gray-100 text-gray-700 font-semibold px-3 py-3">
      La bici dopo l'impatto contro il guardrail ©Termolionline.it    </figcaption>
  <div class="block pt-4 pb-6 text-lg articleContent"><p><strong>MONTENERO DI BISACCIA. </strong>Ruba una bici, ma nella fuga si schianta contro il guardrail e va in escandescenza aggredendo i soccorritori in ambulanza. </p><script class='__lxGc__' type='text/javascript'>
        ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_219826']=__lxGc__['s']['_219826']||{'b':{}})['b']['_693719']={'i':__lxGc__.b++};
        </script><p>Finisce in ospedale e anche nei guai il giovane marocchino che ha creato scompiglio ieri pomeriggio in via Argentieri.</p><p>Il giovane ha sottratto una bici da un garage e dopo pochi metri ha concluso la sua folle corsa contro il guardrail, riportando delle ferite al volto. Il trambusto ha richiamato in strada i residenti della zona che hanno richiesto l’intervento del 118. </p><p>I sanitari e i volontari della Misericordia di Termoli in ambulanza, giunti sul posto per prestare soccorso, sono diventati il bersaglio del giovane che dapprima li ha verbalmente aggrediti per poi danneggiare con una bottiglia lo specchietto dell’ambulanza. </p><p>Sul posto è intervenuta anche una pattuglia dei Carabinieri che assieme ai soccorritori hanno accompagnato l’uomo al pronto soccorso del nosocomio di viale San Francesco a Termoli. Un fine settimana decisamente movimentato per le forze dell’ordine che sono dovute intervenire anche nella serata di ieri in pieno centro in seguito ad un singolare sinistro.</p></div></article>        <div class="px-2 w-full">
          <div class="overflow-hidden mb-2 lg:mb-0 lg:mt-2 relative block w-full text-center bg-gray-100 border border-gray-200">
            <div class="relative py-4 lg:py-0 flex items-center justify-center" style="min-height: 90px">
              <div id='sw_termoli_large' style='min-width: 320px; min-height: 90px;' data-pub="sw" data-adunit='Large' data-size="top" data-mapping="top"></div>
            </div>
          </div>
        </div>
        </div><div class="w-full px-2 lg:px-3 xl:px-4">    <div id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'alternating-thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script>
    </div><div class="print:hidden flex w-full flex-col"><div class="w-full px-2 lg:px-3 xl:px-4 pt-2 pb-3"><div class="ml-2 mt-3 w-full pl-3 border-l-2 border-primaryLinkLight text-title text-2xl font-semibold unna">Ti potrebbero interessare</div></div><div class="flex flex-wrap items-start"><div class="w-full md:w-1/2 p-2 flex-grow flex-shrink">    <div class="w-full lg:h-full px-2 lg:pl-3 lg:pr-2 xl:pr-3 xl:pl-4 pt-2 pb-3 xl:pt-2">
          <article class="w-full lg:h-full flex flex-col flex-none pb-3 border-b border-gray-200 ">
          <a href="https://www.termolionline.it/news/cronaca/1106393/la-bellezza-della-diversita-parte-dalle-nostre-radici-che-momenti-alla-brigida">
      <figure class="p16_9">
        <picture class="w-full h-full block">
          <img
            src="https://www.termolionline.it/static/images/placeholder.png"
            data-src="https://termoli.cdn.pressnews.network/2022/10/9qPvUUWN1664777573.702.jpg"
            alt="“La bellezza della diversità parte dalle nostre radici”, che momenti alla Brigida ©Termolionline.it"
            class="w-full h-full lazyload absolute inset-0 object-cover"
            width="640"
            height="360"
          />
        </picture>
      </figure>
    </a>
      <div class="w-full pt-3 pb-1.5">
    
    <span class="uppercase text-md font-bold text-accent ">L'incontro</span><span class="text-accent mx-1 align-center">•</span><span class="text-gray-600 text-xs">lun 03 ottobre</span>    </div>
        <div class="boxTitle ">
      <a href="https://www.termolionline.it/news/cronaca/1106393/la-bellezza-della-diversita-parte-dalle-nostre-radici-che-momenti-alla-brigida">
      <h2 class="inline">&ldquo;La bellezza della diversit&agrave; parte dalle nostre radici&rdquo;, che momenti alla Brigida <span class="border-b-2 text-primaryLight border-extraBorder ">Foto e Video</span></h2>
      </a>
    </div>
        <div class="w-full flex flex-nowrap flex-grow-2 self-auto items-end justify-between pt-4 lg:pt-3 text-xs  text-gray-500">
      <div class="flex flex-grow-2"> 
        <span class="flex pr-1 py-1.5">Condividi su </span>
        <div class="share flex text-sm icon fb">
          <a href="#" aria-label="Condividi su Facebook" class="py-1.5 px-1.5 share fb icon icon-facebook  text-gray-600"></a>
        </div>
        <div class="share flex text-sm icon tw">
          <a href="#" aria-label="Condividi su Twitter" class="py-1.5 px-1.5 share tw icon icon-twitter  text-gray-600"></a>
        </div>     
        <div class="share flex text-sm icon ln">
          <a href="#" aria-label="Condividi su Linkedin" class="py-1.5 px-1.5 share ln icon icon-linkedin  text-gray-600"></a>
        </div>     
        <div class="md:hidden share flex text-sm icon wh">
          <a href="#" aria-label="Condividi su Whatsapp" class="py-1.5 px-1.5 share wh icon icon-whatsapp  text-gray-600"></a>
        </div>     
      </div>
    
          </div>
          </article>
    </div></div><div class="w-full md:w-1/2 p-2 flex-grow flex-shrink">    <div class="w-full lg:h-full px-2 lg:pl-2 lg:pr-3 xl:pl-3 xl:pr-4 lg:border-l lg:border-gray-200 pt-2 pb-3 xl:pt-2">
          <article class="w-full lg:h-full flex flex-col flex-none pb-3 border-b border-gray-200 ">
          <a href="https://www.termolionline.it/news/attualita/1106392/nonostante-le-grandi-difficolta-andiamo-avanti-riapre-giovedo-il-cinema-oddo">
      <figure class="p16_9">
        <picture class="w-full h-full block">
          <img
            src="https://www.termolionline.it/static/images/placeholder.png"
            data-src="https://termoli.cdn.pressnews.network/2022/10/wFPt4W1J1664776759.8734.jpg"
            alt="Riapre la sala dell'Oddo ©Termolionline.it"
            class="w-full h-full lazyload absolute inset-0 object-cover"
            width="640"
            height="360"
          />
        </picture>
      </figure>
    </a>
      <div class="w-full pt-3 pb-1.5">
    
    <span class="uppercase text-md font-bold text-accent ">Resilienti</span><span class="text-accent mx-1 align-center">•</span><span class="text-gray-600 text-xs">lun 03 ottobre</span>    </div>
        <div class="boxTitle ">
      <a href="https://www.termolionline.it/news/attualita/1106392/nonostante-le-grandi-difficolta-andiamo-avanti-riapre-giovedo-il-cinema-oddo">
      <h2 class="inline">&laquo;Nonostante le grandi difficolt&agrave; andiamo avanti&raquo;, riapre gioved&igrave; il cinema Oddo </h2>
      </a>
    </div>
        <div class="w-full flex flex-nowrap flex-grow-2 self-auto items-end justify-between pt-4 lg:pt-3 text-xs  text-gray-500">
      <div class="flex flex-grow-2"> 
        <span class="flex pr-1 py-1.5">Condividi su </span>
        <div class="share flex text-sm icon fb">
          <a href="#" aria-label="Condividi su Facebook" class="py-1.5 px-1.5 share fb icon icon-facebook  text-gray-600"></a>
        </div>
        <div class="share flex text-sm icon tw">
          <a href="#" aria-label="Condividi su Twitter" class="py-1.5 px-1.5 share tw icon icon-twitter  text-gray-600"></a>
        </div>     
        <div class="share flex text-sm icon ln">
          <a href="#" aria-label="Condividi su Linkedin" class="py-1.5 px-1.5 share ln icon icon-linkedin  text-gray-600"></a>
        </div>     
        <div class="md:hidden share flex text-sm icon wh">
          <a href="#" aria-label="Condividi su Whatsapp" class="py-1.5 px-1.5 share wh icon icon-whatsapp  text-gray-600"></a>
        </div>     
      </div>
    
          </div>
          </article>
    </div></div><div class="w-full md:w-1/2 p-2 flex-grow flex-shrink">    <div class="w-full lg:h-full px-2 lg:pl-3 lg:pr-2 xl:pr-3 xl:pl-4 pt-2 pb-3 xl:pt-2">
          <article class="w-full lg:h-full flex flex-col flex-none pb-3 border-b border-gray-200 ">
          <a href="https://www.termolionline.it/news/cultura/1106391/successo-a-bonefro-per-la-mostra-di-michele-carafa-e-sara-pellegrini">
      <figure class="p16_9">
        <picture class="w-full h-full block">
          <img
            src="https://www.termolionline.it/static/images/placeholder.png"
            data-src="https://termoli.cdn.pressnews.network/2022/10/96K1lgET1664776329.8789.jpg"
            alt="Successo a Bonefro per la mostra di Michele Carafa e Sara Pellegrini ©Termolionline.it"
            class="w-full h-full lazyload absolute inset-0 object-cover"
            width="640"
            height="360"
          />
        </picture>
      </figure>
    </a>
      <div class="w-full pt-3 pb-1.5">
    
    <span class="uppercase text-md font-bold text-accent ">Giù il sipario</span><span class="text-accent mx-1 align-center">•</span><span class="text-gray-600 text-xs">lun 03 ottobre</span>    </div>
        <div class="boxTitle ">
      <a href="https://www.termolionline.it/news/cultura/1106391/successo-a-bonefro-per-la-mostra-di-michele-carafa-e-sara-pellegrini">
      <h2 class="inline">Successo a Bonefro per la mostra di Michele Carafa e Sara Pellegrini <span class="border-b-2 text-primaryLight border-extraBorder ">Gallery</span></h2>
      </a>
    </div>
        <div class="w-full flex flex-nowrap flex-grow-2 self-auto items-end justify-between pt-4 lg:pt-3 text-xs  text-gray-500">
      <div class="flex flex-grow-2"> 
        <span class="flex pr-1 py-1.5">Condividi su </span>
        <div class="share flex text-sm icon fb">
          <a href="#" aria-label="Condividi su Facebook" class="py-1.5 px-1.5 share fb icon icon-facebook  text-gray-600"></a>
        </div>
        <div class="share flex text-sm icon tw">
          <a href="#" aria-label="Condividi su Twitter" class="py-1.5 px-1.5 share tw icon icon-twitter  text-gray-600"></a>
        </div>     
        <div class="share flex text-sm icon ln">
          <a href="#" aria-label="Condividi su Linkedin" class="py-1.5 px-1.5 share ln icon icon-linkedin  text-gray-600"></a>
        </div>     
        <div class="md:hidden share flex text-sm icon wh">
          <a href="#" aria-label="Condividi su Whatsapp" class="py-1.5 px-1.5 share wh icon icon-whatsapp  text-gray-600"></a>
        </div>     
      </div>
    
          </div>
          </article>
    </div></div><div class="w-full md:w-1/2 p-2 flex-grow flex-shrink">    <div class="w-full lg:h-full px-2 lg:pl-2 lg:pr-3 xl:pl-3 xl:pr-4 lg:border-l lg:border-gray-200 pt-2 pb-3 xl:pt-2">
          <article class="w-full lg:h-full flex flex-col flex-none pb-3 border-b border-gray-200 ">
          <a href="https://www.termolionline.it/news/cultura/1106390/una-colonna-della-societa-guglionesana-lomaggio-alla-professoressa-adele-terzano">
      <figure class="p16_9">
        <picture class="w-full h-full block">
          <img
            src="https://www.termolionline.it/static/images/placeholder.png"
            data-src="https://termoli.cdn.pressnews.network/2022/10/PMGKqtsc1664775273.1264.jpg"
            alt="L'omaggio alla professoressa Adele Terzano ©Termolionline.it"
            class="w-full h-full lazyload absolute inset-0 object-cover"
            width="640"
            height="360"
          />
        </picture>
      </figure>
    </a>
      <div class="w-full pt-3 pb-1.5">
    
    <span class="uppercase text-md font-bold text-accent ">Indimenticabile</span><span class="text-accent mx-1 align-center">•</span><span class="text-gray-600 text-xs">lun 03 ottobre</span>    </div>
        <div class="boxTitle ">
      <a href="https://www.termolionline.it/news/cultura/1106390/una-colonna-della-societa-guglionesana-lomaggio-alla-professoressa-adele-terzano">
      <h2 class="inline">Una colonna della societ&agrave; guglionesana, l&#039;omaggio alla professoressa Adele Terzano <span class="border-b-2 text-primaryLight border-extraBorder ">Foto e Video</span></h2>
      </a>
    </div>
        <div class="w-full flex flex-nowrap flex-grow-2 self-auto items-end justify-between pt-4 lg:pt-3 text-xs  text-gray-500">
      <div class="flex flex-grow-2"> 
        <span class="flex pr-1 py-1.5">Condividi su </span>
        <div class="share flex text-sm icon fb">
          <a href="#" aria-label="Condividi su Facebook" class="py-1.5 px-1.5 share fb icon icon-facebook  text-gray-600"></a>
        </div>
        <div class="share flex text-sm icon tw">
          <a href="#" aria-label="Condividi su Twitter" class="py-1.5 px-1.5 share tw icon icon-twitter  text-gray-600"></a>
        </div>     
        <div class="share flex text-sm icon ln">
          <a href="#" aria-label="Condividi su Linkedin" class="py-1.5 px-1.5 share ln icon icon-linkedin  text-gray-600"></a>
        </div>     
        <div class="md:hidden share flex text-sm icon wh">
          <a href="#" aria-label="Condividi su Whatsapp" class="py-1.5 px-1.5 share wh icon icon-whatsapp  text-gray-600"></a>
        </div>     
      </div>
    
          </div>
          </article>
    </div></div><div class="w-full md:w-1/2 p-2 flex-grow flex-shrink">    <div class="w-full lg:h-full px-2 lg:pl-3 lg:pr-2 xl:pr-3 xl:pl-4 pt-2 pb-3 xl:pt-2">
          <article class="w-full lg:h-full flex flex-col flex-none pb-3 border-b border-gray-200 ">
          <a href="https://www.termolionline.it/news/lavoro/1106389/campagna-elettorale-finita-pensiamo-alla-vita-concreta-delle-persone">
      <figure class="p16_9">
        <picture class="w-full h-full block">
          <img
            src="https://www.termolionline.it/static/images/placeholder.png"
            data-src="https://termoli.cdn.pressnews.network/2022/10/ZUHgxd0K1664773613.6993.jpg"
            alt="Campagna elettorale finita, «Pensiamo alla vita concreta delle persone» ©Termolionline.it"
            class="w-full h-full lazyload absolute inset-0 object-cover"
            width="640"
            height="360"
          />
        </picture>
      </figure>
    </a>
      <div class="w-full pt-3 pb-1.5">
    
    <span class="uppercase text-md font-bold text-accent ">Esortazione</span><span class="text-accent mx-1 align-center">•</span><span class="text-gray-600 text-xs">lun 03 ottobre</span>    </div>
        <div class="boxTitle ">
      <a href="https://www.termolionline.it/news/lavoro/1106389/campagna-elettorale-finita-pensiamo-alla-vita-concreta-delle-persone">
      <h2 class="inline">Campagna elettorale finita, &laquo;Pensiamo alla vita concreta delle persone&raquo; </h2>
      </a>
    </div>
        <div class="w-full flex flex-nowrap flex-grow-2 self-auto items-end justify-between pt-4 lg:pt-3 text-xs  text-gray-500">
      <div class="flex flex-grow-2"> 
        <span class="flex pr-1 py-1.5">Condividi su </span>
        <div class="share flex text-sm icon fb">
          <a href="#" aria-label="Condividi su Facebook" class="py-1.5 px-1.5 share fb icon icon-facebook  text-gray-600"></a>
        </div>
        <div class="share flex text-sm icon tw">
          <a href="#" aria-label="Condividi su Twitter" class="py-1.5 px-1.5 share tw icon icon-twitter  text-gray-600"></a>
        </div>     
        <div class="share flex text-sm icon ln">
          <a href="#" aria-label="Condividi su Linkedin" class="py-1.5 px-1.5 share ln icon icon-linkedin  text-gray-600"></a>
        </div>     
        <div class="md:hidden share flex text-sm icon wh">
          <a href="#" aria-label="Condividi su Whatsapp" class="py-1.5 px-1.5 share wh icon icon-whatsapp  text-gray-600"></a>
        </div>     
      </div>
    
          </div>
          </article>
    </div></div><div class="w-full md:w-1/2 p-2 flex-grow flex-shrink">    <div class="w-full lg:h-full px-2 lg:pl-2 lg:pr-3 xl:pl-3 xl:pr-4 lg:border-l lg:border-gray-200 pt-2 pb-3 xl:pt-2">
          <article class="w-full lg:h-full flex flex-col flex-none pb-3 border-b border-gray-200 ">
          <a href="https://www.termolionline.it/news/cultura/1106387/termoli-e-la-seconda-guerra-mondiale-79-anni-fa-lo-sbarco-degli-alleati">
      <figure class="p16_9">
        <picture class="w-full h-full block">
          <img
            src="https://www.termolionline.it/static/images/placeholder.png"
            data-src="https://termoli.cdn.pressnews.network/2022/10/qdAMuf8H1664773106.409.jpg"
            alt="Termoli e la seconda guerra mondiale: 79 anni fa lo sbarco degli alleati ©Termolionline.it"
            class="w-full h-full lazyload absolute inset-0 object-cover"
            width="640"
            height="360"
          />
        </picture>
      </figure>
    </a>
      <div class="w-full pt-3 pb-1.5">
    
    <span class="uppercase text-md font-bold text-accent ">Pagine di storia</span><span class="text-accent mx-1 align-center">•</span><span class="text-gray-600 text-xs">lun 03 ottobre</span>    </div>
        <div class="boxTitle ">
      <a href="https://www.termolionline.it/news/cultura/1106387/termoli-e-la-seconda-guerra-mondiale-79-anni-fa-lo-sbarco-degli-alleati">
      <h2 class="inline">Termoli e la seconda guerra mondiale: 79 anni fa lo sbarco degli alleati </h2>
      </a>
    </div>
        <div class="w-full flex flex-nowrap flex-grow-2 self-auto items-end justify-between pt-4 lg:pt-3 text-xs  text-gray-500">
      <div class="flex flex-grow-2"> 
        <span class="flex pr-1 py-1.5">Condividi su </span>
        <div class="share flex text-sm icon fb">
          <a href="#" aria-label="Condividi su Facebook" class="py-1.5 px-1.5 share fb icon icon-facebook  text-gray-600"></a>
        </div>
        <div class="share flex text-sm icon tw">
          <a href="#" aria-label="Condividi su Twitter" class="py-1.5 px-1.5 share tw icon icon-twitter  text-gray-600"></a>
        </div>     
        <div class="share flex text-sm icon ln">
          <a href="#" aria-label="Condividi su Linkedin" class="py-1.5 px-1.5 share ln icon icon-linkedin  text-gray-600"></a>
        </div>     
        <div class="md:hidden share flex text-sm icon wh">
          <a href="#" aria-label="Condividi su Whatsapp" class="py-1.5 px-1.5 share wh icon icon-whatsapp  text-gray-600"></a>
        </div>     
      </div>
    
          </div>
          </article>
    </div></div></div></div></div><div class="print:hidden flex flex-col items-start flex-wrap w-full sticky top-0 lg:w-2/6 lg:border-l lg:border-gray-200"><div id="videoSidebar" class="w-full block"></div>    <div class="flex w-full lg:h-full p-0 lg:px-3 xl:px-4 lg:mb-3">
     <div class="overflow-hidden mb-2 lg:mb-0 lg:mt-2 relative block w-full text-center bg-gray-100 border border-gray-200">
   <div class="relative py-4 flex items-center justify-center" style="min-height: 250px">
     <div id="termoli_box1" style='min-width: 300px; min-height: 250px;' data-adunit='termoli_box1' data-size="box" data-mapping="box"></div>
   </div>
 </div>
</div>    <div class="flex w-full lg:h-full p-0 lg:px-3 xl:px-4 lg:mb-3">
     <div class="overflow-hidden mb-2 lg:mb-0 lg:mt-2 relative block w-full text-center bg-gray-100 border border-gray-200">
   <div class="relative py-4 flex items-center justify-center" style="min-height: 250px">
     <div id="termoli_box2" style='min-width: 300px; min-height: 250px;' data-adunit='termoli_box2' data-size="box" data-mapping="box"></div>
   </div>
 </div>
</div>    <div class="flex w-full lg:h-full p-0 lg:px-3 xl:px-4 lg:mb-3">
     <div class="overflow-hidden mb-2 lg:mb-0 lg:mt-2 relative block w-full text-center bg-gray-100 border border-gray-200">
   <div class="relative py-4 flex items-center justify-center" style="min-height: 250px">
     <div id="termoli_box3" style='min-width: 300px; min-height: 250px;' data-adunit='termoli_box3' data-size="box" data-mapping="box"></div>
   </div>
 </div>
</div><div id="videos" class="w-full flex flex-wrap items-start">    <div class="w-full lg:h-full px-2 lg:px-3 xl:px-4 pt-2 pb-3">
          <article class="w-full lg:h-full flex flex-col flex-none pb-3 border-b border-gray-200 ">
          <a href="https://www.termolionline.it/multimedia/26154/1106388/video/detail" class="hover:opacity-80">
      <figure class="p16_9">
        <picture class="w-full h-full block">
          <img
            src="https://www.termolionline.it/static/images/placeholder.png"
            data-src="https://i.ytimg.com/vi/uL9x_F4fzig/mqdefault.jpg"
            alt="Debora Staniscia e Cinzia Ferrante ©Termolionline.it" 
            class="w-full h-full lazyload absolute inset-0 object-cover" 
            width="640"
            height="360"
          />  
        </picture>
        <div class="absolute bottom-0 left-0 py-1 px-1 bg-white text-title font-semibold text-sm">
                    <div class="w-5 overflow-hidden inline-block"> 
             <div class="ml-1 play border-l-gray-800"></div>
            </div>
                  </div>
      </figure>
      
    </a>
          <div class="w-full pt-3 pb-1.5">
          <span class="uppercase text-md font-bold text-accent ">
            Guarda il Video          </span>
	<span class="text-accent mx-1 align-center">•</span><span class="text-gray-600 text-xs">lun 03 ottobre 2022</span>        </div>
            <div class="boxTitle ">
      <a href="https://www.termolionline.it/multimedia/26154/1106388/video/detail">
      <h2 class="inline">L&#039;appello del comitato Molisanit&agrave; L113</h2>      </a>
    </div>
        <div class="w-full flex flex-nowrap flex-grow-2 self-auto items-end justify-between pt-4 lg:pt-3 text-xs  text-gray-500">
      <div class="flex flex-grow-2"> 
        <span class="flex pr-1 py-1.5">Condividi su </span>
        <div class="share flex text-sm icon fb">
          <a href="#" aria-label="Condividi su Facebook" class="py-1.5 px-1.5 share fb icon icon-facebook  text-gray-600"></a>
        </div>
        <div class="share flex text-sm icon tw">
          <a href="#" aria-label="Condividi su Twitter" class="py-1.5 px-1.5 share tw icon icon-twitter  text-gray-600"></a>
        </div>     
        <div class="share flex text-sm icon ln">
          <a href="#" aria-label="Condividi su Linkedin" class="py-1.5 px-1.5 share ln icon icon-linkedin  text-gray-600"></a>
        </div>     
        <div class="md:hidden share flex text-sm icon wh">
          <a href="#" aria-label="Condividi su Whatsapp" class="py-1.5 px-1.5 share wh icon icon-whatsapp  text-gray-600"></a>
        </div>     
      </div>
    
          </div>
          </article>
    </div>    <div class="w-full lg:h-full px-2 lg:px-3 xl:px-4 pt-2 pb-3">
          <article class="w-full lg:h-full flex flex-col flex-none pb-3 border-b border-gray-200 ">
          <a href="https://www.termolionline.it/multimedia/26153/1106386/video/detail" class="hover:opacity-80">
      <figure class="p16_9">
        <picture class="w-full h-full block">
          <img
            src="https://www.termolionline.it/static/images/placeholder.png"
            data-src="https://i.ytimg.com/vi/z8JfIiziYTM/mqdefault.jpg"
            alt="La statua di San Francesco nella chiesa di Sant'Antonio di Padova ©Termolionline.it" 
            class="w-full h-full lazyload absolute inset-0 object-cover" 
            width="640"
            height="360"
          />  
        </picture>
        <div class="absolute bottom-0 left-0 py-1 px-1 bg-white text-title font-semibold text-sm">
                    <div class="w-5 overflow-hidden inline-block"> 
             <div class="ml-1 play border-l-gray-800"></div>
            </div>
                  </div>
      </figure>
      
    </a>
          <div class="w-full pt-3 pb-1.5">
          <span class="uppercase text-md font-bold text-accent ">
            Guarda il Video          </span>
	<span class="text-accent mx-1 align-center">•</span><span class="text-gray-600 text-xs">lun 03 ottobre 2022</span>        </div>
            <div class="boxTitle ">
      <a href="https://www.termolionline.it/multimedia/26153/1106386/video/detail">
      <h2 class="inline">La statua di San Francesco nella chiesa di Sant&#039;Antonio di Padova</h2>      </a>
    </div>
        <div class="w-full flex flex-nowrap flex-grow-2 self-auto items-end justify-between pt-4 lg:pt-3 text-xs  text-gray-500">
      <div class="flex flex-grow-2"> 
        <span class="flex pr-1 py-1.5">Condividi su </span>
        <div class="share flex text-sm icon fb">
          <a href="#" aria-label="Condividi su Facebook" class="py-1.5 px-1.5 share fb icon icon-facebook  text-gray-600"></a>
        </div>
        <div class="share flex text-sm icon tw">
          <a href="#" aria-label="Condividi su Twitter" class="py-1.5 px-1.5 share tw icon icon-twitter  text-gray-600"></a>
        </div>     
        <div class="share flex text-sm icon ln">
          <a href="#" aria-label="Condividi su Linkedin" class="py-1.5 px-1.5 share ln icon icon-linkedin  text-gray-600"></a>
        </div>     
        <div class="md:hidden share flex text-sm icon wh">
          <a href="#" aria-label="Condividi su Whatsapp" class="py-1.5 px-1.5 share wh icon icon-whatsapp  text-gray-600"></a>
        </div>     
      </div>
    
          </div>
          </article>
    </div>    <div class="w-full lg:h-full px-2 lg:px-3 xl:px-4 pt-2 pb-3">
          <article class="w-full lg:h-full flex flex-col flex-none pb-3 border-b border-gray-200 ">
          <a href="https://www.termolionline.it/multimedia/26152/1106357/video/detail" class="hover:opacity-80">
      <figure class="p16_9">
        <picture class="w-full h-full block">
          <img
            src="https://www.termolionline.it/static/images/placeholder.png"
            data-src="https://i.ytimg.com/vi/mEb15ByiB50/mqdefault.jpg"
            alt="Spiaggia di Termoli a ottobre ©Termolionline.it" 
            class="w-full h-full lazyload absolute inset-0 object-cover" 
            width="640"
            height="360"
          />  
        </picture>
        <div class="absolute bottom-0 left-0 py-1 px-1 bg-white text-title font-semibold text-sm">
                    <div class="w-5 overflow-hidden inline-block"> 
             <div class="ml-1 play border-l-gray-800"></div>
            </div>
                  </div>
      </figure>
      
    </a>
          <div class="w-full pt-3 pb-1.5">
          <span class="uppercase text-md font-bold text-accent ">
            Guarda il Video          </span>
	<span class="text-accent mx-1 align-center">•</span><span class="text-gray-600 text-xs">dom 02 ottobre 2022</span>        </div>
            <div class="boxTitle ">
      <a href="https://www.termolionline.it/multimedia/26152/1106357/video/detail">
      <h2 class="inline">Prima domenica di ottobre a Termoli</h2>      </a>
    </div>
        <div class="w-full flex flex-nowrap flex-grow-2 self-auto items-end justify-between pt-4 lg:pt-3 text-xs  text-gray-500">
      <div class="flex flex-grow-2"> 
        <span class="flex pr-1 py-1.5">Condividi su </span>
        <div class="share flex text-sm icon fb">
          <a href="#" aria-label="Condividi su Facebook" class="py-1.5 px-1.5 share fb icon icon-facebook  text-gray-600"></a>
        </div>
        <div class="share flex text-sm icon tw">
          <a href="#" aria-label="Condividi su Twitter" class="py-1.5 px-1.5 share tw icon icon-twitter  text-gray-600"></a>
        </div>     
        <div class="share flex text-sm icon ln">
          <a href="#" aria-label="Condividi su Linkedin" class="py-1.5 px-1.5 share ln icon icon-linkedin  text-gray-600"></a>
        </div>     
        <div class="md:hidden share flex text-sm icon wh">
          <a href="#" aria-label="Condividi su Whatsapp" class="py-1.5 px-1.5 share wh icon icon-whatsapp  text-gray-600"></a>
        </div>     
      </div>
    
          </div>
          </article>
    </div>    <div class="w-full lg:h-full px-2 lg:px-3 xl:px-4 pt-2 pb-3">
          <article class="w-full lg:h-full flex flex-col flex-none pb-3 border-b border-gray-200 ">
          <a href="https://www.termolionline.it/multimedia/26151/1106342/video/detail" class="hover:opacity-80">
      <figure class="p16_9">
        <picture class="w-full h-full block">
          <img
            src="https://www.termolionline.it/static/images/placeholder.png"
            data-src="https://i.ytimg.com/vi/LkiZ0mK_KRo/mqdefault.jpg"
            alt="Il congresso regionale di Odontoiatria infantile a Termoli ©Termolionline.it" 
            class="w-full h-full lazyload absolute inset-0 object-cover" 
            width="640"
            height="360"
          />  
        </picture>
        <div class="absolute bottom-0 left-0 py-1 px-1 bg-white text-title font-semibold text-sm">
                    <div class="w-5 overflow-hidden inline-block"> 
             <div class="ml-1 play border-l-gray-800"></div>
            </div>
                  </div>
      </figure>
      
    </a>
          <div class="w-full pt-3 pb-1.5">
          <span class="uppercase text-md font-bold text-accent ">
            Guarda il Video          </span>
	<span class="text-accent mx-1 align-center">•</span><span class="text-gray-600 text-xs">dom 02 ottobre 2022</span>        </div>
            <div class="boxTitle ">
      <a href="https://www.termolionline.it/multimedia/26151/1106342/video/detail">
      <h2 class="inline">Congresso regionale di Odontoiatria infantile: l&#039;intervista al presidente Sioi Domenico Tripodi</h2>      </a>
    </div>
        <div class="w-full flex flex-nowrap flex-grow-2 self-auto items-end justify-between pt-4 lg:pt-3 text-xs  text-gray-500">
      <div class="flex flex-grow-2"> 
        <span class="flex pr-1 py-1.5">Condividi su </span>
        <div class="share flex text-sm icon fb">
          <a href="#" aria-label="Condividi su Facebook" class="py-1.5 px-1.5 share fb icon icon-facebook  text-gray-600"></a>
        </div>
        <div class="share flex text-sm icon tw">
          <a href="#" aria-label="Condividi su Twitter" class="py-1.5 px-1.5 share tw icon icon-twitter  text-gray-600"></a>
        </div>     
        <div class="share flex text-sm icon ln">
          <a href="#" aria-label="Condividi su Linkedin" class="py-1.5 px-1.5 share ln icon icon-linkedin  text-gray-600"></a>
        </div>     
        <div class="md:hidden share flex text-sm icon wh">
          <a href="#" aria-label="Condividi su Whatsapp" class="py-1.5 px-1.5 share wh icon icon-whatsapp  text-gray-600"></a>
        </div>     
      </div>
    
          </div>
          </article>
    </div>    <div class="w-full lg:h-full px-2 lg:px-3 xl:px-4 pt-2 pb-3">
          <article class="w-full lg:h-full flex flex-col flex-none pb-3 border-b border-gray-200 ">
          <a href="https://www.termolionline.it/multimedia/26150/1106334/video/detail" class="hover:opacity-80">
      <figure class="p16_9">
        <picture class="w-full h-full block">
          <img
            src="https://www.termolionline.it/static/images/placeholder.png"
            data-src="https://i.ytimg.com/vi/e7N9hn0tjA0/mqdefault.jpg"
            alt="I nonni Vittorio e Giulietta ©Termolionline.it" 
            class="w-full h-full lazyload absolute inset-0 object-cover" 
            width="640"
            height="360"
          />  
        </picture>
        <div class="absolute bottom-0 left-0 py-1 px-1 bg-white text-title font-semibold text-sm">
                    <div class="w-5 overflow-hidden inline-block"> 
             <div class="ml-1 play border-l-gray-800"></div>
            </div>
                  </div>
      </figure>
      
    </a>
          <div class="w-full pt-3 pb-1.5">
          <span class="uppercase text-md font-bold text-accent ">
            Guarda il Video          </span>
	<span class="text-accent mx-1 align-center">•</span><span class="text-gray-600 text-xs">dom 02 ottobre 2022</span>        </div>
            <div class="boxTitle ">
      <a href="https://www.termolionline.it/multimedia/26150/1106334/video/detail">
      <h2 class="inline">Festa dei nonni 2022</h2>      </a>
    </div>
        <div class="w-full flex flex-nowrap flex-grow-2 self-auto items-end justify-between pt-4 lg:pt-3 text-xs  text-gray-500">
      <div class="flex flex-grow-2"> 
        <span class="flex pr-1 py-1.5">Condividi su </span>
        <div class="share flex text-sm icon fb">
          <a href="#" aria-label="Condividi su Facebook" class="py-1.5 px-1.5 share fb icon icon-facebook  text-gray-600"></a>
        </div>
        <div class="share flex text-sm icon tw">
          <a href="#" aria-label="Condividi su Twitter" class="py-1.5 px-1.5 share tw icon icon-twitter  text-gray-600"></a>
        </div>     
        <div class="share flex text-sm icon ln">
          <a href="#" aria-label="Condividi su Linkedin" class="py-1.5 px-1.5 share ln icon icon-linkedin  text-gray-600"></a>
        </div>     
        <div class="md:hidden share flex text-sm icon wh">
          <a href="#" aria-label="Condividi su Whatsapp" class="py-1.5 px-1.5 share wh icon icon-whatsapp  text-gray-600"></a>
        </div>     
      </div>
    
          </div>
          </article>
    </div></div></div></div>    <div class="flex w-full lg:h-full p-0 lg:px-3 xl:px-4 lg:mb-3">
    <div class="overflow-hidden mb-2 lg:mb-0 lg:mt-2 relative block w-full text-center ">
  <div class="relative py-4 flex items-center justify-center">
    <div id="termoli_maxime1" style='width: 100%; min-height: 90px;' data-adunit='termoli_maxime1' data-size="box" data-mapping="box"></div>
  </div>
</div>
</div>


</div>

<div class="cont bg-white  h-2 xl:h-3"></div>
<div class="border-t border-gray-200 lg:block w-full">
  <div class="py-5 bg-white">
    <div class="cont flex flex-nowrap justify-between align-center">
      <div class="hidden sm:flex w-1/2">
        <span class="unna font-bold text-gray-800 text-xl sm:text-2xl md:text-2xl pl-3 lg:pl-4">Seguici sui Social</span>
      </div>
      <div class="flex w-full sm:w-1/2 text-3xl justify-center sm:justify-end sm:pr-3 lg:pr-4">
        <a href="https://www.facebook.com/TermoliOnLine" class="icon fb px-2 sm:pl-0" aria-label="Facebook"><span class="icon icon-facebook text-facebook"></span></a>
        <a href="https://twitter.com/TermoliOnLine" class="icon tw px-2" aria-label="Twitter"><span class="icon icon-twitter text-twitter"></span></a>
        <a href="https://www.youtube.com/user/termolionline" class="icon yt px-2" aria-label="Youtube"><span class="icon icon-youtube text-youtube"></span></a>
        <a href="https://wa.me/3920608288" class="icon wh px-2" aria-label="Whatsapp"><span class="icon icon-whatsapp text-whatsapp"></span></a>                <a href="https://m.me/TermoliOnLine" class="icon mess px-2 sm:pr-0" aria-label="Messenger"><span class="icon icon-messenger text-messenger"></span></a>
              </div>
    </div>
  </div>
</div>
<div class="border-t border-gray-200 lg:block w-full">
  <div class="py-5 bg-gray-50">
    <div class="cont">
      <ul
        class="w-full flex space-x-4 flex-wrap lg:flex-nowrap justify-center items-center uppercase text-base md:text-lg ">
        <li class="font-semibold py-1 text-gray-500 hover:text-primaryLight transition ease duration-300"><a href="https://www.termolionline.it/info/redazione">Redazione</a></li>
        <li class="font-semibold py-1 text-gray-500 hover:text-primaryLight transition ease duration-300"><a href="https://www.termolionline.it/info/privacy">Privacy Policy</a></li>
        <li class="font-semibold py-1 text-gray-500 hover:text-primaryLight transition ease duration-300"><a href="https://www.termolionline.it/info/cookie">Cookie Policy</a></li>
        <li class="font-semibold py-1 text-gray-500 hover:text-primaryLight transition ease duration-300"><a href="https://www.termolionline.it/info/adv">Pubblicità</a></li>
        <li class="font-semibold py-1 text-gray-500 hover:text-primaryLight transition ease duration-300"><a href="https://www.termolionline.it/info/contatti">Contattaci</a></li>
      </ul>
    </div>
  </div>
</div>


<div class="border-t border-gray-200 lg:block w-full">
  <div class="py-4 px-3 bg-gray-100">
    <div class="cont">
      <div class="w-full flex flex-wrap lg:flex-nowrap pb-2 text-sm leading-6 text-gray-700 font-normal ">
        <div class="block px-2 py-2 w-full lg-w/1/3">
          <p><strong class="font-semibold pr-1">TermoliOnline.it</strong> Testata giornalistica</p>
          <p> Reg. Tribunale di Larino N. 02/2007 del 29/08/2007 - Num. iscrizione ROC:30703</p>
          <p>
             Direttore Responsabile: <a href="mailto:redazione@termolionline.it">Emanuele Bracone</a></p>
        </div>
        <div class="block px-2 py-2 w-full lg-w/1/3">
          <p>Editore: <a class="font-semibold hover:text-primaryLight" href="https://mediacomm.pro/" rel="noreferrer">MEDIACOMM srl</a> <br> Via Martiri della Resistenza, 134 - 86039 TERMOLI(CB) <br> P.Iva 01785180702</p>
          <p>© Termolionline.it. 2022 - tutti i diritti riservati.</p>
        </div>
        <div class="block px-2 py-2 w-full lg-w/1/3 text-base swfooter">
          <p>Realizzato da
           <a href="https://www.studioweblab.com" class="text-accent"
              title="Studio Weblab - Realizzazione Siti Web a Termoli e Vasto - E-commerce - SEO - Social Media Marketing - Branding"><strong>Studio Weblab</strong></a></p>
        </div>
      </div> 
    </div>
  </div>
</div>
</div>

<!-- termoli_popup -->
<div id="termoli_popup" data-adunit="termoli_popup" data-size="custom"></div>
<!-- termoli_skin_laterale -->
<div id="termoli_skin_laterale" data-adunit="termoli_skin_laterale" data-size="custom"></div>
<!-- termoli_bottom_overlay -->
<div id="termoli_bottom_overlay" data-adunit="termoli_bottom_overlay" data-size="custom"></div>

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_219826']=__lxGc__['s']['_219826']||{'b':{}})['b']['_667860']={'i':__lxGc__.b++};
</script>

<div id="drawerOverlay" class="hidden w-full h-full fixed inset-0 bg-gray-600 opacity-90 "></div>

<div id="drawer" class="bg-white fixed top-0 left-0 w-72 h-screen transition-all duration-300 ease-in-out transform -translate-x-full overflow-y-scroll">
    <div class="flex justify-between items-center py-2">
    <div class="px-2">
      <a class="brand_link" href="https://www.termolionline.it/" aria-label="Vai alla Homepage">
        <img class="brand" src="https://www.termolionline.it/static/images/loghi/termolionline-logo.svg" width="180" height="21.97" alt="https://www.termolionline.it/static/images/loghi/termolionline-logo.svg">
      </a>
    </div>
    <div class="px-2">
      <button onClick="closeSidebar()" aria-label="Chiudi menu"><span class="icon icon-close"></span></button>
    </div>
  </div> 

    <div class="w-full bg-primary px-2 py-1">  
    <form method="GET" action="https://www.termolionline.it/src" class="flex justify-between">
      <input type="text" class="pl-0 pr-2 flex flex-1 bg-transparent text-white placeholder-white text-sm placeholder-opacity-80 border-0 outline-none focus:ring-0" placeholder="Cerca in TermoliOnline.it..." name="search">
      <button type="submit" aria-label="Cerca"><span class="text-white icon icon-search21"></span></button>
    </form>
  </div>

    <div class="w-full px-2 pt-2 text-gray-500 text-xs uppercase pb-2">Navigazione</div>
    <div class="w-full">
      <div id="drawerMenu" class="w-full flex flex-nowrap items-center mb-2 border-t border-b border-gray-200">
        <header role="navigation" class="w-full">
          <ul class="w-full flex flex-wrap justify-center items-center text-md">
                    <li class="menuNoParent"><a href="https://www.termolionline.it/">Home</a></li>

        <li class="menuParentActive submenuParent"><a
            href="https://www.termolionline.it/news/tutte-le-news">Notizie</a>
          <ul class="submenu submenuUl">
                          <li class="submenuClassActive">
              <a href="https://www.termolionline.it/news/cronaca" class="submenuLink">
                Cronaca              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/politica" class="submenuLink">
                Politica              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/attualita" class="submenuLink">
                Attualità              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/cultura" class="submenuLink">
                Cultura e società              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/lavoro" class="submenuLink">
                Lavoro ed economia              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/editoriale" class="submenuLink">
                Editoriale              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/veicoli-al-crocevia" class="submenuLink">
                Veicoli al crocevia              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/esclusiva" class="submenuLink">
                Esclusiva              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/spettacolo" class="submenuLink">
                Spettacolo              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/sport/tutte-le-news" class="submenuLink">
                Sport              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/buone-notizie" class="submenuLink">
                Buone Notizie              </a>
            </li>
                      </ul>
        </li>

        <li class="menuParent submenuParent"><a
            href="https://www.termolionline.it/notizie-di-citta/tutti-i-comuni">Comuni</a>
          <ul class="submenu submenuUl">
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/termoli" class="submenuLink">
                Termoli              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/bojano" class="submenuLink">
                Bojano              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/campomarino" class="submenuLink">
                Campomarino              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/larino" class="submenuLink">
                Larino              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/montenero" class="submenuLink">
                Montenero              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/guglionesi" class="submenuLink">
                Guglionesi              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/campobasso" class="submenuLink">
                Campobasso              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/venafro" class="submenuLink">
                Venafro              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/san-martino-in-pensilis" class="submenuLink">
                San Martino in Pensilis              </a>
            </li>
                      </ul>
        </li>

                <li class="menuParent submenuParent"><a
            href="https://www.termolionline.it/multimedia">Multimedia</a>
          <ul class="submenu submenuUl">
                        <li class="submenuClass">
              <a href="https://www.termolionline.it/multimedia" class="submenuLink">
                Web TV              </a>
            </li>
                        <li class="submenuClass">
              <a href="https://www.termolionline.it/gallery" class="submenuLink">
                Gallerie fotografiche              </a>
            </li>
                      </ul>
        </li>

        <li class="menuParent submenuParent"><a
            href="#">Community</a>
          <ul class="submenu submenuUl">
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/news/dai-social" class="submenuLink">
                    Dai Social                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/news/dillo-su-whatsapp" class="submenuLink">
                    Dillo su Whatsapp                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/news/auguri" class="submenuLink">
                    Auguri                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/news/animali" class="submenuLink">
                    Animali                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/news/notizie-dai-lettori" class="submenuLink">
                    Notizie dai lettori                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/news/inviati-speciali" class="submenuLink">
                    Inviati speciali                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/news/lettere-al-direttore" class="submenuLink">
                    Lettere al direttore                  </a>
                </li>
              
          </ul> 
        </li>   

        <li class="menuNoParent"><a href="https://www.termolionline.it/news/pubred">Guida agli acquisti</a></li>

        <li class="menuParent submenuParent"><a
            href="#">Utilità</a>
          <ul class="submenu submenuUl">
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/meteo" class="submenuLink">
                    Meteo                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/flyers/tutti-i-volantini" class="submenuLink">
                    Volantini                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/sondaggi/tutti-i-sondaggi" class="submenuLink">
                    Opinioni                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/src" class="submenuLink">
                    Archivio                  </a>
                </li>
                          <li class="submenuClass">
                <a href="https://termoli.necrologi.today/" class="submenuLink" target="_blank" rel="noreferrer noopener nofollow">
                  Necrologi
                </a>
              </li>
                      </ul>
        </li> 
        <li class="menuNoParent"><a href="https://www.termolionline.it/info/adv">Pubblicità</a></li>
        <li class="menuNoParent"><a href="https://www.termolionline.it/info/contatti">Contattaci</a></li>

              </ul>
        </header>
      </div>
    </div>   
  </div>  
</div>
 <script async src="https://www.termolionline.it/static/app.min.js?v=2.0.14"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div id="99610-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=99610&formatId=6"></script></div>
</body>
</html>

