<!DOCTYPE html>
<html lang="it">
  <head>
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content="IE=edge,IE=9,IE=8,chrome=1" /><![endif]-->
    <meta http-equiv="Content-Type" content="text/html;charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5.0">
    <meta name="author" content="Studio Weblab - https://studioweblab.com">
    <meta name="theme-color" content="#ffffff">
    <meta name="msapplication-navbutton-color" content="#ffffff">
    <meta name="apple-mobile-web-app-status-bar-style" content="#ffffff">
    <link rel="dns-prefetch" href="https://termoli.cdn.pressnews.network/">

    <link rel="shortcut icon" href="https://www.termolionline.it/static/images/loghi/termolionline-icon-512.png">
    
    <title>Isernia, Venafro: Laurearsi al Neuromed: tornano le cerimonie in presenza</title>
    <meta name="description" content="Isernia, Venafro: Laurearsi al Neuromed: tornano le cerimonie in presenza">

    <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Article",
    "headline": "Laurearsi al Neuromed: tornano le cerimonie in presenza",
    "keywords": "Laurearsi al Neuromed: tornano le cerimonie in presenza",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.termolionline.it/news/cultura/1095507/laurearsi-al-neuromed-tornano-le-cerimonie-in-presenza-"
    },
    "datePublished": "2022-04-29 19:30:17",
    "dateModified": "2022-04-29 19:30:17",
    "author": {
        "@type": "Person",
        "name": "La Redazione"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Termolionline.it",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.termolionline.it/static/images/loghi/termolionline-logo.png"
        }
    },
    "articleBody": "POZZILLI. Dopo il periodo pandemico, che ha inciso fortemente anche sulle attivit&agrave; universitarie, nel Polo didattico dell&rsquo;Irccs Neuromed di Pozzilli sono tornate le lauree in presenza.&amp;nbsp;Infermieri, fisioterapisti e tecnici di laboratorio hanno avuto la possibilit&agrave; di discutere la tesi di laurea alla presenza di familiari e amici, il tutto nel rispetto delle regole anti-Covid.&amp;nbsp;In questa seduta straordinaria, tenutasi il 28 e 29 aprile, hanno raggiunto l&rsquo;agognato traguardo 15 infermieri, un fisioterapista e tre tecnici di laboratorio.Parliamo dei corsi di Laurea in professioni sanitarie dell&rsquo;Universit&agrave; La Sapienza che, insieme ai tre citati, ha nella sede di Pozzilli anche il corso di tecnico di radiologia.&amp;nbsp;Dopo la discussione e la proclamazione, ai laureati &egrave; stato consegnato un attestato di frequenza del tirocinio svolto nell&rsquo;Irccs, come previsto nel piano di studi.Per questa seduta di laurea uno studente ha ricevuto anche il riconoscimento speciale da parte dell&rsquo;Istituto in quanto distintosi nel percorso di studio concluso con la laurea con lode. Allo studente sono stati consegnati, come di consueto, una pergamena e una medaglia in segno di riconoscimento per l&rsquo;ottimo lavoro svolto nel suo percorso di formazione.Sono oltre cento gli studenti che nel corrente anno accademico si sono laureati presso Neuromed. Numeri che ogni anno portano l&rsquo;Istituto di Pozzilli a offrire una opportunit&agrave; concreta e una visione futura a chi intende lavorare da protagonista nel mondo della sanit&agrave;.&amp;nbsp;&ldquo;Ospitare i corsi universitari professionalizzanti delle Universit&agrave; Sapienza e Tor Vergata, e quindi avere la possibilit&agrave; di formare i futuri professionisti della sanit&agrave;, rimane una esperienza entusiasmante e gratificante &ndash; commenta Giovanni de Gaetano, Presidente dell&rsquo;Irccs Neuromed - oltre alle nozioni teoriche e pratiche cerchiamo di trasmettere a questi giovani la passione per la medicina e per la ricerca scientifica, per un approccio completo allo studio e alla cura delle maggiori patologie che affliggono la popolazione occidentale. Lo facciamo anche riconoscendo ai pi&ugrave; meritevoli un nostro piccolo premio, simbolo di impegno e dedizione per ci&ograve; che hanno realizzato&rdquo;.&ldquo;Neuromed sta riservando sempre pi&ugrave; attenzione alla collaborazione con Sapienza e Tor Vergata &ndash; aggiunge il professor Pasquale Passarelli, coordinatore del Polo universitario di Pozzilli &ndash; Attenzione che si traduce in una offerta formativa sempre pi&ugrave; variegata, in servizi da offrire agli studenti che scelgono Pozzilli per svolgere il proprio percorso di studi, in coinvolgimento emotivo tramite la condivisione dei valori pi&ugrave; fortemente radicati nell&rsquo;ambito medico-scientifico. Il potenziamento della struttura, per esempio con l&rsquo;apertura di una grande biblioteca centrale, &egrave; uno degli elementi che consentiranno uno sviluppo assolutamente senza precedenti. Stiamo finalmente trasformando il Polo di Pozzilli in una comunit&agrave; universitaria, la cui funzione andr&agrave; ben al di l&agrave; del puro e semplice rilascio di un diploma di laurea&rdquo;.La didattica &egrave; una delle colonne portanti dell&rsquo;attivit&agrave; dell&rsquo;Irccs. L&rsquo;insegnamento e la formazione sono infatti elementi essenziali, che si integrano pienamente con i compiti di ricerca e cura dell&rsquo;Istituto. Nata nel 1997, l&rsquo;attivit&agrave; didattica Neuromed garantisce ogni anno un&rsquo;offerta formativa ampia e di qualit&agrave;. I corsi convenzionati con l&rsquo;Universit&agrave; Sapienza sono: Infermieristica, Tecniche di laboratorio biomedico, Fisioterapia, Tecniche di radiologia medica per immagini e radioterapia. Con l&rsquo;Universit&agrave; Tor Vergata vengono offerti i corsi di Tecniche di Neurofisiopatologia e Logopedia.",
    "image": {
        "@type": "imageObject",
        "url": "https://termoli.cdn.pressnews.network/2022/04/tFc1WGim1651253375.7185.jpg"
    }
}
    </script>
    <meta property="fb:app_id" content="1453519448200509" />
  <meta property="og:site_name" content="TermoliOnline.it" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Laurearsi al Neuromed: tornano le cerimonie in presenza" />
    <meta property="og:description" content="Laurearsi al Neuromed: tornano le cerimonie in presenza" />
<meta property="og:url" content="https://www.termolionline.it/news/cultura/1095507/laurearsi-al-neuromed-tornano-le-cerimonie-in-presenza-" />
    <meta property="og:image" content="https://termoli.cdn.pressnews.network/2022/04/tFc1WGim1651253375.7185.jpg" />
    <meta property="og:image:width" content="860" />
    <meta property="og:image:height" content="484" />
    <meta name="twitter:site" content="TermoliOnline.it" />
    <meta name="twitter:title" content="Laurearsi al Neuromed: tornano le cerimonie in presenza" />
    <meta name="twitter:image" content="https://termoli.cdn.pressnews.network/2022/04/tFc1WGim1651253375.7185.jpg" />
    <meta name="twitter:card" content="summary" />
     

        <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>

    <link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600;700&display=swap">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600;700&display=swap">
    <link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Unna:wght@400;700&display=swap"> 
    <link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Unna:wght@400;700&display=swap"> 
    
        <link rel="preload stylesheet" href="https://www.termolionline.it/static/theme/theme.min.css?v=2.0.10" as="style" type="text/css" crossorigin="anonymous">


          <script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_219826.js"></script>
      <script type="text/javascript">
        var googletag=googletag||{};
        googletag.cmd=googletag.cmd||[];
        googletag.cmd.unshift(function(){window.googletag.pubads().disableInitialLoad()});
        var consentCallbackQueue=function(e,o){var t=!1,n=!1;let a=[],g=!1,l=!1,s=function(){g=!0,a.map(function(e,o){void 0!==e&&(e(t,n),a[o]=void 0)})};return document.documentElement.addEventListener("clickioConsentEvent",function(o){var a;a=o.detail.state,l=!0,null===a?(t=!0,n=!0,s()):-1===a||(0===a?(t=!1,n=!1,s()):1===a&&(t=!!e.__lxG__consent__.getGoogleConsentMode(),n=!!e.__lxG__consent__.getPurposeOneAllowed(),s()))},!1),setTimeout(function(){l||document.documentElement.dispatchEvent(new CustomEvent("clickioConsentEvent",{detail:{state:0}}))},5e3),{push:function(e){g?e(t,n):a.push(e)}}}(window);
        function displayAndRefreshSlotById(e){consentCallbackQueue.push(function(o,t){o&&googletag.cmd.push(function(){googletag.pubads().isInitialLoadDisabled()?googletag.pubads().getSlots().forEach(function(o){o.getSlotElementId()==e&&(googletag.display(e),googletag.pubads().refresh([o]))}):googletag.display(e)})})}
      </script>
      <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
      <script async type="text/javascript" src="//s.clickiocdn.com/t/219826/360_light.js"></script>
          <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/mediacommnetwork/loader.js',
      'tb_loader_script');
      if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
    
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1182219-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-1182219-1');
    </script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script>
      var OneSignal = OneSignal || [];
      OneSignal.push(["init", {
          appId: "a9d12879-ef40-4ae3-807f-f3de685b3ccf",
          autoRegister: true,
          promptOptions: { showCredit: false, actionMessage: 'Vuoi ricevere le notifiche da Termolionline?', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispositivo', exampleNotificationCaption: '(potrai cancellarti in qualsiasi momento)', acceptButtonText: 'Si'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() },
          welcomeNotification: { disable: false, title: "Termolionline", message: "Grazie per esserti iscritto alle notifiche di Termolionline" },
          notifyButton: {
              enable: true,
              prenotify: true,
              position: 'bottom-left',
              size: 'small',
              showCredit: false,
              text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche di Termolionline', 'tip.state.subscribed': "Sei iscritto alle notifiche di Termolionline", 'tip.state.blocked': "Hai bloccato le notifiche di Termolionline", 'message.prenotify': 'Clicca per iscriverti alle notifiche di Termolionline', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche di Termolionline", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Notifiche di Termolionline', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" },
              colors: { 'circle.background': '#E86F10', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#E86F10', 'dialog.button.background.active': '#E86F10', 'dialog.button.background': '#E86F10', 'dialog.button.foreground': 'white' }
          }
      }]);
    </script>
    <link rel="stylesheet" href="https://unpkg.com/swiper/swiper-bundle.min.css"/>   
  </head>
  <body>

  <div id="modal" class="w-full h-100vh max-h-screen fixed inset-0 z-100" style="display: none">
    <div id="modal_backdrop" class="w-full h-full bg-gray-900 bg-opacity-90" onClick="closeModal()"></div> 
    <div class="absolute inset-0 w-full h-100vh mw1200 mx-auto py-8 px-3 md:px-8 flex items-center justify-center">
      <div class="absolute right-2 top-2 md:top-12 md:right-8 ">
        <button onClick="closeModal()" id="modal_close" aria-label="Chiudi popup"><span class="text-2xl md:text-4xl text-white drop-shadow-lg icon icon-close"></span></button>
      </div>
      <div id="modal_mobile" class="w-full h-full flex items-center justify-center md:hidden mx-auto" onClick="closeModal()">
      </div>
      <div id="modal_large" class="w-full h-full hidden md:flex items-center justify-center mx-auto" onClick="closeModal()">
      </div>
    </div>
  </div>

  <div className="bg-gray-50 relative">

<div id="skin" class="hidden xl:flex">
  <div id="skinCont" class="cont relative flex flex-nowrap">
  </div>
</div>

<div class="cont relative bg-white xl:border-l xl:border-r xl:border-gray-200">
<div class="hidden lg:block w-full px-2 lg:px-3 xl:px-4">
  <div class="w-full flex flex-nowrap items-center pt-4 pb-3 border-b border-gray-200">
    <div id="headerMeteo" class="flex w-1/3 justify-start flex-nowrap items-center ">
    </div>
    <div class="flex w-1/3 text-md text-gray-500 items-center justify-center">
      Venerdì 29 Aprile 2022    </div>
    <div class="flex items-center justify-end w-1/3">
      <form method="GET" action="https://www.termolionline.it/src">
        <input type="text" name="search" id="search_topbar" class="hidden bg-gray-100 border border-gray-200 text-gray-700 pl-4 py-0.5 pr-2 text-xs rounded-full outline-none ">
      </form>
      <a href="#" class="pl-2 icon search" aria-label="Cerca un articolo"><span id="search_topbar_icon" class="icon icon-search21"></span></a>
    </div>
  </div>
</div><div class="hidden lg:block w-full px-2 lg:px-3 xl:px-4">
  <div class="w-full flex flex-nowrap items-center pt-8 pb-10">
    <div class="flex w-3/12 justify-start flex-nowrap items-center "></div>
    <div class="flex w-6/12 text-md text-gray-500 items-center justify-center"><a class="brand_link"
        href="https://www.termolionline.it/" aria-label="Vai alla Homepage">
        <img class="brand"
          src="https://www.termolionline.it/static/images/loghi/termolionline-logo.svg" 
          width="400" height="48.84" alt="Termoli Online" style="max-width:400px"></a></div>
    <div class="flex justify-end w-3/12"></div>
  </div>
</div><div class="print:hidden mobileMenu mobile lg:hidden w-full border-b border-gray-200 bg-white z-12"> 
  <div class="flex text-md text-gray-500 items-center justify-between py-1.5 px-2">
    <div>
      <button id="sidebarOpener" onClick="openSidebar()" class="relative w-8 h-7 flex flex-wrap items-center" aria-label="Menu">
        <span id="menuicon" class="icon icon-menu text-xl"></span>
      </button>
    </div>
    <div class="flex">
      <a class="brand_link" href="https://www.termolionline.it/" aria-label="Vai alla Homepage">
        <img class="brand" src="https://www.termolionline.it/static/images/loghi/termolionline-logo.svg" width="200" height="24.41" alt="Termoli Online">
      </a>
    </div>
    <div class="w-8 h-7 ">
    </div>
  </div>
</div>

<div class="hidden lg:block w-full px-2 lg:px-3 xl:px-4">
  <div id="menuHeader" class="w-full flex flex-nowrap items-center mb-2 border-t border-b border-gray-200">
    
    <header role="navigation" class="w-full">
      <ul class="w-full flex flex-nowrap justify-center items-center text-md">
                <li class="menuNoParent"><a href="https://www.termolionline.it/">Home</a></li>

        <li class="menuParentActive submenuParent"><a
            href="https://www.termolionline.it/news/tutte-le-news">Notizie</a>
          <ul class="submenu submenuUl">
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/cronaca" class="submenuLink">
                Cronaca              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/politica" class="submenuLink">
                Politica              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/attualita" class="submenuLink">
                Attualità              </a>
            </li>
                          <li class="submenuClassActive">
              <a href="https://www.termolionline.it/news/cultura" class="submenuLink">
                Cultura e società              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/lavoro" class="submenuLink">
                Lavoro ed economia              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/editoriale" class="submenuLink">
                Editoriale              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/veicoli-al-crocevia" class="submenuLink">
                Veicoli al crocevia              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/esclusiva" class="submenuLink">
                Esclusiva              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/spettacolo" class="submenuLink">
                Spettacolo              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/sport/tutte-le-news" class="submenuLink">
                Sport              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/buone-notizie" class="submenuLink">
                Buone Notizie              </a>
            </li>
                      </ul>
        </li>

        <li class="menuParent submenuParent"><a
            href="https://www.termolionline.it/notizie-di-citta/tutti-i-comuni">Comuni</a>
          <ul class="submenu submenuUl">
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/termoli" class="submenuLink">
                Termoli              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/bojano" class="submenuLink">
                Bojano              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/campomarino" class="submenuLink">
                Campomarino              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/larino" class="submenuLink">
                Larino              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/montenero" class="submenuLink">
                Montenero              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/guglionesi" class="submenuLink">
                Guglionesi              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/campobasso" class="submenuLink">
                Campobasso              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/venafro" class="submenuLink">
                Venafro              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/san-martino-in-pensilis" class="submenuLink">
                San Martino in Pensilis              </a>
            </li>
                      </ul>
        </li>

                <li class="menuParent submenuParent"><a
            href="https://www.termolionline.it/multimedia">Multimedia</a>
          <ul class="submenu submenuUl">
                        <li class="submenuClass">
              <a href="https://www.termolionline.it/multimedia" class="submenuLink">
                Web TV              </a>
            </li>
                        <li class="submenuClass">
              <a href="https://www.termolionline.it/gallery" class="submenuLink">
                Gallerie fotografiche              </a>
            </li>
                      </ul>
        </li>

        <li class="menuParent submenuParent"><a
            href="#">Community</a>
          <ul class="submenu submenuUl">
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/news/dai-social" class="submenuLink">
                    Dai Social                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/news/dillo-su-whatsapp" class="submenuLink">
                    Dillo su Whatsapp                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/news/auguri" class="submenuLink">
                    Auguri                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/news/animali" class="submenuLink">
                    Animali                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/news/notizie-dai-lettori" class="submenuLink">
                    Notizie dai lettori                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/news/inviati-speciali" class="submenuLink">
                    Inviati speciali                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/news/lettere-al-direttore" class="submenuLink">
                    Lettere al direttore                  </a>
                </li>
              
          </ul> 
        </li>   

        <li class="menuNoParent"><a href="https://www.termolionline.it/news/pubred">Guida agli acquisti</a></li>

        <li class="menuParent submenuParent"><a
            href="#">Utilità</a>
          <ul class="submenu submenuUl">
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/meteo" class="submenuLink">
                    Meteo                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/flyers/tutti-i-volantini" class="submenuLink">
                    Volantini                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/sondaggi/tutti-i-sondaggi" class="submenuLink">
                    Opinioni                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/src" class="submenuLink">
                    Archivio                  </a>
                </li>
                          <li class="submenuClass">
                <a href="https://termoli.necrologi.today/" class="submenuLink" target="_blank" rel="noreferrer noopener nofollow">
                  Necrologi
                </a>
              </li>
                      </ul>
        </li> 
        <li class="menuNoParent"><a href="https://www.termolionline.it/info/adv">Pubblicità</a></li>
        <li class="menuNoParent"><a href="https://www.termolionline.it/info/contatti">Contattaci</a></li>

          </ul>
      </header>
  </div>
</div><div class="pageWrapper w-full">
<div id="direttaVideo"></div> 
<div id="progress" class="progress"><div id="progressBar"></div></div>

<div class="w-full flex flex-wrap lg:flex-nowrap items-start">    <div class="w-full lg:h-full px-2 lg:px-3 xl:px-4 pt-2 pb-3">
      
      <div id="superbanner"> 
                <div class="s_slide active">
          <a href="https://www.facebook.com/piazzaitaliaofficial/" rel="noreferrer noopener nofollow" target="_blank">
            <img src="https://termoli.cdn.pressnews.network/banners/2022/04/8eGuqpnS1650790457.3509.jpg" alt="AD" class="w-full h-full hidden lg:block object-contain">
            <div class="w-full h-full mx-auto text-center lg:hidden">
              <img src="https://termoli.cdn.pressnews.network/banners/2022/04/379zE4Wl1650790471.1207.jpg" alt="AD" class="mx-auto lg:hidden">
            </div>
          </a>
        </div>
                <div class="s_slide ">
          <a href="https://www.nissan.it/veicoli/veicoli-nuovi/qashqai/offerta-qashqai-rata.html" rel="noreferrer noopener nofollow" target="_blank">
            <img src="https://termoli.cdn.pressnews.network/banners/2022/04/0kCkDv9e1651211801.1599.png" alt="AD" class="w-full h-full hidden lg:block object-contain">
            <div class="w-full h-full mx-auto text-center lg:hidden">
              <img src="https://termoli.cdn.pressnews.network/banners/2022/04/sdg6UwrV1651211808.5288.png" alt="AD" class="mx-auto lg:hidden">
            </div>
          </a>
        </div>
                <div class="s_slide ">
          <a href="https://www.termolionline.it/info/adv" rel="noreferrer noopener nofollow" target="_blank">
            <img src="https://termoli.cdn.pressnews.network/banners/2022/04/mbCjxuxt1649165444.0188.jpg" alt="AD" class="w-full h-full hidden lg:block object-contain">
            <div class="w-full h-full mx-auto text-center lg:hidden">
              <img src="https://termoli.cdn.pressnews.network/banners/2022/04/OODIKSDl1649165455.5444.gif" alt="AD" class="mx-auto lg:hidden">
            </div>
          </a>
        </div>
              </div> 

    
    </div></div> 
  
<div class="w-full flex flex-wrap lg:flex-nowrap items-start"><div class="flex flex-wrap w-full lg:w-4/6">    <div class="w-full lg:h-full px-2 lg:px-3 xl:px-4 pt-2 pb-3">
    <article id="mainArticleContent" class="w-full px-2">    <div class="pt-2 pb-2 unna text-4xl lg:text-5xl font-bold text-gray-700">
          <h1>Laurearsi al Neuromed: tornano le cerimonie in presenza</h1>
      </div>
     
    <div class="w-full flex flex-wrap md:flex-nowrap align-center justify-between">
      <div class="order-2 md:order-1 w-full md:w-1/2 pt-2 lg:pt-3 lg:pb-1.5 flex flex-nowrap justify-between items-center">
        <div>
          <span class="uppercase text-base text-accent font-bold">Confetti rossi</span>
          <Bullet />
          <span class="text-gray-500 text-sm">ven 29 aprile 2022</span>
        </div>
      </div>
      <div class="order-1 md:order-2 w-full md:w-1/2 pt-2 pb-1.5 lg:pt-3 lg:pb-1.5 flex flex-nowrap md:justify-end">
        <div class="flex text-gray-500"> 
          <div class="share news mr-5 flex text-sm icon fb"><a href="#" aria-label="Condividi su Facebook" class="share "><span class="share news text-3xl fb icon-facebook"></span></a></div>
          <div class="share news mr-5 flex text-sm icon tw"><a href="#" aria-label="Condividi su Twitter" class="share "><span class="share news text-3xl tw icon icon-twitter "></span></a></div>     
          <div class="share news mr-5 flex text-sm icon wh"><a href="#" aria-label="Condividi su Whatsapp" class="share"><span class="share news text-3xl wh icon icon-whatsapp "></span></a></div>
          <div class="share news mr-5 flex text-sm icon ln"><a href="#" aria-label="Condividi su Linkedin" class="share"><span class="share news text-3xl ln icon icon-linkedin "></span></a></div>
          <div class="share news flex text-sm icon text-gray-600"><a href="javascript:window.print()" aria-label="Stampa" class=" text-3xl icon icon-printer "></a></div>
        </div>
      </div>
    </div>
   
                  <div class="pt-2 pb-6 flex flex-nowrap justify-between align-center">
        <div class="flex">
          <span class="font-bold text-primary uppercase text-sm pr-2">
            Cultura e Società          </span>
                      <span class="font-normal text-gray-500 text-sm">
              di 
                <a class="text-primaryLight font-semibold" href="mailto:redazione@termolionline.it">La Redazione</a>
              
            </span>
                  </div>
        <div class="flex">
          <div class="flex flex-nowrap items-center justify-center text-xs text-gray-500  ">
            <svg
              xmlns="http://www.w3.org/2000/svg"
              class="h-4 w-4 text-current  mr-1 "
              fill="none"
              viewBox="0 0 24 24"
              stroke="currentColor"
            >
              <path
                strokeLinecap="round"
                strokeLinejoin="round"
                strokeWidth={2}
                d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z"
              />
            </svg>
            <span>2min</span>
          </div>
        </div>
      </div>
          <figure class="p16_9">
        <picture class="w-full h-full block">
          <img
            src="https://www.termolionline.it/static/images/placeholder.png"
            data-src="https://termoli.cdn.pressnews.network/2022/04/tFc1WGim1651253375.7185.jpg"
            alt="Laurearsi al Neuromed: tornano le cerimonie in presenza ©TermoliOnLine"
            class="w-full h-full lazyload absolute inset-0 object-cover"
            width="640"
            height="360"
          />
        </picture>
      </figure>
    
    <figcaption class="text-sm bg-gray-100 text-gray-700 font-semibold px-3 py-3">
      Laurearsi al Neuromed: tornano le cerimonie in presenza ©TermoliOnLine    </figcaption>
  <div class="block pt-4 pb-6 text-lg articleContent"><p><strong>POZZILLI.</strong> Dopo il periodo pandemico, che ha inciso fortemente anche sulle attività universitarie, nel Polo didattico dell’Irccs Neuromed di Pozzilli sono tornate le lauree in presenza.&nbsp;</p><script class='__lxGc__' type='text/javascript'>
        ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_219826']=__lxGc__['s']['_219826']||{'b':{}})['b']['_693719']={'i':__lxGc__.b++};
        </script><p>Infermieri, fisioterapisti e tecnici di laboratorio hanno avuto la possibilità di discutere la tesi di laurea alla presenza di familiari e amici, il tutto nel rispetto delle regole anti-Covid.&nbsp;</p><p>In questa seduta straordinaria, tenutasi il 28 e 29 aprile, hanno raggiunto l’agognato traguardo 15 infermieri, un fisioterapista e tre tecnici di laboratorio.</p><p>Parliamo dei corsi di Laurea in professioni sanitarie dell’Università La Sapienza che, insieme ai tre citati, ha nella sede di Pozzilli anche il corso di tecnico di radiologia.&nbsp;</p><p>Dopo la discussione e la proclamazione, ai laureati è stato consegnato un attestato di frequenza del tirocinio svolto nell’Irccs, come previsto nel piano di studi.</p><p>Per questa seduta di laurea uno studente ha ricevuto anche il riconoscimento speciale da parte dell’Istituto in quanto distintosi nel percorso di studio concluso con la laurea con lode. Allo studente sono stati consegnati, come di consueto, una pergamena e una medaglia in segno di riconoscimento per l’ottimo lavoro svolto nel suo percorso di formazione.</p><p>Sono oltre cento gli studenti che nel corrente anno accademico si sono laureati presso Neuromed. Numeri che ogni anno portano l’Istituto di Pozzilli a offrire una opportunità concreta e una visione futura a chi intende lavorare da protagonista nel mondo della sanità.&nbsp;</p><p>“Ospitare i corsi universitari professionalizzanti delle Università Sapienza e Tor Vergata, e quindi avere la possibilità di formare i futuri professionisti della sanità, rimane una esperienza entusiasmante e gratificante – commenta Giovanni de Gaetano, Presidente dell’Irccs Neuromed - oltre alle nozioni teoriche e pratiche cerchiamo di trasmettere a questi giovani la passione per la medicina e per la ricerca scientifica, per un approccio completo allo studio e alla cura delle maggiori patologie che affliggono la popolazione occidentale. Lo facciamo anche riconoscendo ai più meritevoli un nostro piccolo premio, simbolo di impegno e dedizione per ciò che hanno realizzato”.</p><p>“Neuromed sta riservando sempre più attenzione alla collaborazione con Sapienza e Tor Vergata – aggiunge il professor Pasquale Passarelli, coordinatore del Polo universitario di Pozzilli – Attenzione che si traduce in una offerta formativa sempre più variegata, in servizi da offrire agli studenti che scelgono Pozzilli per svolgere il proprio percorso di studi, in coinvolgimento emotivo tramite la condivisione dei valori più fortemente radicati nell’ambito medico-scientifico. Il potenziamento della struttura, per esempio con l’apertura di una grande biblioteca centrale, è uno degli elementi che consentiranno uno sviluppo assolutamente senza precedenti. Stiamo finalmente trasformando il Polo di Pozzilli in una comunità universitaria, la cui funzione andrà ben al di là del puro e semplice rilascio di un diploma di laurea”.</p><p>La didattica è una delle colonne portanti dell’attività dell’Irccs. L’insegnamento e la formazione sono infatti elementi essenziali, che si integrano pienamente con i compiti di ricerca e cura dell’Istituto. Nata nel 1997, l’attività didattica Neuromed garantisce ogni anno un’offerta formativa ampia e di qualità. I corsi convenzionati con l’Università Sapienza sono: Infermieristica, Tecniche di laboratorio biomedico, Fisioterapia, Tecniche di radiologia medica per immagini e radioterapia. Con l’Università Tor Vergata vengono offerti i corsi di Tecniche di Neurofisiopatologia e Logopedia.</p>
        <div class="text-title text-lg items-center flex w-full flex-nowrap py-2">
          <div class=" relative flex flex-none"></div>
          <div class="flex font-semibold">Galleria fotografica</div>
        </div>
      <div class="swiper-container galleryWrapper block w-full relative overflow-hidden" id="gallery">
        <div class="swiper-wrapper " ><div class="galleryItem swiper-slide flex w-full justify-between isActive" data-num="1" ><div class="galleryItemImage"><img onClick="openGallery(1);" class="pswp__open" src="https://termoli.cdn.pressnews.network/2022/04/7vOfbcYf1651253347.4843.jpg" alt="Laurearsi al Neuromed: tornano le cerimonie in presenza "></div><div class="galleryItemDesc"><div class="text-base">Laurearsi al Neuromed: tornano le cerimonie in presenza </div><div class="text-sm">Termolionline</div></div><div class="galleryItemDesc"><div class="pt-1.5 text-xs text-gray-400">1 di 3</div></div></div><div class="galleryItem swiper-slide flex w-full justify-between " data-num="2" ><div class="galleryItemImage"><img onClick="openGallery(2);" class="pswp__open" src="https://termoli.cdn.pressnews.network/2022/04/rZEl2VRI1651253349.3865.jpg" alt="Laurearsi al Neuromed: tornano le cerimonie in presenza "></div><div class="galleryItemDesc"><div class="text-base">Laurearsi al Neuromed: tornano le cerimonie in presenza </div><div class="text-sm">Termolionline</div></div><div class="galleryItemDesc"><div class="pt-1.5 text-xs text-gray-400">2 di 3</div></div></div><div class="galleryItem swiper-slide flex w-full justify-between " data-num="3" ><div class="galleryItemImage"><img onClick="openGallery(3);" class="pswp__open" src="https://termoli.cdn.pressnews.network/2022/04/lRDXSQ5k1651253350.2445.jpg" alt="Laurearsi al Neuromed: tornano le cerimonie in presenza "></div><div class="galleryItemDesc"><div class="text-base">Laurearsi al Neuromed: tornano le cerimonie in presenza </div><div class="text-sm">Termolionline</div></div><div class="galleryItemDesc"><div class="pt-1.5 text-xs text-gray-400">3 di 3</div></div></div></div><!-- swiper wrapper --> 

        <div class="swiper-button-prev"></div>
        <div class="swiper-button-next"></div>

      </div><!-- swiper container -->
      </div></article>        <div class="px-2 w-full">
          <div class="overflow-hidden mb-2 lg:mb-0 lg:mt-2 relative block w-full text-center bg-gray-100 border border-gray-200">
            <div class="relative py-4 lg:py-0 flex items-center justify-center" style="min-height: 90px">
              <div id='sw_termoli_large' style='min-width: 320px; min-height: 90px;' data-pub="sw" data-adunit='Large' data-size="top" data-mapping="top"></div>
            </div>
          </div>
        </div>
        </div><div class="w-full px-2 lg:px-3 xl:px-4">    <div id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'alternating-thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script>
    </div><div class="print:hidden flex w-full flex-col"><div class="w-full px-2 lg:px-3 xl:px-4 pt-2 pb-3"><div class="ml-2 mt-3 w-full pl-3 border-l-2 border-primaryLinkLight text-title text-2xl font-semibold unna">Ti potrebbero interessare</div></div><div class="flex flex-wrap items-start"><div class="w-full md:w-1/2 p-2 flex-grow flex-shrink">    <div class="w-full lg:h-full px-2 lg:pl-3 lg:pr-2 xl:pr-3 xl:pl-4 pt-2 pb-3 xl:pt-2">
          <article class="w-full lg:h-full flex flex-col flex-none pb-3 border-b border-gray-200 ">
          <a href="https://www.termolionline.it/news/cultura/1095507/laurearsi-al-neuromed-tornano-le-cerimonie-in-presenza-">
      <figure class="p16_9">
        <picture class="w-full h-full block">
          <img
            src="https://www.termolionline.it/static/images/placeholder.png"
            data-src="https://termoli.cdn.pressnews.network/2022/04/tFc1WGim1651253375.7185.jpg"
            alt="Laurearsi al Neuromed: tornano le cerimonie in presenza ©TermoliOnLine"
            class="w-full h-full lazyload absolute inset-0 object-cover"
            width="640"
            height="360"
          />
        </picture>
      </figure>
    </a>
      <div class="w-full pt-3 pb-1.5">
    
    <span class="uppercase text-md font-bold text-accent ">Confetti rossi</span><span class="text-accent mx-1 align-center">•</span><span class="text-gray-600 text-xs">ven 29 aprile</span>    </div>
        <div class="boxTitle ">
      <a href="https://www.termolionline.it/news/cultura/1095507/laurearsi-al-neuromed-tornano-le-cerimonie-in-presenza-">
      <h2 class="inline">Laurearsi al Neuromed: tornano le cerimonie in presenza <span class="border-b-2 text-primaryLight border-extraBorder ">Gallery</span></h2>
      </a>
    </div>
        <div class="w-full flex flex-nowrap flex-grow-2 self-auto items-end justify-between pt-4 lg:pt-3 text-xs  text-gray-500">
      <div class="flex flex-grow-2"> 
        <span class="flex pr-1 py-1.5">Condividi su </span>
        <div class="share flex text-sm icon fb">
          <a href="#" aria-label="Condividi su Facebook" class="py-1.5 px-1.5 share fb icon icon-facebook  text-gray-600"></a>
        </div>
        <div class="share flex text-sm icon tw">
          <a href="#" aria-label="Condividi su Twitter" class="py-1.5 px-1.5 share tw icon icon-twitter  text-gray-600"></a>
        </div>     
        <div class="share flex text-sm icon ln">
          <a href="#" aria-label="Condividi su Linkedin" class="py-1.5 px-1.5 share ln icon icon-linkedin  text-gray-600"></a>
        </div>     
        <div class="md:hidden share flex text-sm icon wh">
          <a href="#" aria-label="Condividi su Whatsapp" class="py-1.5 px-1.5 share wh icon icon-whatsapp  text-gray-600"></a>
        </div>     
      </div>
    
          </div>
          </article>
    </div></div><div class="w-full md:w-1/2 p-2 flex-grow flex-shrink">    <div class="w-full lg:h-full px-2 lg:pl-2 lg:pr-3 xl:pl-3 xl:pr-4 lg:border-l lg:border-gray-200 pt-2 pb-3 xl:pt-2">
          <article class="w-full lg:h-full flex flex-col flex-none pb-3 border-b border-gray-200 ">
          <a href="https://www.termolionline.it/news/attualita/1095504/lieve-risalita-nellincidenza-settimanale-dei-casi-covid-indice-rt-a-093">
      <figure class="p16_9">
        <picture class="w-full h-full block">
          <img
            src="https://www.termolionline.it/static/images/placeholder.png"
            data-src="https://termoli.cdn.pressnews.network/2022/04/gt2ShaQx1651247394.3352.jpg"
            alt="Lieve risalita nell'incidenza settimanale dei casi Covid, indice Rt a 0,93 ©TermoliOnLine"
            class="w-full h-full lazyload absolute inset-0 object-cover"
            width="640"
            height="360"
          />
        </picture>
      </figure>
    </a>
      <div class="w-full pt-3 pb-1.5">
    
    <span class="uppercase text-md font-bold text-accent ">Monitoraggio</span><span class="text-accent mx-1 align-center">•</span><span class="text-gray-600 text-xs">ven 29 aprile</span>    </div>
        <div class="boxTitle ">
      <a href="https://www.termolionline.it/news/attualita/1095504/lieve-risalita-nellincidenza-settimanale-dei-casi-covid-indice-rt-a-093">
      <h2 class="inline">Lieve risalita nell&#039;incidenza settimanale dei casi Covid, indice Rt a 0,93 </h2>
      </a>
    </div>
        <div class="w-full flex flex-nowrap flex-grow-2 self-auto items-end justify-between pt-4 lg:pt-3 text-xs  text-gray-500">
      <div class="flex flex-grow-2"> 
        <span class="flex pr-1 py-1.5">Condividi su </span>
        <div class="share flex text-sm icon fb">
          <a href="#" aria-label="Condividi su Facebook" class="py-1.5 px-1.5 share fb icon icon-facebook  text-gray-600"></a>
        </div>
        <div class="share flex text-sm icon tw">
          <a href="#" aria-label="Condividi su Twitter" class="py-1.5 px-1.5 share tw icon icon-twitter  text-gray-600"></a>
        </div>     
        <div class="share flex text-sm icon ln">
          <a href="#" aria-label="Condividi su Linkedin" class="py-1.5 px-1.5 share ln icon icon-linkedin  text-gray-600"></a>
        </div>     
        <div class="md:hidden share flex text-sm icon wh">
          <a href="#" aria-label="Condividi su Whatsapp" class="py-1.5 px-1.5 share wh icon icon-whatsapp  text-gray-600"></a>
        </div>     
      </div>
    
          </div>
          </article>
    </div></div><div class="w-full md:w-1/2 p-2 flex-grow flex-shrink">    <div class="w-full lg:h-full px-2 lg:pl-3 lg:pr-2 xl:pr-3 xl:pl-4 pt-2 pb-3 xl:pt-2">
          <article class="w-full lg:h-full flex flex-col flex-none pb-3 border-b border-gray-200 ">
          <a href="https://www.termolionline.it/news/attualita/1095502/covid-nel-molise-327-contagi-e-139-guariti">
      <figure class="p16_9">
        <picture class="w-full h-full block">
          <img
            src="https://www.termolionline.it/static/images/placeholder.png"
            data-src="https://termoli.cdn.pressnews.network/1084437/a85417_TAMPONE_CORONAVIRUS_COVID_scaled_HomeIm_800x400.jpg"
            alt="Tampone molecolare ©termolionline.it"
            class="w-full h-full lazyload absolute inset-0 object-cover"
            width="640"
            height="360"
          />
        </picture>
      </figure>
    </a>
      <div class="w-full pt-3 pb-1.5">
    
    <span class="uppercase text-md font-bold text-accent ">Pandemia</span><span class="text-accent mx-1 align-center">•</span><span class="text-gray-600 text-xs">ven 29 aprile</span>    </div>
        <div class="boxTitle ">
      <a href="https://www.termolionline.it/news/attualita/1095502/covid-nel-molise-327-contagi-e-139-guariti">
      <h2 class="inline">Covid: nel Molise 327 contagi e 139 guariti </h2>
      </a>
    </div>
        <div class="w-full flex flex-nowrap flex-grow-2 self-auto items-end justify-between pt-4 lg:pt-3 text-xs  text-gray-500">
      <div class="flex flex-grow-2"> 
        <span class="flex pr-1 py-1.5">Condividi su </span>
        <div class="share flex text-sm icon fb">
          <a href="#" aria-label="Condividi su Facebook" class="py-1.5 px-1.5 share fb icon icon-facebook  text-gray-600"></a>
        </div>
        <div class="share flex text-sm icon tw">
          <a href="#" aria-label="Condividi su Twitter" class="py-1.5 px-1.5 share tw icon icon-twitter  text-gray-600"></a>
        </div>     
        <div class="share flex text-sm icon ln">
          <a href="#" aria-label="Condividi su Linkedin" class="py-1.5 px-1.5 share ln icon icon-linkedin  text-gray-600"></a>
        </div>     
        <div class="md:hidden share flex text-sm icon wh">
          <a href="#" aria-label="Condividi su Whatsapp" class="py-1.5 px-1.5 share wh icon icon-whatsapp  text-gray-600"></a>
        </div>     
      </div>
    
      <div class="py-1.5">      <div class="w-full flex text-white text-md font-semibold">
        <span class="flex h-3 w-3 mt-1 relative items-center">
          <span class="animate-ping absolute inline-flex h-full w-full rounded-full bg-red-500 opacity-75"></span>
          <span class="relative inline-flex rounded-full h-3 w-3 bg-red-500"></span>
        </span>
        <span class="ml-2.5 text-sm font-semibold inline-block uppercase text-gray-600">Aggiornamento</span>
      </div>
    </div>    </div>
          </article>
    </div></div><div class="w-full md:w-1/2 p-2 flex-grow flex-shrink">    <div class="w-full lg:h-full px-2 lg:pl-2 lg:pr-3 xl:pl-3 xl:pr-4 lg:border-l lg:border-gray-200 pt-2 pb-3 xl:pt-2">
          <article class="w-full lg:h-full flex flex-col flex-none pb-3 border-b border-gray-200 ">
          <a href="https://www.termolionline.it/news/cronaca/1095492/tassi-superiori-al-180-per-cento-usuraio-finisce-in-carcere">
      <figure class="p16_9">
        <picture class="w-full h-full block">
          <img
            src="https://www.termolionline.it/static/images/placeholder.png"
            data-src="https://termoli.cdn.pressnews.network/2022/04/Xq2JUZMU1651236223.1919.jpg"
            alt="L'operazione anti-usura della Guardia di Finanza ©TermoliOnLine"
            class="w-full h-full lazyload absolute inset-0 object-cover"
            width="640"
            height="360"
          />
        </picture>
      </figure>
    </a>
      <div class="w-full pt-3 pb-1.5">
    
    <span class="uppercase text-md font-bold text-accent ">Tolleranza zero</span><span class="text-accent mx-1 align-center">•</span><span class="text-gray-600 text-xs">ven 29 aprile</span>    </div>
        <div class="boxTitle ">
      <a href="https://www.termolionline.it/news/cronaca/1095492/tassi-superiori-al-180-per-cento-usuraio-finisce-in-carcere">
      <h2 class="inline">Tassi superiori al 180 per cento, usuraio finisce in carcere <span class="border-b-2 text-primaryLight border-extraBorder ">Video</span></h2>
      </a>
    </div>
        <div class="w-full flex flex-nowrap flex-grow-2 self-auto items-end justify-between pt-4 lg:pt-3 text-xs  text-gray-500">
      <div class="flex flex-grow-2"> 
        <span class="flex pr-1 py-1.5">Condividi su </span>
        <div class="share flex text-sm icon fb">
          <a href="#" aria-label="Condividi su Facebook" class="py-1.5 px-1.5 share fb icon icon-facebook  text-gray-600"></a>
        </div>
        <div class="share flex text-sm icon tw">
          <a href="#" aria-label="Condividi su Twitter" class="py-1.5 px-1.5 share tw icon icon-twitter  text-gray-600"></a>
        </div>     
        <div class="share flex text-sm icon ln">
          <a href="#" aria-label="Condividi su Linkedin" class="py-1.5 px-1.5 share ln icon icon-linkedin  text-gray-600"></a>
        </div>     
        <div class="md:hidden share flex text-sm icon wh">
          <a href="#" aria-label="Condividi su Whatsapp" class="py-1.5 px-1.5 share wh icon icon-whatsapp  text-gray-600"></a>
        </div>     
      </div>
    
          </div>
          </article>
    </div></div><div class="w-full md:w-1/2 p-2 flex-grow flex-shrink">    <div class="w-full lg:h-full px-2 lg:pl-3 lg:pr-2 xl:pr-3 xl:pl-4 pt-2 pb-3 xl:pt-2">
          <article class="w-full lg:h-full flex flex-col flex-none pb-3 border-b border-gray-200 ">
          <a href="https://www.termolionline.it/news/cultura/1095491/venne-in-visita-a-termoli-negli-anni-trenta-armida-barelli-sara-proclamata-beata">
      <figure class="p16_9">
        <picture class="w-full h-full block">
          <img
            src="https://www.termolionline.it/static/images/placeholder.png"
            data-src="https://termoli.cdn.pressnews.network/2022/04/WI36orje1651236067.0923.jpg"
            alt="Venne in visita a Termoli negli anni Trenta, Armida Barelli sarà proclamata &quot;Beata&quot; ©TermoliOnLine"
            class="w-full h-full lazyload absolute inset-0 object-cover"
            width="640"
            height="360"
          />
        </picture>
      </figure>
    </a>
      <div class="w-full pt-3 pb-1.5">
    
    <span class="uppercase text-md font-bold text-accent ">Pagine di storia</span><span class="text-accent mx-1 align-center">•</span><span class="text-gray-600 text-xs">ven 29 aprile</span>    </div>
        <div class="boxTitle ">
      <a href="https://www.termolionline.it/news/cultura/1095491/venne-in-visita-a-termoli-negli-anni-trenta-armida-barelli-sara-proclamata-beata">
      <h2 class="inline">Venne in visita a Termoli negli anni Trenta, Armida Barelli sar&agrave; proclamata &quot;Beata&quot; </h2>
      </a>
    </div>
        <div class="w-full flex flex-nowrap flex-grow-2 self-auto items-end justify-between pt-4 lg:pt-3 text-xs  text-gray-500">
      <div class="flex flex-grow-2"> 
        <span class="flex pr-1 py-1.5">Condividi su </span>
        <div class="share flex text-sm icon fb">
          <a href="#" aria-label="Condividi su Facebook" class="py-1.5 px-1.5 share fb icon icon-facebook  text-gray-600"></a>
        </div>
        <div class="share flex text-sm icon tw">
          <a href="#" aria-label="Condividi su Twitter" class="py-1.5 px-1.5 share tw icon icon-twitter  text-gray-600"></a>
        </div>     
        <div class="share flex text-sm icon ln">
          <a href="#" aria-label="Condividi su Linkedin" class="py-1.5 px-1.5 share ln icon icon-linkedin  text-gray-600"></a>
        </div>     
        <div class="md:hidden share flex text-sm icon wh">
          <a href="#" aria-label="Condividi su Whatsapp" class="py-1.5 px-1.5 share wh icon icon-whatsapp  text-gray-600"></a>
        </div>     
      </div>
    
          </div>
          </article>
    </div></div><div class="w-full md:w-1/2 p-2 flex-grow flex-shrink">    <div class="w-full lg:h-full px-2 lg:pl-2 lg:pr-3 xl:pl-3 xl:pr-4 lg:border-l lg:border-gray-200 pt-2 pb-3 xl:pt-2">
          <article class="w-full lg:h-full flex flex-col flex-none pb-3 border-b border-gray-200 ">
          <a href="https://www.termolionline.it/news/attualita/1095489/agricoltura-in-crisi-nola-regione-inconcludente-protesta-comprensibile">
      <figure class="p16_9">
        <picture class="w-full h-full block">
          <img
            src="https://www.termolionline.it/static/images/placeholder.png"
            data-src="https://termoli.cdn.pressnews.network/2022/04/v3hk7eCE1651235836.5033.jpg"
            alt="Agricoltura in crisi, Nola: «Regione inconcludente, protesta comprensibile» ©TermoliOnLine"
            class="w-full h-full lazyload absolute inset-0 object-cover"
            width="640"
            height="360"
          />
        </picture>
      </figure>
    </a>
      <div class="w-full pt-3 pb-1.5">
    
    <span class="uppercase text-md font-bold text-accent ">"In campo"</span><span class="text-accent mx-1 align-center">•</span><span class="text-gray-600 text-xs">ven 29 aprile</span>    </div>
        <div class="boxTitle ">
      <a href="https://www.termolionline.it/news/attualita/1095489/agricoltura-in-crisi-nola-regione-inconcludente-protesta-comprensibile">
      <h2 class="inline">Agricoltura in crisi, Nola: &laquo;Regione inconcludente, protesta comprensibile&raquo; </h2>
      </a>
    </div>
        <div class="w-full flex flex-nowrap flex-grow-2 self-auto items-end justify-between pt-4 lg:pt-3 text-xs  text-gray-500">
      <div class="flex flex-grow-2"> 
        <span class="flex pr-1 py-1.5">Condividi su </span>
        <div class="share flex text-sm icon fb">
          <a href="#" aria-label="Condividi su Facebook" class="py-1.5 px-1.5 share fb icon icon-facebook  text-gray-600"></a>
        </div>
        <div class="share flex text-sm icon tw">
          <a href="#" aria-label="Condividi su Twitter" class="py-1.5 px-1.5 share tw icon icon-twitter  text-gray-600"></a>
        </div>     
        <div class="share flex text-sm icon ln">
          <a href="#" aria-label="Condividi su Linkedin" class="py-1.5 px-1.5 share ln icon icon-linkedin  text-gray-600"></a>
        </div>     
        <div class="md:hidden share flex text-sm icon wh">
          <a href="#" aria-label="Condividi su Whatsapp" class="py-1.5 px-1.5 share wh icon icon-whatsapp  text-gray-600"></a>
        </div>     
      </div>
    
          </div>
          </article>
    </div></div></div></div></div><div class="print:hidden flex flex-col items-start flex-wrap w-full sticky top-0 lg:w-2/6 lg:border-l lg:border-gray-200"><div id="videoSidebar" class="w-full block"></div>    <div class="flex w-full lg:h-full p-0 lg:px-3 xl:px-4 lg:mb-3">
     <div class="overflow-hidden mb-2 lg:mb-0 lg:mt-2 relative block w-full text-center bg-gray-100 border border-gray-200">
   <div class="relative py-4 flex items-center justify-center" style="min-height: 250px">
     <div id="termoli_box1" style='min-width: 300px; min-height: 250px;' data-adunit='termoli_box1' data-size="box" data-mapping="box"></div>
   </div>
 </div>
</div>    <div class="flex w-full lg:h-full p-0 lg:px-3 xl:px-4 lg:mb-3">
     <div class="overflow-hidden mb-2 lg:mb-0 lg:mt-2 relative block w-full text-center bg-gray-100 border border-gray-200">
   <div class="relative py-4 flex items-center justify-center" style="min-height: 250px">
     <div id="termoli_box2" style='min-width: 300px; min-height: 250px;' data-adunit='termoli_box2' data-size="box" data-mapping="box"></div>
   </div>
 </div>
</div>    <div class="flex w-full lg:h-full p-0 lg:px-3 xl:px-4 lg:mb-3">
     <div class="overflow-hidden mb-2 lg:mb-0 lg:mt-2 relative block w-full text-center bg-gray-100 border border-gray-200">
   <div class="relative py-4 flex items-center justify-center" style="min-height: 250px">
     <div id="termoli_box3" style='min-width: 300px; min-height: 250px;' data-adunit='termoli_box3' data-size="box" data-mapping="box"></div>
   </div>
 </div>
</div><div id="videos" class="w-full flex flex-wrap items-start">    <div class="w-full lg:h-full px-2 lg:px-3 xl:px-4 pt-2 pb-3">
          <article class="w-full lg:h-full flex flex-col flex-none pb-3 border-b border-gray-200 ">
          <a href="https://www.termolionline.it/multimedia/25252/1095492/video/detail" class="hover:opacity-80">
      <figure class="p16_9">
        <picture class="w-full h-full block">
          <img
            src="https://www.termolionline.it/static/images/placeholder.png"
            data-src="https://i.ytimg.com/vi/3V0gi9XJYS4/mqdefault.jpg"
            alt="L'operazione anti-usura della Guardia di Finanza ©TermoliOnLine" 
            class="w-full h-full lazyload absolute inset-0 object-cover" 
            width="640"
            height="360"
          />  
        </picture>
        <div class="absolute bottom-0 left-0 py-1 px-1 bg-white text-title font-semibold text-sm">
                    <div class="w-5 overflow-hidden inline-block"> 
             <div class="ml-1 play border-l-gray-800"></div>
            </div>
                  </div>
      </figure>
      
    </a>
          <div class="w-full pt-3 pb-1.5">
          <span class="uppercase text-md font-bold text-accent ">
            Guarda il Video          </span>
	<span class="text-accent mx-1 align-center">•</span><span class="text-gray-600 text-xs">ven 29 aprile 2022</span>        </div>
            <div class="boxTitle ">
      <a href="https://www.termolionline.it/multimedia/25252/1095492/video/detail">
      <h2 class="inline">L&#039;operazione anti-usura della Guardia di Finanza</h2>      </a>
    </div>
        <div class="w-full flex flex-nowrap flex-grow-2 self-auto items-end justify-between pt-4 lg:pt-3 text-xs  text-gray-500">
      <div class="flex flex-grow-2"> 
        <span class="flex pr-1 py-1.5">Condividi su </span>
        <div class="share flex text-sm icon fb">
          <a href="#" aria-label="Condividi su Facebook" class="py-1.5 px-1.5 share fb icon icon-facebook  text-gray-600"></a>
        </div>
        <div class="share flex text-sm icon tw">
          <a href="#" aria-label="Condividi su Twitter" class="py-1.5 px-1.5 share tw icon icon-twitter  text-gray-600"></a>
        </div>     
        <div class="share flex text-sm icon ln">
          <a href="#" aria-label="Condividi su Linkedin" class="py-1.5 px-1.5 share ln icon icon-linkedin  text-gray-600"></a>
        </div>     
        <div class="md:hidden share flex text-sm icon wh">
          <a href="#" aria-label="Condividi su Whatsapp" class="py-1.5 px-1.5 share wh icon icon-whatsapp  text-gray-600"></a>
        </div>     
      </div>
    
          </div>
          </article>
    </div>    <div class="w-full lg:h-full px-2 lg:px-3 xl:px-4 pt-2 pb-3">
          <article class="w-full lg:h-full flex flex-col flex-none pb-3 border-b border-gray-200 ">
          <a href="https://www.termolionline.it/multimedia/25251/1095464/video/detail" class="hover:opacity-80">
      <figure class="p16_9">
        <picture class="w-full h-full block">
          <img
            src="https://www.termolionline.it/static/images/placeholder.png"
            data-src="https://i.ytimg.com/vi/UNPtTwbRNu8/mqdefault.jpg"
            alt="Kitesurf sul Lungomare Cristoforo Colombo ©TermoliOnLine" 
            class="w-full h-full lazyload absolute inset-0 object-cover" 
            width="640"
            height="360"
          />  
        </picture>
        <div class="absolute bottom-0 left-0 py-1 px-1 bg-white text-title font-semibold text-sm">
                    <div class="w-5 overflow-hidden inline-block"> 
             <div class="ml-1 play border-l-gray-800"></div>
            </div>
                  </div>
      </figure>
      
    </a>
          <div class="w-full pt-3 pb-1.5">
          <span class="uppercase text-md font-bold text-accent ">
            Guarda il Video          </span>
	<span class="text-accent mx-1 align-center">•</span><span class="text-gray-600 text-xs">ven 29 aprile 2022</span>        </div>
            <div class="boxTitle ">
      <a href="https://www.termolionline.it/multimedia/25251/1095464/video/detail">
      <h2 class="inline">In volo sul mare: lo spettacolo del kitesurf sul Lungomare Cristoforo Colombo</h2>      </a>
    </div>
        <div class="w-full flex flex-nowrap flex-grow-2 self-auto items-end justify-between pt-4 lg:pt-3 text-xs  text-gray-500">
      <div class="flex flex-grow-2"> 
        <span class="flex pr-1 py-1.5">Condividi su </span>
        <div class="share flex text-sm icon fb">
          <a href="#" aria-label="Condividi su Facebook" class="py-1.5 px-1.5 share fb icon icon-facebook  text-gray-600"></a>
        </div>
        <div class="share flex text-sm icon tw">
          <a href="#" aria-label="Condividi su Twitter" class="py-1.5 px-1.5 share tw icon icon-twitter  text-gray-600"></a>
        </div>     
        <div class="share flex text-sm icon ln">
          <a href="#" aria-label="Condividi su Linkedin" class="py-1.5 px-1.5 share ln icon icon-linkedin  text-gray-600"></a>
        </div>     
        <div class="md:hidden share flex text-sm icon wh">
          <a href="#" aria-label="Condividi su Whatsapp" class="py-1.5 px-1.5 share wh icon icon-whatsapp  text-gray-600"></a>
        </div>     
      </div>
    
          </div>
          </article>
    </div>    <div class="w-full lg:h-full px-2 lg:px-3 xl:px-4 pt-2 pb-3">
          <article class="w-full lg:h-full flex flex-col flex-none pb-3 border-b border-gray-200 ">
          <a href="https://www.termolionline.it/multimedia/25250/1095458/video/detail" class="hover:opacity-80">
      <figure class="p16_9">
        <picture class="w-full h-full block">
          <img
            src="https://www.termolionline.it/static/images/placeholder.png"
            data-src="https://i.ytimg.com/vi/rLntTf4gezA/mqdefault.jpg"
            alt="Carrello della solidarietà, l'Alberghiero di Termoli aiuta l'emporio della Caritas ©TermoliOnLine" 
            class="w-full h-full lazyload absolute inset-0 object-cover" 
            width="640"
            height="360"
          />  
        </picture>
        <div class="absolute bottom-0 left-0 py-1 px-1 bg-white text-title font-semibold text-sm">
                    <div class="w-5 overflow-hidden inline-block"> 
             <div class="ml-1 play border-l-gray-800"></div>
            </div>
                  </div>
      </figure>
      
    </a>
          <div class="w-full pt-3 pb-1.5">
          <span class="uppercase text-md font-bold text-accent ">
            Guarda il Video          </span>
	<span class="text-accent mx-1 align-center">•</span><span class="text-gray-600 text-xs">ven 29 aprile 2022</span>        </div>
            <div class="boxTitle ">
      <a href="https://www.termolionline.it/multimedia/25250/1095458/video/detail">
      <h2 class="inline">Carrello della solidariet&agrave;, l&#039;Alberghiero di Termoli aiuta l&#039;emporio della Caritas</h2>      </a>
    </div>
        <div class="w-full flex flex-nowrap flex-grow-2 self-auto items-end justify-between pt-4 lg:pt-3 text-xs  text-gray-500">
      <div class="flex flex-grow-2"> 
        <span class="flex pr-1 py-1.5">Condividi su </span>
        <div class="share flex text-sm icon fb">
          <a href="#" aria-label="Condividi su Facebook" class="py-1.5 px-1.5 share fb icon icon-facebook  text-gray-600"></a>
        </div>
        <div class="share flex text-sm icon tw">
          <a href="#" aria-label="Condividi su Twitter" class="py-1.5 px-1.5 share tw icon icon-twitter  text-gray-600"></a>
        </div>     
        <div class="share flex text-sm icon ln">
          <a href="#" aria-label="Condividi su Linkedin" class="py-1.5 px-1.5 share ln icon icon-linkedin  text-gray-600"></a>
        </div>     
        <div class="md:hidden share flex text-sm icon wh">
          <a href="#" aria-label="Condividi su Whatsapp" class="py-1.5 px-1.5 share wh icon icon-whatsapp  text-gray-600"></a>
        </div>     
      </div>
    
          </div>
          </article>
    </div>    <div class="w-full lg:h-full px-2 lg:px-3 xl:px-4 pt-2 pb-3">
          <article class="w-full lg:h-full flex flex-col flex-none pb-3 border-b border-gray-200 ">
          <a href="https://www.termolionline.it/multimedia/25248/1095417/video/detail" class="hover:opacity-80">
      <figure class="p16_9">
        <picture class="w-full h-full block">
          <img
            src="https://www.termolionline.it/static/images/placeholder.png"
            data-src="https://i.ytimg.com/vi/AjYSutHiENs/mqdefault.jpg"
            alt="Il concorsone Asrem alla Fiera di Roma ©TermoliOnLine" 
            class="w-full h-full lazyload absolute inset-0 object-cover" 
            width="640"
            height="360"
          />  
        </picture>
        <div class="absolute bottom-0 left-0 py-1 px-1 bg-white text-title font-semibold text-sm">
                    <div class="w-5 overflow-hidden inline-block"> 
             <div class="ml-1 play border-l-gray-800"></div>
            </div>
                  </div>
      </figure>
      
    </a>
          <div class="w-full pt-3 pb-1.5">
          <span class="uppercase text-md font-bold text-accent ">
            Guarda il Video          </span>
	<span class="text-accent mx-1 align-center">•</span><span class="text-gray-600 text-xs">gio 28 aprile 2022</span>        </div>
            <div class="boxTitle ">
      <a href="https://www.termolionline.it/multimedia/25248/1095417/video/detail">
      <h2 class="inline">Concorsone Asrem, parla Carmine Vasile (Fials-Confsal)</h2>      </a>
    </div>
        <div class="w-full flex flex-nowrap flex-grow-2 self-auto items-end justify-between pt-4 lg:pt-3 text-xs  text-gray-500">
      <div class="flex flex-grow-2"> 
        <span class="flex pr-1 py-1.5">Condividi su </span>
        <div class="share flex text-sm icon fb">
          <a href="#" aria-label="Condividi su Facebook" class="py-1.5 px-1.5 share fb icon icon-facebook  text-gray-600"></a>
        </div>
        <div class="share flex text-sm icon tw">
          <a href="#" aria-label="Condividi su Twitter" class="py-1.5 px-1.5 share tw icon icon-twitter  text-gray-600"></a>
        </div>     
        <div class="share flex text-sm icon ln">
          <a href="#" aria-label="Condividi su Linkedin" class="py-1.5 px-1.5 share ln icon icon-linkedin  text-gray-600"></a>
        </div>     
        <div class="md:hidden share flex text-sm icon wh">
          <a href="#" aria-label="Condividi su Whatsapp" class="py-1.5 px-1.5 share wh icon icon-whatsapp  text-gray-600"></a>
        </div>     
      </div>
    
          </div>
          </article>
    </div>    <div class="w-full lg:h-full px-2 lg:px-3 xl:px-4 pt-2 pb-3">
          <article class="w-full lg:h-full flex flex-col flex-none pb-3 border-b border-gray-200 ">
          <a href="https://www.termolionline.it/multimedia/25247/1095405/video/detail" class="hover:opacity-80">
      <figure class="p16_9">
        <picture class="w-full h-full block">
          <img
            src="https://www.termolionline.it/static/images/placeholder.png"
            data-src="https://i.ytimg.com/vi/KxreAIxPq6M/mqdefault.jpg"
            alt="Primo maggio, la conferenza di presentazione con l’assessore allo Sport, Cultura e Turismo Michele Barile ©TermoliOnLine" 
            class="w-full h-full lazyload absolute inset-0 object-cover" 
            width="640"
            height="360"
          />  
        </picture>
        <div class="absolute bottom-0 left-0 py-1 px-1 bg-white text-title font-semibold text-sm">
                    <div class="w-5 overflow-hidden inline-block"> 
             <div class="ml-1 play border-l-gray-800"></div>
            </div>
                  </div>
      </figure>
      
    </a>
          <div class="w-full pt-3 pb-1.5">
          <span class="uppercase text-md font-bold text-accent ">
            Guarda il Video          </span>
	<span class="text-accent mx-1 align-center">•</span><span class="text-gray-600 text-xs">gio 28 aprile 2022</span>        </div>
            <div class="boxTitle ">
      <a href="https://www.termolionline.it/multimedia/25247/1095405/video/detail">
      <h2 class="inline">Musica, magia e motori nel Primo maggio a Termoli</h2>      </a>
    </div>
        <div class="w-full flex flex-nowrap flex-grow-2 self-auto items-end justify-between pt-4 lg:pt-3 text-xs  text-gray-500">
      <div class="flex flex-grow-2"> 
        <span class="flex pr-1 py-1.5">Condividi su </span>
        <div class="share flex text-sm icon fb">
          <a href="#" aria-label="Condividi su Facebook" class="py-1.5 px-1.5 share fb icon icon-facebook  text-gray-600"></a>
        </div>
        <div class="share flex text-sm icon tw">
          <a href="#" aria-label="Condividi su Twitter" class="py-1.5 px-1.5 share tw icon icon-twitter  text-gray-600"></a>
        </div>     
        <div class="share flex text-sm icon ln">
          <a href="#" aria-label="Condividi su Linkedin" class="py-1.5 px-1.5 share ln icon icon-linkedin  text-gray-600"></a>
        </div>     
        <div class="md:hidden share flex text-sm icon wh">
          <a href="#" aria-label="Condividi su Whatsapp" class="py-1.5 px-1.5 share wh icon icon-whatsapp  text-gray-600"></a>
        </div>     
      </div>
    
          </div>
          </article>
    </div></div></div></div>    <div class="flex w-full lg:h-full p-0 lg:px-3 xl:px-4 lg:mb-3">
    <div class="overflow-hidden mb-2 lg:mb-0 lg:mt-2 relative block w-full text-center ">
  <div class="relative py-4 flex items-center justify-center">
    <div id="termoli_maxime1" style='width: 100%; min-height: 90px;' data-adunit='termoli_maxime1' data-size="box" data-mapping="box"></div>
  </div>
</div>
</div>


</div>

<div class="cont bg-white  h-2 xl:h-3"></div>
<div class="border-t border-gray-200 lg:block w-full">
  <div class="py-5 bg-white">
    <div class="cont flex flex-nowrap justify-between align-center">
      <div class="hidden sm:flex w-1/2">
        <span class="unna font-bold text-gray-800 text-xl sm:text-2xl md:text-2xl pl-3 lg:pl-4">Seguici sui Social</span>
      </div>
      <div class="flex w-full sm:w-1/2 text-3xl justify-center sm:justify-end sm:pr-3 lg:pr-4">
        <a href="https://www.facebook.com/TermoliOnLine" class="icon fb px-2 sm:pl-0" aria-label="Facebook"><span class="icon icon-facebook text-facebook"></span></a>
        <a href="https://twitter.com/TermoliOnLine" class="icon tw px-2" aria-label="Twitter"><span class="icon icon-twitter text-twitter"></span></a>
        <a href="https://www.youtube.com/user/termolionline" class="icon yt px-2" aria-label="Youtube"><span class="icon icon-youtube text-youtube"></span></a>
        <a href="https://wa.me/3920608288" class="icon wh px-2" aria-label="Whatsapp"><span class="icon icon-whatsapp text-whatsapp"></span></a>                <a href="https://m.me/TermoliOnLine" class="icon mess px-2 sm:pr-0" aria-label="Messenger"><span class="icon icon-messenger text-messenger"></span></a>
              </div>
    </div>
  </div>
</div>
<div class="border-t border-gray-200 lg:block w-full">
  <div class="py-5 bg-gray-50">
    <div class="cont">
      <ul
        class="w-full flex space-x-4 flex-wrap lg:flex-nowrap justify-center items-center uppercase text-base md:text-lg ">
        <li class="font-semibold py-1 text-gray-500 hover:text-primaryLight transition ease duration-300"><a href="https://www.termolionline.it/info/redazione">Redazione</a></li>
        <li class="font-semibold py-1 text-gray-500 hover:text-primaryLight transition ease duration-300"><a href="https://www.termolionline.it/info/privacy">Privacy Policy</a></li>
        <li class="font-semibold py-1 text-gray-500 hover:text-primaryLight transition ease duration-300"><a href="https://www.termolionline.it/info/cookie">Cookie Policy</a></li>
        <li class="font-semibold py-1 text-gray-500 hover:text-primaryLight transition ease duration-300"><a href="https://www.termolionline.it/info/adv">Pubblicità</a></li>
        <li class="font-semibold py-1 text-gray-500 hover:text-primaryLight transition ease duration-300"><a href="https://www.termolionline.it/info/contatti">Contattaci</a></li>
      </ul>
    </div>
  </div>
</div>


<div class="border-t border-gray-200 lg:block w-full">
  <div class="py-4 px-3 bg-gray-100">
    <div class="cont">
      <div class="w-full flex flex-wrap lg:flex-nowrap pb-2 text-sm leading-6 text-gray-700 font-normal ">
        <div class="block px-2 py-2 w-full lg-w/1/3">
          <p><strong class="font-semibold pr-1">TermoliOnline.it</strong> Testata giornalistica</p>
          <p> Reg. Tribunale di Larino N. 02/2007 del 29/08/2007 - Num. iscrizione ROC:30703</p>
          <p>
             Direttore Responsabile: <a href="mailto:redazione@termolionline.it">Emanuele Bracone</a></p>
        </div>
        <div class="block px-2 py-2 w-full lg-w/1/3">
          <p>Editore: <a class="font-semibold hover:text-primaryLight" href="https://mediacomm.pro/" rel="noreferrer">MEDIACOMM srl</a> <br> Via Martiri della Resistenza, 134 - 86039 TERMOLI(CB) <br> P.Iva 01785180702</p>
          <p>© Termolionline.it. 2022 - tutti i diritti riservati.</p>
        </div>
        <div class="block px-2 py-2 w-full lg-w/1/3 text-base swfooter">
          <p>Realizzato da
           <a href="https://www.studioweblab.com" class="text-accent"
              title="Studio Weblab - Realizzazione Siti Web a Termoli e Vasto - E-commerce - SEO - Social Media Marketing - Branding"><strong>Studio Weblab</strong></a></p>
        </div>
      </div> 
    </div>
  </div>
</div>
</div>

<!-- termoli_popup -->
<div id="termoli_popup" data-adunit="termoli_popup" data-size="custom"></div>
<!-- termoli_skin_laterale -->
<div id="termoli_skin_laterale" data-adunit="termoli_skin_laterale" data-size="custom"></div>

<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_219826']=__lxGc__['s']['_219826']||{'b':{}})['b']['_667860']={'i':__lxGc__.b++};
</script>


          <script src='https://www.termolionline.it/static/theme/photoswipe.min.js'></script>
          <script src='https://www.termolionline.it/static/theme/photoswipe-ui-default.min.js'></script>
          <!-- photoswipe -->     
          <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
              <div class="pswp__bg"></div>
              <div class="pswp__scroll-wrap">
                  <div class="pswp__container">
                      <div class="pswp__item"></div>
                      <div class="pswp__item"></div>
                      <div class="pswp__item"></div>
                  </div>
                  <div class="pswp__ui pswp__ui--hidden">
                      <div class="pswp__top-bar">
                          <div class="pswp__counter"></div>
                          <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                          <button class="pswp__button pswp__button--share" title="Share"></button>
                          <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                          <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                          <div class="pswp__preloader">
                              <div class="pswp__preloader__icn">
                                <div class="pswp__preloader__cut">
                                  <div class="pswp__preloader__donut"></div>
                                </div>
                              </div>
                          </div>
                      </div>
                      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                          <div class="pswp__share-tooltip"></div> 
                      </div>
                      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                      </button>
                      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                      </button>
                      <div class="pswp__caption">
                          <div class="pswp__caption__center"></div>
                      </div>
                  </div>
              </div>
          </div>
              <script>
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var items = [
                
                    {
                      src: 'https://termoli.cdn.pressnews.network/2022/04/7vOfbcYf1651253347.4843.jpg',
                      w: 700,
                      h: 500,       
                      title: "Laurearsi al Neuromed: tornano le cerimonie in presenza  Termolionline"           
                    },
                    {
                      src: 'https://termoli.cdn.pressnews.network/2022/04/rZEl2VRI1651253349.3865.jpg',
                      w: 700,
                      h: 500,       
                      title: "Laurearsi al Neuromed: tornano le cerimonie in presenza  Termolionline"           
                    },
                    {
                      src: 'https://termoli.cdn.pressnews.network/2022/04/lRDXSQ5k1651253350.2445.jpg',
                      w: 700,
                      h: 500,       
                      title: "Laurearsi al Neuromed: tornano le cerimonie in presenza  Termolionline"           
                    },
              ];
              var options = {
                index: 0, 
                tapToClose: true,
                
              };
              
              function openGallery(slide) {
                options.index = slide - 1;
                var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items, options);
                gallery.init();
              }
              
              
              </script>
              <script src='https://unpkg.com/swiper/swiper-bundle.min.js'></script>
        <script>
          const swiperGallery = new Swiper('.swiper-container.galleryWrapper', {
            spaceBetween: 0,
            slidesPerView: 1,
            navigation: {
              nextEl: '.swiper-button-next',
              prevEl: '.swiper-button-prev',
            }
          });
        </script>
        <style>.swiper-slide.galleryItem { display: flex; height: unset; }</style>
        
        <div id="drawerOverlay" class="hidden w-full h-full fixed inset-0 bg-gray-600 opacity-90 "></div>

<div id="drawer" class="bg-white fixed top-0 left-0 w-72 h-screen transition-all duration-300 ease-in-out transform -translate-x-full overflow-y-scroll">
    <div class="flex justify-between items-center py-2">
    <div class="px-2">
      <a class="brand_link" href="https://www.termolionline.it/" aria-label="Vai alla Homepage">
        <img class="brand" src="https://www.termolionline.it/static/images/loghi/termolionline-logo.svg" width="180" height="21.97" alt="https://www.termolionline.it/static/images/loghi/termolionline-logo.svg">
      </a>
    </div>
    <div class="px-2">
      <button onClick="closeSidebar()" aria-label="Chiudi menu"><span class="icon icon-close"></span></button>
    </div>
  </div> 

    <div class="w-full bg-primary px-2 py-1">  
    <form method="GET" action="https://www.termolionline.it/src" class="flex justify-between">
      <input type="text" class="pl-0 pr-2 flex flex-1 bg-transparent text-white placeholder-white text-sm placeholder-opacity-80 border-0 outline-none focus:ring-0" placeholder="Cerca in TermoliOnline.it..." name="search">
      <button type="submit" aria-label="Cerca"><span class="text-white icon icon-search21"></span></button>
    </form>
  </div>

    <div class="w-full px-2 pt-2 text-gray-500 text-xs uppercase pb-2">Navigazione</div>
    <div class="w-full">
      <div id="drawerMenu" class="w-full flex flex-nowrap items-center mb-2 border-t border-b border-gray-200">
        <header role="navigation" class="w-full">
          <ul class="w-full flex flex-wrap justify-center items-center text-md">
                    <li class="menuNoParent"><a href="https://www.termolionline.it/">Home</a></li>

        <li class="menuParentActive submenuParent"><a
            href="https://www.termolionline.it/news/tutte-le-news">Notizie</a>
          <ul class="submenu submenuUl">
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/cronaca" class="submenuLink">
                Cronaca              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/politica" class="submenuLink">
                Politica              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/attualita" class="submenuLink">
                Attualità              </a>
            </li>
                          <li class="submenuClassActive">
              <a href="https://www.termolionline.it/news/cultura" class="submenuLink">
                Cultura e società              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/lavoro" class="submenuLink">
                Lavoro ed economia              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/editoriale" class="submenuLink">
                Editoriale              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/veicoli-al-crocevia" class="submenuLink">
                Veicoli al crocevia              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/esclusiva" class="submenuLink">
                Esclusiva              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/spettacolo" class="submenuLink">
                Spettacolo              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/sport/tutte-le-news" class="submenuLink">
                Sport              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/news/buone-notizie" class="submenuLink">
                Buone Notizie              </a>
            </li>
                      </ul>
        </li>

        <li class="menuParent submenuParent"><a
            href="https://www.termolionline.it/notizie-di-citta/tutti-i-comuni">Comuni</a>
          <ul class="submenu submenuUl">
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/termoli" class="submenuLink">
                Termoli              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/bojano" class="submenuLink">
                Bojano              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/campomarino" class="submenuLink">
                Campomarino              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/larino" class="submenuLink">
                Larino              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/montenero" class="submenuLink">
                Montenero              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/guglionesi" class="submenuLink">
                Guglionesi              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/campobasso" class="submenuLink">
                Campobasso              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/venafro" class="submenuLink">
                Venafro              </a>
            </li>
                          <li class="submenuClass">
              <a href="https://www.termolionline.it/notizie-di-citta/san-martino-in-pensilis" class="submenuLink">
                San Martino in Pensilis              </a>
            </li>
                      </ul>
        </li>

                <li class="menuParent submenuParent"><a
            href="https://www.termolionline.it/multimedia">Multimedia</a>
          <ul class="submenu submenuUl">
                        <li class="submenuClass">
              <a href="https://www.termolionline.it/multimedia" class="submenuLink">
                Web TV              </a>
            </li>
                        <li class="submenuClass">
              <a href="https://www.termolionline.it/gallery" class="submenuLink">
                Gallerie fotografiche              </a>
            </li>
                      </ul>
        </li>

        <li class="menuParent submenuParent"><a
            href="#">Community</a>
          <ul class="submenu submenuUl">
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/news/dai-social" class="submenuLink">
                    Dai Social                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/news/dillo-su-whatsapp" class="submenuLink">
                    Dillo su Whatsapp                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/news/auguri" class="submenuLink">
                    Auguri                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/news/animali" class="submenuLink">
                    Animali                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/news/notizie-dai-lettori" class="submenuLink">
                    Notizie dai lettori                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/news/inviati-speciali" class="submenuLink">
                    Inviati speciali                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/news/lettere-al-direttore" class="submenuLink">
                    Lettere al direttore                  </a>
                </li>
              
          </ul> 
        </li>   

        <li class="menuNoParent"><a href="https://www.termolionline.it/news/pubred">Guida agli acquisti</a></li>

        <li class="menuParent submenuParent"><a
            href="#">Utilità</a>
          <ul class="submenu submenuUl">
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/meteo" class="submenuLink">
                    Meteo                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/flyers/tutti-i-volantini" class="submenuLink">
                    Volantini                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/sondaggi/tutti-i-sondaggi" class="submenuLink">
                    Opinioni                  </a>
                </li>
                            <li class="submenuClass">
                  <a href="https://www.termolionline.it/src" class="submenuLink">
                    Archivio                  </a>
                </li>
                          <li class="submenuClass">
                <a href="https://termoli.necrologi.today/" class="submenuLink" target="_blank" rel="noreferrer noopener nofollow">
                  Necrologi
                </a>
              </li>
                      </ul>
        </li> 
        <li class="menuNoParent"><a href="https://www.termolionline.it/info/adv">Pubblicità</a></li>
        <li class="menuNoParent"><a href="https://www.termolionline.it/info/contatti">Contattaci</a></li>

              </ul>
        </header>
      </div>
    </div>   
  </div>  
</div>
 <script async src="https://www.termolionline.it/static/app.min.js?v=2.0.10"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>

