
<!DOCTYPE html>
<!--[if IE 8]><html class="ie8" lang="it-IT"><![endif]-->
<!--[if IE 9]><html class="ie9" lang="it-IT"><![endif]-->
<!--[if !IE]><!-->
<html lang="it-IT" prefix="og:http://ogp.me/ns# fb:http://ogp.me/ns/fb#">
<head>
    
<title>Termoli: Regata canottieri del 20 giugno, l’ordinanza della Capitaneria di Porto</title>    <meta name="news_keywords" content="Termoli,Regata canottieri del 20 giugno, l’ordinanza della Capitaneria di Porto" />
<link rel="image_src" href="https://livenetwork.blob.core.windows.net/newstermoli/1043238/gallery/5047285_45e327_768x399.jpg" />
<!-- facebook -->
<meta property="fb:app_id" content="1453519448200509" />
<meta property="og:site_name" content="Termolionline.it" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Regata canottieri del 20 giugno, l’ordinanza della Capitaneria di Porto" />
<meta property="og:image" content="https://livenetwork.blob.core.windows.net/newstermoli/1043238/gallery/5047285_45e327_768x399.jpg" />
<meta property="og:image:secure_url" content="https://livenetwork.blob.core.windows.net/newstermoli/1043238/gallery/5047285_45e327_768x399.jpg" />
        <meta property="og:image:width" content="768" />
        <meta property="og:image:height" content="399" />
        <meta property="og:url" content="https://www.termolionline.it/news/flash-news/1043238/regata-canottieri-del-20-giugno-lordinanza-della-capitaneria-di-porto" />
<!-- facebook -->
<!-- twitter -->
<meta name="twitter:site" content="Termolionline.it" />
<meta name="twitter:title" content="Regata canottieri del 20 giugno, l’ordinanza della Capitaneria di Porto" />
<meta name="twitter:image" content="https://livenetwork.blob.core.windows.net/newstermoli/1043238/gallery/5047285_45e327_768x399.jpg" />
<meta name="twitter:card" content="summary" />
<!-- twitter -->
    <!-- MICRODATA -->
    <script type="application/ld+json">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</script>
    <!-- MICRODATA -->

    <!-- start: META -->
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content="IE=edge,IE=9,IE=8,chrome=1" /><![endif]-->
    <meta charset="utf-8" />
    <!--
      _     _____     _______ _   _ _____ _______        _____  ____  _  __  _ _
     | |   |_ _\ \   / / ____| \ | | ____|_   _\ \      / / _ \|  _ \| |/ / (_) |_
     | |    | | \ \ / /|  _| |  \| |  _|   | |  \ \ /\ / / | | | |_) | ' /  | | __|
     | |___ | |  \ V / | |___| |\  | |___  | |   \ V  V /| |_| |  _ <| . \ _| | |_
     |_____|___|  \_/  |_____|_| \_|_____| |_|    \_/\_/  \___/|_| \_\_|\_(_)_|\__|

    (c) Sciamé
    www.sciame.it
    -->

    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="keywords" content="termoli, notizie, cinema, eventi, annunci" />
    <meta name="application-name" content="Termolionline.it" />
        <!-- end: META -->
    <!-- Favicon -->
            <link rel="icon" type="image/x-icon" href="https://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/favicon.ico" />
            <link rel="apple-touch-icon" href="https://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/apple-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="57x57" href="https://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/apple-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="60x60" href="https://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/apple-icon-60x60.png">
            <link rel="apple-touch-icon" sizes="72x72" href="https://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/apple-icon-72x72.png">
            <link rel="apple-touch-icon" sizes="76x76" href="https://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/apple-icon-76x76.png">
            <link rel="apple-touch-icon" sizes="114x114" href="https://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/apple-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="120x120" href="https://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/apple-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="144x144" href="https://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/apple-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="152x152" href="https://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/apple-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="180x180" href="https://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/apple-icon-180x180.png">
            <link rel="icon" type="image/png" sizes="192x192" href="https://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/android-icon-192x192.png">
            <link rel="icon" type="image/png" sizes="32x32" href="https://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/favicon-32x32.png">
            <link rel="icon" type="image/png" sizes="96x96" href="https://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/favicon-96x96.png">
            <link rel="icon" type="image/png" sizes="16x16" href="https://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/favicon-16x16.png">
            <link rel="manifest" href="https://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/manifest.json">
            <meta name="msapplication-TileColor" content="#ffffff">
            <meta name="msapplication-TileImage" content="https://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/ms-icon-144x144.png">
            <meta name="theme-color" content="#ffffff">
    <!-- end: Favicon -->
    

    <!-- start: MAIN CSS -->
    <link href="/TemplateLive/dist/assets/css/app.min.css?v=2.2.11" rel="stylesheet" />
    <!-- end: MAIN CSS -->
    <link href="https://fonts.googleapis.com/css?family=Unna:400,700" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Lato:300,400,700" rel="stylesheet">
    
        <script>
            var adsbygoogle = window.adsbygoogle || [];
            adsbygoogle.pauseAdRequests = 1;
            var consentCallbackQueue = function (n, o) {
                let e = [], s = !1, u = !1, l = function () { s = !0, e.map(function (n, o) { void 0 !== n && (n(), e[o] = void 0) }) }; return (n.__lxG__consent__ = n.__lxG__consent__ || {}).consentCallback = function (n) { u = !0, null === n ? l() : -1 === n || 1 === n && l() }, setTimeout(function () {
                    u || (n.adsbygoogle && (n.adsbygoogle.requestNonPersonalizedAds = 1), n.__lxG__consent__.consentCallback(0))
                }, 5e3), { push: function (n) { s ? n() : e.push(n) } }
            }(window);
            consentCallbackQueue.push(function () { adsbygoogle.pauseAdRequests = 0 });
        </script>
        <script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_219826.js"></script>
        <script async type="text/javascript" src="//s.clickiocdn.com/t/219826/360_light.js"></script>


    


    
    <link href="/TemplateLive/app/assets/css/app.video.min.css" rel="stylesheet" />
    <style>
        .adsense_btm {
            position: absolute;
            bottom: 0;
            left: 0;
            z-index: 0;
        }

        .mondoimprese {
            background: #FDEFCE !important;
        }

        .mondoimpreseW {
            background: none !important;
        }

        .mondoimpreseB {
            border: 1px solid #234357 !important;
        }

        .mondoimpreseH {
            color: #234357 !important;
        }
    </style>

    
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1182219-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1182219-1');
</script>





    

        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script>
                var OneSignal = OneSignal || [];
                OneSignal.push(["init", {
                    appId: "a9d12879-ef40-4ae3-807f-f3de685b3ccf",
                    autoRegister: true,
                    promptOptions: { showCredit: false, actionMessage: 'Vuoi ricevere le notifiche da Termolionline?', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispositivo', exampleNotificationCaption: '(potrai cancellarti in qualsiasi momento)', acceptButtonText: 'Si'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() },
                    welcomeNotification: { disable: false, title: "Termolionline", message: "Grazie per esserti iscritto alle notifiche di Termolionline" },
                    notifyButton: {
                        enable: true,
                        prenotify: true,
                        position: 'bottom-left',
                        size: 'small',
                        showCredit: false,
                        text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche di Termolionline', 'tip.state.subscribed': "Sei iscritto alle notifiche di Termolionline", 'tip.state.blocked': "Hai bloccato le notifiche di Termolionline", 'message.prenotify': 'Clicca per iscriverti alle notifiche di Termolionline', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche di Termolionline", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Notifiche di Termolionline', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" },
                        colors: { 'circle.background': '#E86F10', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#E86F10', 'dialog.button.background.active': '#E86F10', 'dialog.button.background': '#E86F10', 'dialog.button.foreground': 'white' }
                    }
                }]);
            </script>
    
        <!-- ManyChat -->
        <script src="//widget.manychat.com/137889182899663.js" async="async"></script>
        <script type="text/javascript" id='4w_234890_1624035347'>
            var obj_4w = obj_4w || [];
            obj_4w.push({ 'cid': '4w_234890_1624035347', 'ic': "234890;71469;66199;0", 'format': '4W-Still', 'position': 'bottom-right' });
        </script>
        <script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script>

    
    

    


        <style>
            .modal, .modal-dialog {
                z-index: 999999 !important;
            }

            @media (max-width: 991px) {
                .main-content .section-block {
                    padding-bottom: 150px;
                }
            }

            @media (max-width: 991px) and (min-width: 768px) {
                #termolidocT {
                    padding: 0 0 10px !important;
                }

                #termolinecrologi {
                    height: 208px;
                    overflow: scroll;
                    margin-bottom: 10px;
                }
            }

            @media (max-width: 1366px) and (min-width: 992px) {
                #termolidocT {
                    padding: 0 0 10px !important;
                }

                #termolinecrologi {
                    height: 200px;
                    overflow: scroll;
                    margin-bottom: 10px;
                }
            }
        </style>
                            <!-- Facebook Pixel Code -->
        <script>
            !function (f, b, e, v, n, t, s) {
                if (f.fbq) return; n = f.fbq = function () {
                    n.callMethod ?
                        n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                };
                if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
                n.queue = []; t = b.createElement(e); t.async = !0;
                t.src = v; s = b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t, s)
            }(window, document, 'script',
                'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '672820826998886');
            fbq('track', 'PageView');
        </script>
        <noscript>
            <img height="1" width="1" style="display:none"
                 src="https://www.facebook.com/tr?id=672820826998886&ev=PageView&noscript=1" />
        </noscript>
        <!-- End Facebook Pixel Code -->
        


</head>
<body class="ter top-strip-show">
    
            



		<div class="adunit" data-adunit="termoli_skin_interna" data-dimensions="1x1" style="height: 0px !important" aria-hidden="true"></div>
		<div class="adunit" data-adunit="termoli_prenews" data-dimensions="1x1" style="height: 0px !important" aria-hidden="true"></div>


    <div id="app" data-city="Termoli" data-id-portal="150" data-url-absolute="http://www.termolionline.it" data-fb-page-live="TermoliOnLine" data-fb-app-id="419738068075296">
        <div class="top-strip">
            

        <style>
            .ter .top-strip {
                display: block;
                text-align: center;
            }
        </style>
                <!-- /24601397/termoli_top_bar_interno_maxi_responsive -->
                <div id='t__a_pc__top_bar_interno' class='adunit' aria-hidden="true" data-adunit='termoli_top_bar_interno_maxi_responsive' data-dimensions='1140x120,940x120,748x120,320x50' data-size-mapping='mappingStripMaxi'>
                    
                </div>

            <div class="close-top-strip"><i class="fa fa-angle-down"></i></div>
        </div>
                <header class="navbar" role="navigation">
                    <div class="container hidden-xs">
                        <div aria-hidden="true" tabindex="-1" class="mkt-manchette-1" style="background: white;">
                            <div class='adunit' data-adunit='termoli_manchette_1' data-dimensions='160x90'></div>
                        </div>
                        <div class="logo-container">
                            <div class="ter-logo" style="margin-top: 20px;">
                                <a href="/" title="Termoli Online"> <img src="/TemplateLive/app/assets/images/logo.svg" alt="Termoli Online" class="img-responsive" style="display:inline-block;max-width: 450px;" /></a>
                            </div>
                            <div class="over-menu">
                                <div class="edition">
                                    <div class="day-container">
Mercoledì, 16 Giugno 2021                                    </div>
                                    <div class="weather-info" id="weatherinfo"><a href="/meteo/le-previsioni"><span class="text-primary">Meteo:</span> <i class="meteo-icon"></i> Termoli | <span class="temp"></span> - <span class="description"></span> <span class="text-primary">le previsioni <i class="fa fa-angle-right"></i></span></a></div>
                                </div>
                            </div>
                        </div>
                        <div aria-hidden="true" tabindex="-1" class="mkt-manchette-2" style="background: white;">
                            <div class='adunit' data-adunit='termoli_manchette_2' data-dimensions='160x90'></div>
                        </div>
                    </div>
                    <div class="menu-main hidden-xs">
                        
    <div class="container">
        <div class="ter-btn">
            <a target="_blank" href="https://www.facebook.com/TermoliOnLine" data-toggle="tooltip" title="Facebook">
                <i class="fa fa-facebook"></i>
            </a>
            <a target="_blank" href="https://twitter.com/TermoliOnLine" data-toggle="tooltip" title="Twitter">
                <i class="fa fa-twitter"></i>
            </a>
        </div>
        <div class="menu-content">
            <ul class="nav navbar-nav">
                <li class=''>
                    <a href="/" title="HomePage">Home</a>
                </li>
                <li class='dropdown active'>
                    <a href="/news/tutte-le-news" title="News">
                        News
                    </a>
                    <ul class="dropdown-menu">
                        <li><a title="Cronaca" href="/news/cronaca">Cronaca</a></li>
                        <li><a title="Politica" href="/news/politica">Politica</a></li>
                        <li><a title="Attualità" href="/news/attualita">Attualità</a></li>
                        <li><a title="Cultura" href="/news/cultura">Cultura e società</a></li>
                        <li><a title="Lavoro ed economia" href="/news/lavoro">Lavoro ed economia</a></li>
                        <li><a title="Editoriale" href="/news/editoriale">Editoriale</a></li>
                        <li><a title="Veicoli al crocevia" href="/news/crocevia">Veicoli al crocevia</a></li>
                        <li><a title="Flash News" href="/news/flash">Flash News</a></li>
                        <li><a title="Auguri" href="/news/auguri">Auguri</a></li>
                        <li><a title="Lettere al direttore" href="/news/lettere">Lettere al direttore</a></li>
                        <li><a title="Spettacolo" href="/news/spettacolo">Spettacolo</a></li>
                        <li><a title="Pubbliredazionale" href="/news/pubred">Pubbliredazionale</a></li>
                    </ul>
                </li>
                <li class='dropdown'>
                    <a href="/notizie-di-citta/tutti-i-comuni" title="Comuni">
                        Comuni
                    </a>
                    <ul class="dropdown-menu">
                        <li><a title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>
                        <li><a title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>
                        <li><a title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>
                        <li><a title="Larino" href="/notizie-di-citta/larino">Larino</a></li>
                        <li><a title="Montenero" href="/notizie-di-citta/montenero">Montenero</a></li>
                        <li><a title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>
                        <li><a title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>
                        <li><a title="Venafro" href="/notizie-di-citta/venafro">Venafro</a></li>
                        <li><a title="San Martino in Pensilis" href="/notizie-di-citta/san-martino-in-pensilis">San Martino in Pensilis</a></li>
                    </ul>
                </li>
                <li class='dropdown'>
                    <a title="Sport" href="/sport/tutte-le-news">
                        Sport
                    </a>
                    <ul class="dropdown-menu">
                        <li><a title="Calcio" href="/sport/calcio">Calcio</a></li>
                        <li><a title="Basket" href="/sport/basket">Basket</a></li>
                        <li><a title="Volley" href="/sport/volley">Volley</a></li>
                        <li><a title="Altri Sport" href="/sport/altri-sport">Altri Sport</a></li>
                        <li><a title="Archivio" href="/sport/archivio-sport">Archivio</a></li>
                    </ul>
                </li>
                <li class='dropdown'>
                    <a title=" Mondo Imprese" href="/mondo-imprese/ultimi-articoli">
                        Mondo Imprese
                    </a>
                </li>


                <li class='dropdown'>
                    <a href="/gallery/all" title="Media">
                        Media
                    </a>
                    <ul class="dropdown-menu">
                        <li><a href="/multimedia/all" title="Video">Web Tv</a></li>
                        <li><a href="/gallery/all" title="Gallerie">Gallerie fotografiche</a></li>


                    </ul>

                </li>
                <li>
                    <a href="https://www.necrologi.today">
                        Necrologi
                    </a>
                </li>
                <li class='dropdown'>
                    <a href="/utilita/tutte-le-utilita" title="Utilità">
                        Utilità
                    </a>
                    <ul class="dropdown-menu">
                        <li><a title="Meteo" href="/meteo/le-previsioni">Meteo</a></li>
                        <li><a title="Volantini" href="/flyers/tutti-i-volantini">Volantini</a></li>
                        <li><a title="segnalazione" href="/reports/index">Strumenti di segnalazione</a></li>
                    </ul>
                </li>

            </ul>
        </div>
        <div class="ter-search">
            <div class="dropdown search-box" data-toggle="tooltip" title="Cerca">
                <a href="#" data-toggle="dropdown" class="dropdown-toggle" title="Cerca">
                    <i class="material-icons md-36 md-dark">search</i>
                </a>
                <ul class="dropdown-menu">
                    <li>

                        <div class="row">
                            <div class="col-md-12">
                                <div class="drop-down-wrapper ps-container block no-padding">

<form action="/src" class="" method="get" role="search">                                        <div class="padding-10 padding-top-0">
                                            <div class="input-group">
                                                <input type="text" class="form-control input-sm" placeholder="Cerca in Termolionline.it" name="search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-red btn-sm" type="submit" style="background-color: #273041 !important; border-color: #273041;"><span class="fa fa-search"></span></button>
                                                </span>
                                            </div>
                                        </div>
</form>                                </div>

                            </div>
                        </div>
                    </li>
                </ul>
            </div>
        </div>
    </div>


                    </div>
                    <nav class="visible-xs-block nav-mobile">
                        <button type="button" class="btn sidebar-mobile-toggler" data-toggle="modal" data-target=".bs-sidebar-modal-left">
                            <i class="material-icons">menu</i>
                        </button>

                        <a href="/" class="logo-wrapper">
                            <img src="/TemplateLive/app/assets/images/logo.svg" alt="Termolionline.it" class="logo-responsive" style="width: 180px;">
                        </a>

                    </nav>
                </header>
                    <div class="container" onselectstart="return false;">
                
    



                
        <div class="main-content">
            <section id="news" data-section="news">

                <div class="content-side-left">
                    <div class="row">
                            <div class="col-md-12">
                                <div aria-hidden="true" tabindex="-1" class="mkt-728x90 top-mkt margin-bottom-20 margin-xs-bottom-0">
                                    
        <div class='adunit' aria-hidden="true" data-adunit='termoli_topnews_responsive' data-dimensions='728x90,320x100' data-size-mapping='superBannerMap'></div>


                                </div>
                                <div class='news-wrapper'>
                                    

                                    <div class="article">
                                        <div class='title'>
                                            <h1>Regata canottieri del 20 giugno, l’ordinanza della Capitaneria di Porto</h1>
                                        </div>
                                        


                                        <div class="social-bar">
                                                                                                <div class='share-button facebook' data-url="_news_flash-news_1043238_regata-canottieri-del-20-giugno-lordinanza-della-capitaneria-di-porto" data-absolute-url="http://www.termolionline.it/news/flash-news/1043238/regata-canottieri-del-20-giugno-lordinanza-della-capitaneria-di-porto" data-text="Regata canottieri del 20 giugno, l’ordinanza della Capitaneria di Porto" data-picture="https://livenetwork.blob.core.windows.net/newstermoli/1043238/gallery/5047285_45e327_768x399.jpg" data-description="">
                                                        <a href="#" title="facebook">
                                                            <span class="text"><span class="number"></span></span>
                                                            <span><i class="fa fa-facebook"></i></span>
                                                        </a>
                                                    </div>
                                                    <div class='share-button twitter' data-absolute-url="http://www.termolionline.it/news/flash-news/1043238/regata-canottieri-del-20-giugno-lordinanza-della-capitaneria-di-porto" data-text="Regata canottieri del 20 giugno, l’ordinanza della Capitaneria di Porto">
                                                        <a href="#" title="twitter">
                                                            <span class="text">tweet</span>
                                                            <span><i class="fa fa-twitter"></i></span>
                                                        </a>
                                                    </div>

                                                <div class='share-button whatsapp visible-xs-inline-block' data-absolute-url="http://www.termolionline.it/news/flash-news/1043238/regata-canottieri-del-20-giugno-lordinanza-della-capitaneria-di-porto" data-text="Regata canottieri del 20 giugno, l’ordinanza della Capitaneria di Porto" data-portal="Termolionline.it">
                                                    <a href="#" title="whatsapp">
                                                        <span class="text">invia</span>
                                                        <span><i class="fa fa-whatsapp"></i></span>
                                                    </a>
                                                </div>

                                            <div class='share-button print hidden-sm hidden-xs'>
                                                <a href="javascript:window.print()" title="stampa">
                                                    <span class="text">stampa</span>
                                                    <span><i class="fa fa-print"></i></span>
                                                </a>
                                            </div>
                                        </div>
                                        <div class="article-wrapper">

                                            <h3 class=''></h3>
                                            <div class="box-info">
                                                        <span class="category">Flash News</span>
                                                                                                        <div class='date'><strong>mercoled&#236; 16 giugno 2021</strong></div>
                                                                                                            <a title="Autore articolo Termoli" href="mailto:redazione@termolionline.it">
                                                                <div class="author inline" data-hover-author="">
                                                                    di <strong>La Redazione</strong>
                                                                </div>
                                                            </a>


                                                    <div class="col-md-12" style="padding: 10px 0;background:#273041;margin-bottom: 10px;float:left; width:100%">
                                                        <span class="category" style="color:#ff9933  !important;float: left;padding: 0 0 0 10px"><strong>Più informazioni su</strong> </span>
                                                        <ul style="float: left;margin: 0;padding: 0 0 0 10px;list-style: none;">
                                                                <li style="float: left;padding-right: 10px;"><a style="color:white" href="/notizie-di-citta/termoli"><i class="glyphicon glyphicon-map-marker"></i><strong style="margin-left: 2px;">Termoli</strong></a></li>
                                                        </ul>
                                                    </div>

                                            </div>
                                                                                                                                                                                                                                <div class="col-md-12" style="padding: 5px 0;float:left; width:100%" aria-hidden="true">
                                                    <script type="text/javascript" id='4w_234902_578993462'>
                                                        var obj_4w = obj_4w || [];
                                                        obj_4w.push({ 'cid': '4w_234902_578993462', 'ic': '234902;71469;66199;0', 'dim': { 'width': '1px', 'height': '1px' }, 'nid': '884' });
                                                    </script>
                                                    <script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>


                                                </div>
                                            <div id="bodyNews" class="body-news">
                                                                                                                <div class="image-news" id="imageNewslive" style="min-height:100px; display:block;margin: 10px 0;">
                                                                    <div class="image-wrapper" style="min-height:100px">
                                                                        <img src="https://livenetwork.blob.core.windows.net/newstermoli/1043238/gallery/5047285_45e327_768x399.jpg" alt="Il campo di gara" class="img-responsive" />
                                                                    </div>
                                                                    <span class="caption">Il campo di gara &copy; Personale</span>
                                                                </div>
                                                                                                <p><strong>TERMOLI</strong>. Il prossimo 20 giugno si terr&agrave; la Regata canottieri del Circolo Canottieri Termoli. Per l&rsquo;occasione la Capitaneria di Porto termolese ha emanato un&rsquo;ordinanza di cui riportiamo il testo di seguito.</p>



<p>&nbsp;Il Capitano di Fregata (CP) sottoscritto, Capo del Circondario Marittimo e Comandante del porto di Termoli:</p>

<p>VISTA l&rsquo;istanza assunta al protocollo n&deg; 10281 in data 17 maggio 2021, presentata dall&rsquo;Avv. Nicola BALICE in qualit&agrave; di Presidente dell&rsquo;Associazione Sportiva Dilettantistica &ldquo;Circolo Canottieri Termoli&rdquo;, con sede in Via del porto, s.n.c. &ndash; Termoli, con la quale &egrave; stata richiesta l&rsquo;autorizzazione ad organizzare il giorno 20 giugno 2021 nella fascia oraria dalle ore 09:00 alle ore 18:00, la manifestazione di cui in argomento, nel porto di Termoli nello specchio acque sotto specificato;</p>

<p>VISTO il Nulla Osta, assunto a prot. n&deg; 12305 del 14.06.2021 della Regione Molise &ndash; IV Dipartimento Servizio Difesa del Suolo, Demanio, Opere Idrauliche e Marittime, Idrico Integrato, relativo allo svolgimento della manifestazione in questione;</p>

<p>VISTO il Decreto Legislativo n. 171 in data 18 luglio 2005 &quot;Codice della nautica da diporto ed attuazione della direttiva 2003/44/CE, a norma dell&#39;articolo 6 della legge 8 luglio 2003, n. 172&quot; e ss.mm.ii.;</p>

<p>VISTA l&rsquo;Ordinanza n. 17 in data 18 maggio 2018 con la quale &egrave; stato approvato e reso esecutivo il Regolamento sulla disciplina del diporto nautico nell&rsquo;ambito del Circondario marittimo di Termoli;</p>

<p>VISTA la Convenzione Internazionale per la prevenzione degli abbordi in mare (Col.Reg. &rsquo;72), resa esecutiva con legge n. 1085 in data 21 dicembre 1977;</p>

<p>RITENUTO necessario prescrivere norme che tutelino la sicurezza della navigazione e la salvaguardia della vita umana in mare nello specchio acqueo oggetto della manifestazione;</p>

<p>VISTI gli artt. 17 e 30 del Codice della Navigazione e l&#39;art. 59 del relativo Regolamento di esecuzione;</p>

<p>VISTI gli atti d&rsquo;Ufficio;</p>

<p>RENDE NOTO</p>

<p>che, il giorno 20 giugno 2021, dalle ore 09.00 alle ore 18.00, l&rsquo;Associazione Sportiva Dilettantistica (A.S.D.) &ldquo;Circolo Canottieri Termoli&rdquo;, rappresentata dall&rsquo;Avv. Nicola BALICE, organizzer&agrave; una Regata canottieri denominata &ldquo;1&ordf; Tappa Campionato Italiano lance a dieci remi&rdquo;, con campo di gara predisposto nell&rsquo;ambito del porto di Termoli, cos&igrave; come meglio evidenziato nell&rsquo;immagine allegata.</p>

<p><strong>ORDINA </strong></p>

<p>Articolo 1</p>

<p><strong>(Interdizione/Divieti) </strong></p>

<p>Nel giorno e nell&rsquo;orario e lungo il percorso di gara di cui al &ldquo;RENDE NOTO&rdquo;, ai soli fini della sicurezza della navigazione, tutte le unit&agrave; in transito nelle acque ad esso adiacente dovranno navigare prestando la massima attenzione ed alla minima velocit&agrave; consentita per il governo sicuro dell&rsquo;unit&agrave; evitando di creare movimenti ondosi che possano intralciare lo svolgimento della manifestazione.</p>

<p>Eventuali manovre di avvicinamento al tratto di mare interessato, dovranno essere concordate con l&rsquo;Avv. Nicola BALICE, responsabile della manifestazione presente sul posto, mediante comunicazioni via V.H.F. (Canale 16) o telefoniche (Cell. 339.3737076).</p>

<p><strong>Articolo 2 </strong></p>

<p><strong>(Deroghe) </strong></p>

<p>Non sono soggette al divieto di cui all&rsquo;articolo 1 le unit&agrave; della Guardia Costiera, delle altre Forze di Polizia ed i mezzi di soccorso.</p>

<p><strong>Articolo 3 </strong></p>

<p><strong>(Obblighi specifici dell&rsquo;organizzatore della manifestazione) </strong></p>

<p>Il &ldquo;Circolo Canottieri Termoli&rdquo;, rappresentato dall&rsquo;Avv. Nicola BALICE, in qualit&agrave; di unico responsabile e organizzatore della manifestazione, nel rispetto dei regolamenti Associativi, dovr&agrave; seguire nel dettaglio la regata e, oltre a quanto assicurato con l&rsquo;istanza citata in premesse, dovr&agrave;:</p>

<p>▪ riferire a questa Capitaneria di Porto, via radio o attraverso altro mezzo idoneo, l&rsquo;inizio e la fine della gara, l&rsquo;eventuale sospensione anche in caso di emergenza nonch&eacute;, prima della partenza, il numero esatto di persone/unit&agrave; partecipanti alla manifestazione;</p>

<p>▪ accertarsi che le condizioni meteomarine, dall&rsquo;inizio fino al rientro, siano tali da consentire lo svolgimento della manifestazione in piena sicurezza, sospendendo la stessa qualora,</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>tenuto conto della tipologia delle unit&agrave; partecipanti, il mutamento delle condizioni meteomarine renda ragionevolmente consigliabile tale decisione, anche sulla base dell&rsquo;apprezzamento di buona perizia marinaresca da adottarsi secondo un criterio di precauzione;</p>

<p>▪ assicurarsi che le unit&agrave; partecipanti all&rsquo;evento, regolarmente armate ed equipaggiate ed in possesso di tutte le dotazioni di sicurezza e dei documenti, qualora previsti, non intralcino in alcun modo la navigazione o i canali di accesso al Porto di Termoli;</p>

<p>▪ assicurare il pieno rispetto delle norme vigenti per prevenire gli abbordi in mare e la tutela dell&rsquo;ambiente;</p>

<p>▪ assicurare, per l&rsquo;intera durata dell&rsquo;evento, un servizio di assistenza ai partecipanti, con l&rsquo;impiego di imbarcazioni a ci&ograve; destinate in via esclusiva, allo scopo di scongiurare possibili incidenti/danni a persone e/o cose;</p>

<p>▪ salvaguardare i partecipanti alla manifestazione con opportuna assistenza sanitaria;</p>

<p>▪ rimuovere tempestivamente al termine della regata le boe di segnalazione del campo</p>

<p>▪ munirsi di ogni eventuale ulteriore autorizzazione prevista per legge per lo svolgimento dell&rsquo;evento di cui trattasi.</p>

<p><strong>Articolo 4 </strong></p>

<p><strong>(Punitivo) </strong></p>

<p>I contravventori alla presente ordinanza saranno puniti a norma di legge.</p>

<p>E&rsquo; fatto obbligo a chiunque spetti di osservare e far osservare la presente ordinanza, la cui pubblicit&agrave; verr&agrave; assicurata mediante l&rsquo;affissione all&rsquo;albo dell&rsquo;ufficio, l&rsquo;inclusione alla pagina &ldquo;ordinanze&rdquo; del sito istituzionale www.guardiacostiera.gov.it/termoli/ordinanze-e-avvisi, nonch&eacute; l&rsquo;opportuna diffusione tramite gli organi di informazione.</p>

                                            </div>

                                            <div class="section-whatsapp">

                                                <div aria-hidden="true" tabindex="-1" class="mkt-300x250 wa-mkt">
                                                    
        <div class='adunit' aria-hidden="true" data-adunit='termoli_dettaglioart_300x250' data-dimensions='300x250'></div>


                                                </div>

                                                <div class="wa-widget">
                                                            <div class='whatsapp-wrapper'>
                                                                <div class="logo">
                                                                    <img src="/TemplateLive/app/assets/images/whatsapp-messenger.png" class="img-responsive" />
                                                                </div>
                                                                <div class="content">
                                                                    <div class="portal"><span class="city" style="color:black">TERMOLI</span><span style="color:#273041">ONLINE.IT</span></div>
                                                                    <span class="wa-title block">Invia le tue segnalazioni con <strong>WhatsApp</strong></span>
                                                                    <span>Al numero <a href="tel:3920608288" class="text-bold">392-0608288</a></span>

                                                                </div>
                                                            </div>
                                                </div>
                                            </div>



                                        </div>

                                    </div>

                                </div>


                                                                                                
                                
		<div aria-hidden="true" class="section-other-news padding-top-0 padding-xs-top-20 border-xs-top-20">
			<script type="text/javascript">
				(function ($n, e, o, d, a, t, a$) {
					$n._4wRecom = $n._4wRecom || {};
					$n._4wRecom.Q = $n._4wRecom.Q || [];
					$n._4wRecom.Q.push(['setup', function () {
						$n._4wRecom.T.setTaxonomy("/Promaco/Termolionline/termolionline.it/news");
						$n._4wRecom.T.setMetaKeywords("og:title");
						$n._4wRecom.B.addPosition("promaco_termolionline_news", "NeoWidget");
					}]);
					var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
					x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js') + o;
					x.async = a;
					s.parentNode.insertBefore(x, s);

				})(window, 'scr' + 'ipt', '.neodatagroup.com/4wr.js', document, 1, location, 1);
			</script>

			<div id="NeoWidget"></div>

		</div>




    <div class="section-other-news hidden-xs hidden-sm padding-top-0">
        <div class="title-section margin-top-0"><span>Le notizie più lette</span></div>
        <div class="row">
                        <div class="col-md-4 column-news" id="mr-1">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/attualita/1041615/quattro-ristoranti-alessandro-borghese-al-porto-di-termoli" title="Quattro Ristoranti: Alessandro Borghese al Porto di Termoli">
                                            <img src="https://livenetwork.blob.core.windows.net/newstermoli/1041615/5ec52b_IMG_20210609_WA0007_HomeIm_799x400.jpg" class="img-responsive" alt="Quattro Ristoranti: Alessandro Borghese al Porto di Termoli">
                                        </a>
                                    </div>
                                    <div class="content-wrapper">
                                        <a href="/news/attualita/1041615/quattro-ristoranti-alessandro-borghese-al-porto-di-termoli" title="Quattro Ristoranti: Alessandro Borghese al Porto di Termoli">
                                            <div class="title">
                                                <h4>Quattro Ristoranti: Alessandro Borghese al Porto di Termoli</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                    attualita
                                                </span>
                                                <div class="date">mer 9 giugno</div>
                                            </div>
                                            <div class="summary">
                                                
                                            </div>
                                        </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_attualita_1041615_quattro-ristoranti-alessandro-borghese-al-porto-di-termoli" data-absolute-url="http://www.termolionline.it/news/attualita/1041615/quattro-ristoranti-alessandro-borghese-al-porto-di-termoli" data-text="Quattro Ristoranti: Alessandro Borghese al Porto di Termoli">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.termolionline.it/news/attualita/1041615/quattro-ristoranti-alessandro-borghese-al-porto-di-termoli" data-text="Quattro Ristoranti: Alessandro Borghese al Porto di Termoli">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                           
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mr-2">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/cronaca/1040356/impatto-devastante-auto-distrutta-nello-scontro-col-cinghiale" title="Impatto devastante, auto distrutta nello scontro col cinghiale">
                                            <img src="https://livenetwork.blob.core.windows.net/newstermoli/1040356/0feed6_74963df0_1d94_4193_9e7b_dbea817bdf60_HomeIm_799x400.jpg" class="img-responsive" alt="Impatto devastante, auto distrutta nello scontro col cinghiale">
                                        </a>
                                    </div>
                                    <div class="content-wrapper">
                                        <a href="/news/cronaca/1040356/impatto-devastante-auto-distrutta-nello-scontro-col-cinghiale" title="Impatto devastante, auto distrutta nello scontro col cinghiale">
                                            <div class="title">
                                                <h4>Impatto devastante, auto distrutta nello scontro col cinghiale</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                    cronaca
                                                </span>
                                                <div class="date">ven 4 giugno</div>
                                            </div>
                                            <div class="summary">
                                                
                                            </div>
                                        </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_cronaca_1040356_impatto-devastante-auto-distrutta-nello-scontro-col-cinghiale" data-absolute-url="http://www.termolionline.it/news/cronaca/1040356/impatto-devastante-auto-distrutta-nello-scontro-col-cinghiale" data-text="Impatto devastante, auto distrutta nello scontro col cinghiale">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.termolionline.it/news/cronaca/1040356/impatto-devastante-auto-distrutta-nello-scontro-col-cinghiale" data-text="Impatto devastante, auto distrutta nello scontro col cinghiale">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                           
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mr-3">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/cronaca/1039821/distrugge-un-bolide-da-150mila-euro-ma-resta-illeso-miracolato" title="Distrugge un bolide da 150mila euro ma resta illeso, miracolato!">
                                            <img src="https://livenetwork.blob.core.windows.net/newstermoli/1039821/4fe999_WhatsApp_Image_2021_06_01_at_18_51_16_HomeIm_799x400.jpg" class="img-responsive" alt="Distrugge un bolide da 150mila euro ma resta illeso, miracolato!">
                                        </a>
                                    </div>
                                    <div class="content-wrapper">
                                        <a href="/news/cronaca/1039821/distrugge-un-bolide-da-150mila-euro-ma-resta-illeso-miracolato" title="Distrugge un bolide da 150mila euro ma resta illeso, miracolato!">
                                            <div class="title">
                                                <h4>Distrugge un bolide da 150mila euro ma resta illeso, miracolato!</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                    cronaca
                                                </span>
                                                <div class="date">mar 1 giugno</div>
                                            </div>
                                            <div class="summary">
                                                Sul posto i sanitari del 118 e la Polizia Municipale di San Salvo per i rilievi del caso
                                            </div>
                                        </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_cronaca_1039821_distrugge-un-bolide-da-150mila-euro-ma-resta-illeso-miracolato" data-absolute-url="http://www.termolionline.it/news/cronaca/1039821/distrugge-un-bolide-da-150mila-euro-ma-resta-illeso-miracolato" data-text="Distrugge un bolide da 150mila euro ma resta illeso, miracolato!">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.termolionline.it/news/cronaca/1039821/distrugge-un-bolide-da-150mila-euro-ma-resta-illeso-miracolato" data-text="Distrugge un bolide da 150mila euro ma resta illeso, miracolato!">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                           
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>




        </div>
    </div>
                                


    <div id="section-media-wrapper" class="hidden-sm hidden-xs">
        <div class="section-other-news section-media padding-top-0">
            <div class="title-section margin-top-0 margin-xs-bottom-0"><span>Video</span></div>
            <div class="support-wrapper ">
                <div class="focus">
                    <div class="section-media-video">
                        <div class="row">
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a  href="/multimedia/23278/1043267/video/detail" class="content-link" title="Esame di maturit&#224;, le impressioni dei candidati a Termoli">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/iLcArUu2y3k/mqdefault.jpg" class="img-responsive" alt="Esame di maturit&#224;, le impressioni dei candidati a Termoli">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>
                                                           
                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Esame di maturit&#224;, le impressioni dei candidati a Termoli</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding" >
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/23277/1043254/video/detail" class="content-link" title="Spiaggia virtuosa: premiato l&#39;amico del Fratino">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/YZ4czfoI_i8/mqdefault.jpg" class="img-responsive" alt="Spiaggia virtuosa: premiato l&#39;amico del Fratino">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Spiaggia virtuosa: premiato l&#39;amico del Fratino</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding margin-sm-bottom-0">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/23276/1043200/video/detail" class="content-link" title="Operazione Terror Bomber: un arresto e una denuncia per gli attentati a Difesa Grande">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/l9K0r6RRLxk/mqdefault.jpg" class="img-responsive" alt="Operazione Terror Bomber: un arresto e una denuncia per gli attentati a Difesa Grande">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Operazione Terror Bomber: un arresto e una denuncia per gli attentati a Difesa Grande</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video hidden-sm hidden-xs">
                                            <div class="video-list-item no-padding">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/23273/1043175/video/detail" class="content-link" title="Il cane di pietra_MOLISE #RUGHETTO">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/4Pgc82XCGQ8/mqdefault.jpg" class="img-responsive" alt="Il cane di pietra_MOLISE #RUGHETTO">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Il cane di pietra_MOLISE #RUGHETTO</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                        </div>
                    </div>
                </div>
                <div class="support-side">
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90 margin-bottom-20 margin-xs-bottom-0">
                        
            <!-- /24601397/termoli_news_300x90_n1 -->
            <div id='t__a_pc__news_1' style='height:90px; width:300px;' class='adunit' data-adunit='termoli_news_300x90_n1' data-dimensions='300x90'>
                
            </div>

                    </div>
                    <div class="reports margin-bottom-20 margin-xs-bottom-0 padding-bottom-20 padding-sm-bottom-10">
                        <div class="reports-title">
                            <h2 class="padding-bottom-15 padding-sm-bottom-0">
                                Contatta
                                
        <span class="city" style="color:black">TERMOLI</span><span style="color:#273041">ONLINE.IT</span>

                            </h2>
                        </div>
                       
<ul class="reports-list">
	<li class="reports-list-item">
		<span class="fa-stack">
			<i class="fa fa-square fa-stack-2x"></i>
			<i class="fa fa-whatsapp fa-stack-1x fa-inverse"></i>
		</span>
		Invia le tue segnalazioni con WhatsApp <br />al numero
				<strong>392-0608288</strong>

	</li>
    <li class="reports-list-item">
        <span class="fa-stack">
            <i class="fa fa-square fa-stack-2x"></i>
            <i class="fa fa-envelope fa-stack-1x fa-inverse"></i>
        </span>
        Inviaci un'e-mail all'indirizzo <br /><strong><a title="redazione" href="mailto:redazione@termolionline.it" class="reports-list-link">redazione@termolionline.it</a></strong>
    </li>
            <li class="reports-list-item">
                <span class="fa-stack">
                    <i class="fa fa-square fa-stack-2x"></i>
                    <i class="fa fa-pencil fa-stack-1x fa-inverse"></i>
                </span>
                Contattaci. <a title="contattaci" href="/info/contatti" class="reports-list-link">Per informazioni</a>
            </li>
    <li class="reports-list-item">
        <span class="fa-stack">
            <i class="fa fa-square fa-stack-2x"></i>
            <i class="fa fa-bullhorn fa-stack-1x fa-inverse"></i>
        </span>
        Segnala notizie ed eventi. <br /> <a title="segnalazione" href="/reports/index" class="reports-list-link">Utilizza i nostri strumenti di segnalazione</a>
    </li>
</ul>


                        
                    </div>
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90 margin-bottom-20 margin-xs-bottom-0">
                        
            <!-- /24601397/termoli_news_300x90_n2 -->
            <div id='t__a_pc__news_2' style='height:90px; width:300px;' class='adunit' aria-hidden="true" data-adunit='termoli_news_300x90_n2' data-dimensions='300x90'>
                
            </div>


                    </div>
                    <div class="reports margin-bottom-20 margin-xs-bottom-0">
                        <div class="reports-title">
                            <h2>
                                Seguici
                            </h2>
                        </div>
                        <div class="follow-us padding-top-10 padding-bottom-10 padding-sm-bottom-0 padding-sm-top-0">
                            <ul class="social-list">
                                <li class="social-list-item ">
                                    <a href="https://www.facebook.com/TermoliOnLine" target="_blank" class="social-list-item-link facebook" title="facebook">Facebook</a>
                                </li>
                                <li class="social-list-item ">
                                    <a href="https://twitter.com/TermoliOnLine" target="_blank" class="social-list-item-link twitter" title="twitter">Twitter</a>
                                </li>
                            </ul>
                        </div>
                        <ul class="reports-list padding-top-10">
                            <li class="reports-list-item">
                                <span class="fa-stack">
                                    <i class="fa fa-square fa-stack-2x"></i>
                                    <i class="fa fa-envelope-open fa-stack-1x fa-inverse"></i>
                                </span>
                                Termolionline.it nella tua casella di posta  <a title="newsletter" href="/info/newsletter" class="reports-list-link">Iscriviti alla newsletter</a>
                            </li>
                            <li class="reports-list-item">
                                <span class="fa-stack">
                                    <i class="fa fa-square fa-stack-2x"></i>
                                    <i class="fa fa-rss fa-stack-1x fa-inverse"></i>
                                </span>
                                Le notizie in tempo reale sul tuo computer <a title="rss" href="/feed/news?format=atom" class="reports-list-link">RSS News Feed</a>
                            </li>
                        </ul>
                    </div>
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90">
                        
        <div class='adunit' aria-hidden="true" data-adunit='termoli_news_300x90_n3' data-dimensions='300x90'></div>


                    </div>

                </div>
            </div>
        </div>
    </div>

                            </div>
                    </div>
                </div>

                <div class="content-side-right side-tablet-relative">
                    
<div class="content-to-fix">
    <div id="fixToRight"></div>
    <div class="wrapper-content">
        <div class="sm-other-news">
            <div class="title-section visible-sm"><span>Altre news</span></div>
            <div class="focus">
                
	<div class="live-promo margin-bottom-20" aria-hidden="true" id="flyers">
		<div class="spot">
			<div class="slides-wrapper">

			</div>
		</div>

		<div class="dropdown-menu"><ul></ul></div>
		<div class="text-center top-promo">
			<div class="inline-block">
				
        <div class='adunit' aria-hidden="true" data-adunit='termoli_top_promo_responsive' data-dimensions='352x90,322x90' data-size-mapping='promoMap'></div>

			</div>
		</div>

	</div>

                <div class="wa-xs visible-xs "></div>
    <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt" id="rectNews">
        
        <div class='adunit' aria-hidden="true" data-adunit='termoli_rectnews_300x250' data-dimensions='300x250'></div>



    </div>


                <div class="title-section title-carousel visible-xs"><span>Altre news</span></div>
            </div>
            <div class="news-first">
            </div>
            <div class="news-second">
            </div>
        </div>
            <div id="on-1" class="hidden-xs hidden-sm">
                <div class="module medium module-contents right">
                    <div class="content-item ">
                        <div class="img-wrapper">
                            <a href="/news/attualita/1043322/abruzzo-molise-nella-prima-guida-lonely-planet-selvaggia-lucarelli-regioni-del-cuore" title="Abruzzo-Molise nella guida Lonely Planet, Selvaggia Lucarelli: «Regioni del cuore»">
                                <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="https://livenetwork.blob.core.windows.net/newstermoli/1043322/9deb57_DSC06312_HomeIm_807x400.jpg" alt="Abruzzo-Molise nella guida Lonely Planet, Selvaggia Lucarelli: &#171;Regioni del cuore&#187;" />
                            </a>

                        </div>
                        <div class="content-wrapper">
                            <a href="/news/attualita/1043322/abruzzo-molise-nella-prima-guida-lonely-planet-selvaggia-lucarelli-regioni-del-cuore" title="Abruzzo-Molise nella guida Lonely Planet, Selvaggia Lucarelli: «Regioni del cuore»">
                                <div class="title">
                                    <h3>
                                        Abruzzo-Molise nella guida Lonely Planet, Selvaggia Lucarelli: «Regioni del cuore»
                                    </h3>
                                        <span class="media">Le foto</span>
                                </div>

                                <div class="box-info ">
                                    <span class="category">
                                        Attualità
                                    </span>

                                    <div class="date">oggi, mer 16 giugno</div>
                                </div>
                                <div class="summary">
                                    Unite dalla cucina che si forgia su territori incontaminati, Abruzzo e Molise, seppur ormai divise, restano legate da tradizioni millenarie e, da oggi, anche dalla prima guida di Lonely Planet
                                </div>
                            </a>
                            <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                                <div class="share light facebook" data-url="_news_attualita_1043322_abruzzo-molise-nella-prima-guida-lonely-planet-selvaggia-lucarelli-regioni-del-cuore" data-absolute-url="http://www.termolionline.it/news/attualita/1043322/abruzzo-molise-nella-prima-guida-lonely-planet-selvaggia-lucarelli-regioni-del-cuore" data-text="Abruzzo-Molise nella guida Lonely Planet, Selvaggia Lucarelli: &#171;Regioni del cuore&#187;">
                                    <span><i class="fa fa-facebook"></i></span>
                                    <span class="text">Condividi</span> <span class="number"></span>
                                </div>
                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.termolionline.it/news/attualita/1043322/abruzzo-molise-nella-prima-guida-lonely-planet-selvaggia-lucarelli-regioni-del-cuore" data-text="Abruzzo-Molise nella guida Lonely Planet, Selvaggia Lucarelli: &#171;Regioni del cuore&#187;">
                                    <span><i class="fa fa-twitter"></i></span>
                                    <span class="text">Tweet</span>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
       
    </div>
    <div class="sm-comments-news">
        <div class="title-section visible-sm"><span>Le più commentate</span></div>
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt" >
                
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- TermoliOnline.it 300x250 _2 -->
            <ins class="adsbygoogle"
                 style="display:inline-block;width:300px;height:250px"
                 data-ad-client="ca-pub-9473877772814641"
                 data-ad-slot="9356214805"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>




            </div>
            <div class="title-section title-carousel visible-xs"><span>Le più commentate</span></div>
        </div>
        <div class="news-first">
        </div>
        <div class="news-second">
        </div>
    </div>
        <div id="on-2" class="hidden-xs hidden-sm">
            <div class="module medium module-contents right second">
                <div class="content-item">
                    <div class="img-wrapper">
                        <a href="/news/cronaca/1043270/scontro-in-via-corsica-ferita-una-centaura" title="Scontro in via Corsica, ferita una centaura">
                            <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="https://livenetwork.blob.core.windows.net/newstermoli/1043270/baf36e_WhatsApp_Image_2021_06_16_at_15_25_05_2__HomeIm_799x400.jpg" alt="Scontro in via Corsica, ferita una centaura" />
                        </a>

                    </div>
                    <div class="content-wrapper">
                        <a href="/news/cronaca/1043270/scontro-in-via-corsica-ferita-una-centaura" title="Scontro in via Corsica, ferita una centaura">
                            <div class="title">
                                <h3>
                                    Scontro in via Corsica, ferita una centaura
                                </h3>
                            </div>

                            <div class="box-info ">
                                <span class="category">
                                    Cronaca
                                </span>

                                <div class="date">oggi, mer 16 giugno</div>
                            </div>
                            <div class="summary">
                                
                            </div>
                        </a>
                        <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                            <div class="share light facebook" data-url="_news_cronaca_1043270_scontro-in-via-corsica-ferita-una-centaura" data-absolute-url="http://www.termolionline.it/news/cronaca/1043270/scontro-in-via-corsica-ferita-una-centaura" data-text="Scontro in via Corsica, ferita una centaura">
                                <span><i class="fa fa-facebook"></i></span>
                                <span class="text">Condividi</span> <span class="number"></span>
                            </div>
                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.termolionline.it/news/cronaca/1043270/scontro-in-via-corsica-ferita-una-centaura" data-text="Scontro in via Corsica, ferita una centaura">
                                <span><i class="fa fa-twitter"></i></span>
                                <span class="text">Tweet</span>
                            </div>
                        </div>
                    </div>

                </div>
            </div>
        </div>
   
    <div class="sm-read-news">
        <div class="title-section visible-sm"><span>Le più lette</span></div>
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt" >

            <div class='adunit' aria-hidden="true" data-adunit='termoli_rectnews_3_300x250' data-dimensions='300x250'></div>
             
            </div>
            <div class="title-section title-carousel visible-xs"><span>Le più lette</span></div>
        </div>
        <div class="news-first">
        </div>
        <div class="news-second">
        </div>
    </div>
        <div id="on-3" class="hidden-xs hidden-sm">
            <div class="module medium module-contents right third">
                <div class="content-item">
                    <div class="img-wrapper">
                        <a href="/news/attualita/1043267/esame-di-maturita-il-debutto-e-lansia-del-colloquio" title="Esame di maturità, il debutto e l'ansia del colloquio">
                            <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="https://livenetwork.blob.core.windows.net/newstermoli/1043267/d1551d_WhatsApp_Image_2021_06_16_at_13_00_31_2__HomeIm_802x400.jpg" alt="Esame di maturit&#224;, il debutto e l ansia del colloquio" />
                        </a>

                    </div>
                    <div class="content-wrapper">
                        <a href="/news/attualita/1043267/esame-di-maturita-il-debutto-e-lansia-del-colloquio" title="Esame di maturità, il debutto e l'ansia del colloquio">
                            <div class="title">
                                <h3>
                                    Esame di maturità, il debutto e l'ansia del colloquio
                                </h3>
                                    <span class="media">Foto e video</span>
                            </div>

                            <div class="box-info ">
                                <span class="category">
                                    Attualità
                                </span>

                                <div class="date">oggi, mer 16 giugno</div>
                            </div>
                            <div class="summary">
                                
                            </div>
                        </a>
                        <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                            <div class="share light facebook" data-url="_news_attualita_1043267_esame-di-maturita-il-debutto-e-lansia-del-colloquio" data-absolute-url="http://www.termolionline.it/news/attualita/1043267/esame-di-maturita-il-debutto-e-lansia-del-colloquio" data-text="Esame di maturit&#224;, il debutto e l&#39;ansia del colloquio">
                                <span><i class="fa fa-facebook"></i></span>
                                <span class="text">Condividi</span> <span class="number"></span>
                            </div>
                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.termolionline.it/news/attualita/1043267/esame-di-maturita-il-debutto-e-lansia-del-colloquio" data-text="Esame di maturit&#224;, il debutto e l&#39;ansia del colloquio">
                                <span><i class="fa fa-twitter"></i></span>
                                <span class="text">Tweet</span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
  
    <div class="sm-promo-news">
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt">

        <div aria-hidden="true">
            <script type="text/javascript" id='4w_234892_187889243'>
                var obj_4w = obj_4w || [];
                obj_4w.push({ 'cid': '4w_234892_187889243', 'ic': '234892;71469;66199;0', 'dim': { 'width': '300px', 'height': '250px' } });
            </script>
            <script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>
        </div>
            </div>
        </div>
    </div>
        <div id="promo">
            <div class="module medium medium-content right mkt-editorial">
                <div class="image-wrapper">
                    <a href="/news/contenuti-suggeriti/1042149/iscriversi-al-serale-loccasione-della-tua-vita" title="Iscriversi al Serale: l’occasione della tua vita">
                        <img src="/TemplateLive/app/assets/images/spacer.gif" data-load-src="https://livenetwork.blob.core.windows.net/newstermoli/1042149/ea1213_Locandina_serale_281_29_HomeIm_800x400.jpg" alt="Iscriversi al Serale: l’occasione della tua vita" class="img-responsive" />
                    </a>
                </div>
                <div class="content-wrapper">
                    <a href="/news/contenuti-suggeriti/1042149/iscriversi-al-serale-loccasione-della-tua-vita" title="Iscriversi al Serale: l’occasione della tua vita">
                        <div class="title">
                                        <span class="label">Contenuto sponsorizzato</span>
                            <h2>
                                Iscriversi al Serale: l’occasione della tua vita
                            </h2>
                                <span class="media">Le foto</span>
                        </div>
                        <div class="summary">
TERMOLI. Iscriversi ad un corso serale per ottenere il diploma &egrave; molto importante per diversi motivi. 

Anzitutto &egrave; un percorso di crescita personale che coincide con la volont&agrave; di migliorare se stessi. Allo stesso tempo, poi, avere un diploma consente di aumentare                        </div>
                    </a>
                    <div class="share-wrapper padding-10">
                        <div class="share light facebook" data-url="_news_contenuti-suggeriti_1042149_iscriversi-al-serale-loccasione-della-tua-vita" data-absolute-url="http://www.termolionline.it/news/contenuti-suggeriti/1042149/iscriversi-al-serale-loccasione-della-tua-vita" data-text="Iscriversi al Serale: l’occasione della tua vita">
                            <span><i class="fa fa-facebook"></i></span>
                            <span class="text">Condividi</span> <span class="number"></span>
                        </div>
                        <div class="share light twitter margin-left-15" data-absolute-url="http://www.termolionline.it/news/contenuti-suggeriti/1042149/iscriversi-al-serale-loccasione-della-tua-vita" data-text="Iscriversi al Serale: l’occasione della tua vita">
                            <span><i class="fa fa-twitter"></i></span>
                            <span class="text">Tweet</span>
                        </div>
                    </div>


                </div>
            </div>

        </div>
    <div class="visible-xs-block visible-sm-block sm-video-news"></div>
</div>

                </div>

            </section>
            <section id="section-mkt-1">
                <div aria-hidden="true" tabindex="-1" class="mkt-970x250 margin-top-20 margin-xs-bottom-0 margin-xs-top-0" id="skyscraper">
                    
                <!-- /24601397/termoli_billboard_1_responsive -->
                <div id='t__h_pc__billboard_1' class='adunit' aria-hidden="true" data-adunit='termoli_billboard_1_responsive' data-dimensions='970x250, 728x90, 320x100' data-size-mapping='billboardMap'>
                    
                </div>

                </div>
            </section>
        </div>



                
<footer class="footer">

		<div class="container">

		<div class="row">
			<div class="col-lg-5 col-md-6">

				<div class="info-redazione">
					<p class="no-margin">
						Termolionline.it
					</p>
					<p class="no-margin">
						Testata giornalistica
					</p>
					<p class="no-margin">
						Reg. Tribunale di Larino N. 02/2007 del 29/08/2007
					</p>
					<p class="no-margin">
						Editore: MEDIACOMM srl <br>Via Martiri della Resistenza, 134 - 86039 TERMOLI(CB) <br> P.Iva 01785180702 - Num. iscrizione ROC:30703
					</p>
					<p class="no-margin">
						Direttore Responsabile: <a href='mailto:redazione@termolionline.it'>Emanuele Bracone</a>
					</p>
				</div>
			</div>
			<div class="col-lg-7 col-md-6">
				<div class="row">
					<div class="col-md-12">
						<ul class="nav-footer">
							<li>
								<a title="Redazione" href="/info/redazione">La Redazione</a>
							</li>
							<li>
								<a title="Privacy" href="/info/privacy">Privacy policy</a>
							</li>
							<li>
								<a title="Cookie" href="/info/cookie">Cookie policy</a>
							</li>
							<li>
								<a title="Contattaci" href="/info/contatti">Contattaci</a>
							</li>
							<li>
								<a title="Pubblicità" href="/info/adv">Pubblicità</a>
							</li>
								<li>
									<a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Cambia impostazioni della privacy</a>
								</li>
																				</ul>
					</div>
					<div class="col-md-12">
						<p class="live-copyright">
							© Termolionline.it 2021 - tutti i diritti riservati.
							<span class="credits"><span class="hidden-xs">| </span>Credits: <a title="livenetwork" href="https://www.livenetworkitalia.it" target="_blank" class="text-green">livenetwork</a></span>
						</p>


					</div>

				</div>

			</div>
		</div>

	</div>
</footer>

            </div>

        
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                    <!--
                        <button class="pswp__button pswp__button--share" title="Share"></button>
                    -->
                    <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                            <div class="pswp__preloader__cut">
                                <div class="pswp__preloader__donut"></div>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>

                <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>

            </div>

        </div>

    </div>

        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_banner_box_intro_grande" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">

                    <!-- Close Button -->
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>

                    <!-- Large Banner Content -->
                    <div class="rbm_bnr_content">
                        <a class="rbm_bnr_img rbm_bnr_box_lg_img" href="#">
                            <img src="" alt="rbm_banner_box_lg_01" class="img-responsive hidden-xs">
                            <img src="" alt="rbm_banner_box_lg_01" class="img-responsive visible-xs">
                        </a>
                    </div>
                    <!-- /.rbm_bnr_content -->

                </div>
                <!-- /Modal content-->
            </div>
            <!-- /Modal Dialog-->
        </div>
        <!-- .modal -->
        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_banner_box_lg" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">
                    <!-- Close Button -->
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>

                    <!-- Large Banner Content -->
                    <div class="rbm_bnr_content">

                    </div> <!-- /.rbm_bnr_content -->

                </div> <!-- /Modal content-->
            </div> <!-- /Modal Dialog-->
        </div> <!-- .modal -->
        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_banner_side_lg" class="modal fade rbm_modal rbm_size_banner_side_lg rbm_left rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInLeft rbm_easeOutQuint" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">

                    <!-- Close Button -->
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>

                    <!-- Large Banner Content -->
                    <div class="rbm_bnr_content">

                    </div> <!-- /.rbm_bnr_content -->

                </div> <!-- /Modal content-->
            </div> <!-- /Modal Dialog-->
        </div> <!-- .modal -->
        <!-- End Responsive Bootstrap Modal Popup -->
        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_sngl_cmrce" class="modal fade rbm_modal rbm_size_sngl_cmrce rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_white rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInDown rbm_easeOutQuint pauseVideoM onlinePauseVideoM" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">

                    <!-- Close Button -->
                    <a href="#" data-dismiss="modal" class="rbm_btn_x_out_shtr rbm_sngl_cmrce_close">chiudi</a>


                    <div class="rbm_sngl_cmrce_txt"></div>

                </div> <!-- /Modal content-->
            </div> <!-- /Modal Dialog-->
        </div> <!-- .modal -->
        <div id="rbm_sngl_commercialoverlay" class="modal fade rbm_modal rbm_size_sngl_cmrce rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_white rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInDown rbm_easeOutQuint pauseVideoM onlinePauseVideoM"
             role="dialog">
            <div class="modal-dialog" style="overflow-y: auto !important;">
                <div class="modal-content">
                    <a href="#" data-dismiss="modal" class="rbm_btn_x_out_shtr rbm_sngl_cmrce_close">close</a>
                    <div class="row">
                        <div class="col-xs-12 col-sm-5 col-md-5">
                            <div class="rbm_sngl_cmrce_img"></div>
                        </div>
                        <div class="col-xs-12 col-sm-7 col-md-7">
                            <div class="rbm_sngl_cmrce_txt"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

    </div>
    <!-- Mobile Sidebar -->
    <div id="modal-sidebar" class="modal fade modal-aside horizontal left bs-sidebar-modal-left" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel">
        <div class="modal-dialog modal-sidebar">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Chiudi menù">
                        <span aria-hidden="true">&times;</span>
                    </button>

                    <a title="Termolionline.it" href="/" class="modal-logo" data-dismiss="modal" aria-label="Termolionline.it"><img src="/TemplateLive/app/assets/images/logo.svg" alt="Termolionline.it" class="img-responsive"></a>
                </div>
                <div class="modal-body sidebar-content">

                    <div class="search-form">
                        <a title="cerca" class="s-open" href="#"> <i class="ti-search"></i> </a>
<form action="/src" ariaLabel="Cerca" class="navbar-form" method="get" role="search">                            <a title="cerca" class="s-remove" href="#" target=".navbar-form"> <i class="ti-close"></i> </a>
                            <div class="form-group">
                                <input type="text" class="form-control" placeholder="Cerca in Termolionline.it..." name="search" />
                                <button class="btn search-button" type="submit">
                                    <i class="material-icons" aria-hidden="true">search</i>
                                </button>
                            </div>
</form>                    </div>
                    
<span class="sidebar-title">Navigazione principale</span>
    <ul class="nav navbar-nav" id="main-menu">
		<li>
			<a href="/" title="Home">
				Home
            </a>
		</li>
		<li>
			<a href="/news/tutte-le-news" title="News">
				News
            </a>
			<div class="menu-bottom-main">
                <ul class="nav navbar-nav">
                    <li>
                        <a href="/news/tutte-le-news" title="Tutte le News">Tutte le News</a>

                    </li>
                    <li>
                        <a href="/news/cronaca" title="Cronaca">Cronaca</a>

                    </li>
                    <li>
                        <a href="/news/politica" title="Politica">Politica</a>

                    </li>

                    <li>
                        <a href="/news/attualita" title="Attualità">Attualità</a>

                    </li>
                    <li>
                        <a href="/news/cultura" title="Cultura">Cultura</a>

                    </li>
                        <li><a title="Lavoro ed economia" href="/news/lavoro">Lavoro ed economia</a></li>
                        <li><a title="Editoriale" href="/news/editoriale">Editoriale</a></li>
                        <li><a title="Veicoli al crocevia" href="/news/crocevia">Veicoli al crocevia</a></li>
                        <li><a title="Flash News" href="/news/flash">Flash News</a></li>
                        <li><a title="Auguri" href="/news/auguri">Auguri</a></li>
                        <li><a title="Lettere al direttore" href="/news/lettere">Lettere al direttore</a></li>
                        <li><a title="Pubbliredazionale" href="/news/pubred">Pubbliredazionale</a></li>
                    <li>
                        <a href="/news/spettacolo" title="Spettacolo">Spettacolo</a>

                    </li>
                                                                <li>
                            <a href="/news/pubred" title="Pubbliredazionale">Pubbliredazionale</a>
                        </li>


                                    </ul>
			</div>
		</li>

            <li>

                <a href="/notizie-di-citta/tutti-i-comuni" title="Comuni">
                    Comuni
                </a>

                <div class="menu-bottom-main">
					<ul class="nav navbar-nav">
						<li><a title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>
						<li><a title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>
						<li><a title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>
						<li><a title="Larino" href="/notizie-di-citta/larino">Larino</a></li>
						<li><a title="Montenero" href="/notizie-di-citta/montenero">Montenero</a></li>
						<li><a title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>
						<li><a title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>
						<li><a title="Venafro" href="/notizie-di-citta/venafro">Venafro</a></li>
						<li><a title="San Martino in Pensilis" href="/notizie-di-citta/san-martino-in-pensilis">San Martino in Pensilis</a></li>
					</ul>
				</div>
			</li>
								
		<li>
			<a href="/sport/tutte-le-news" title="Sport">
				Sport
            </a>
			<div class="menu-bottom-main">
				<ul class="nav navbar-nav">
					<li>
						<a href="/sport/tutte-le-news" title="Tutte le News sportive">Tutte le News</a>

					</li>
					<li>
						<a href="/sport/calcio" title="Calcio">Calcio</a>

					</li>
					<li>
						<a href="/sport/basket" title="Basket">Basket</a>

					</li>
					<li>
						<a href="/sport/volley" title="Volley">Volley</a>

					</li>
											<li>
							<a href="/sport/altri-sport" title="Altri Sport">Altri Sport</a>

						</li>


				</ul>
			</div>
		</li>
			<li>
				<a href="/mondo-imprese/ultimi-articoli" title="Mondo Imprese">
					Mondo Imprese
				</a>

			</li>
						
				<li>
			<a href="/gallery/all" title="Media">
				Media
			</a>
			<div class="menu-bottom-main" data-menu-main-mobile="2">
				<ul class="nav navbar-nav">
					<li>
						<a href="/gallery/all" title="Gallerie">Gallerie fotografiche</a>

					</li>
					<li>
						<a href="/multimedia/all" title="Video">Video</a>

					</li>
				</ul>
			</div>
		</li>
									<li>
				<a href="https://www.necrologi.today" title="Necrologi">
					Necrologi
				</a>

			</li>
		<li>
			<a href="/utilita/tutte-le-utilita" title="Utilità">
				Utilità
			</a>
			<div class="menu-bottom-main" data-menu-main-mobile="2">
				<ul class="nav navbar-nav">
					<li>
						<a href="/meteo/le-previsioni" title="Meteo">Meteo</a>

					</li>
					
					<li>
						<a href="/flyers/tutti-i-volantini" title="Volantini">Volantini</a>

					</li>
					<li>
						<a href="/reports/index" title="segnalazione">Strumenti di segnalazione</a>

					</li>
					<li>
						<a href="/utilita/autocertificazioni" title="Certificati">Certificati</a>
					</li>
				</ul>
			</div>
		</li>
					</ul>


                </div>
                <div class="modal-footer">

                </div>
            </div>
        </div>
    </div>
    <!-- Modal ADBLOCK -->
    <div id="rbm_block_active" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

        <!-- Modal Dialog-->
        <div class="modal-dialog bg-primary">
            <!-- Modal content-->
            <div class="modal-content">

                <!-- Close Button -->

                <div class="modal-header bg-dark-primary ">
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>
                    <div class="text-center">
                        <h2 class="modal-title"><i class="fa fa fa-exclamation-circle"></i> OPS...</h2>
                        <h4 class="modal-title">Sembra che il tuo browser stia bloccando la pubblicità</h4>
                    </div>
                </div>
                <!-- Large Banner Content -->
                <div class="rbm_bnr_content bg-primary">
                    <div class="padding-20">
                        <p>Tutti i contenuti sono disponibili sul nostro sito gratuitamente anche grazie alla pubblicità.</p>
                        <p>Per poter continuare a fruire dei nostri contenuti senza interruzioni dovrai disattivare il tuo ad blocker per questo dominio.</p>
                        <p>Se non sai come fare, <a title="istruzioni" href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank" class="text-white-underline">qui troverai le istruzioni</a></p>
                    </div>
                </div> <!-- /.rbm_bnr_content -->

            </div> <!-- /Modal content-->
        </div> <!-- /Modal Dialog-->
    </div> <!-- .modal -->

    <!-- start: MAIN JAVASCRIPTS -->
    <script src="/TemplateLive/app/assets/js/prebid-ads.js"></script>
    <script src="/TemplateLive/dist/assets/js/app.min.js?v=2.2.11"></script>
    <!-- end: MAIN JAVASCRIPTS -->
    <script>
        jQuery(document).ready(function () {
            Main.init();
        });
    </script>
    

    <script src="/TemplateLive/app/assets/js/app.video.min.js"></script>

    
    





    


    
        <script type="text/javascript" language="JavaScript" src="https://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Termolionline&NODW=yes&P=4" async="async"></script>

    

    



        <div id="fb-root"></div>
        <script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=187222711994070';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
