
<!DOCTYPE html>
<!--[if IE 8]><html class="ie8" lang="it-IT"><![endif]-->
<!--[if IE 9]><html class="ie9" lang="it-IT"><![endif]-->
<!--[if !IE]><!-->
<html lang="it-IT" prefix="og:http://ogp.me/ns# fb:http://ogp.me/ns/fb#">
<head>
    
            <title>Termoli: Pubblica illuminazione sostenibile, passa in Consiglio a Larino il nuovo progetto</title>
    <meta name="news_keywords" content="Larino,Pubblica illuminazione sostenibile, passa in Consiglio a Larino il nuovo progetto" />
<link rel="image_src" href="https://livenetwork.blob.core.windows.net/newstermoli/1086020/gallery/5304174_695827_767x400.jpg" />
<!-- facebook -->
<meta property="fb:app_id" content="1453519448200509" />
<meta property="og:site_name" content="Termolionline.it" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pubblica illuminazione sostenibile, passa in Consiglio a Larino il nuovo progetto" />
<meta property="og:image" content="https://livenetwork.blob.core.windows.net/newstermoli/1086020/gallery/5304174_695827_767x400.jpg" />
<meta property="og:image:secure_url" content="https://livenetwork.blob.core.windows.net/newstermoli/1086020/gallery/5304174_695827_767x400.jpg" />
        <meta property="og:image:width" content="767" />
        <meta property="og:image:height" content="400" />
        <meta property="og:url" content="https://www.termolionline.it/news/flash-news/1086020/pubblica-illuminazione-sostenibile-passa-in-consiglio-a-larino-il-nuovo-progetto" />
<!-- facebook -->
<!-- twitter -->
<meta name="twitter:site" content="Termolionline.it" />
<meta name="twitter:title" content="Pubblica illuminazione sostenibile, passa in Consiglio a Larino il nuovo progetto" />
<meta name="twitter:image" content="https://livenetwork.blob.core.windows.net/newstermoli/1086020/gallery/5304174_695827_767x400.jpg" />
<meta name="twitter:card" content="summary" />
<!-- twitter -->
    <!-- MICRODATA -->
    <script type="application/ld+json">
		{"@context": "http://schema.org","@type": "Article","headline": "Termoli: Pubblica illuminazione sostenibile, passa in Consiglio a Larino il nuovo progetto","alternativeHeadline": "","image": {"@type": "imageObject","url": "https://livenetwork.blob.core.windows.net/newstermoli/1086020/gallery/5304174_695827_767x400.jpg"},"author": "La Redazione","keywords": "Larino,Pubblica illuminazione sostenibile, passa in Consiglio a Larino il nuovo progetto","url": "http://www.termolionline.it/news/flash-news/1086020/pubblica-illuminazione-sostenibile-passa-in-consiglio-a-larino-il-nuovo-progetto","datePublished": "2021-12-24T18:25+01:00","dateCreated": "2021-12-24T18:25+01:00","dateModified": "2021-12-24T18:28+01:00","publisher": {"@type": "Organization","name": "Termolionline.it","logo": {"@type": "imageObject","url": "https://livenetwork.blob.core.windows.net/global-logo/Termoli/logo.png"}},"mainEntityOfPage":{"@type": "WebPage","@id": "http://www.termolionline.it/news/flash-news/1086020/pubblica-illuminazione-sostenibile-passa-in-consiglio-a-larino-il-nuovo-progetto"},"description": "","articleBody": "<p><strong>LARINO.</strong>&nbsp;&laquo;Nel corso del Consiglio comunale del 20 dicembre, a Larino &egrave; stato approvato un importante intervento progettuale (per il tramite dello strumento della finanza di progetto), teso ad efficientare la nostra rete di pubblica illuminazione&raquo;.</p>

<p>Lo annuncia il sindaco Giuseppe Puchetti.</p>

<p>&laquo;La societ&agrave; Enel X, ha proposto al Comune di Larino la sostituzione di circa mille corpi illuminanti obsoleti, con nuovi corpi a tecnologia LED, in linea con gli attuali standard di ecosostenibilit&agrave; in tema di transizione ecologica; prova inconfutabile dell&rsquo;importanza della tecnologia LED &egrave; certamente l&rsquo;intervento realizzato (sempre dall&rsquo;attuale amministrazione nel corso dei mesi passati), lungo la statale 87 che, oltre a migliorare la luminosit&agrave; del percorso, e sfidiamo chiunque a sostenere il contrario, ha consentito al Comune di Larino un risparmio annuo di circa 6.000,00 euro.</p>

<p>Tornando al progetto di finanza approvato in consiglio comunale, l&rsquo;intervento, comprensivo di energia elettrica, prevede anche, ove se ne ravvisi necessit&agrave;, lavori migliorativi sulla rete di distribuzione, sui pali deteriorati, sui quadri elettrici e la messa a terra.&nbsp;</p>

<p>Proprio per adeguare la nostra attuale rete alle normative vigenti &egrave; previsto un importante investimento (che il Comune di Larino non potrebbe certo oggigiorno sostenere) di circa 940.000,00 euro, completamente a carico di Enel X!</p>

<p>La proposta, che sar&agrave; oggetto di successivo bando per un progetto migliorativo, prospetta al Comune di Larino la cessione alla societ&agrave; proponente, per un periodo di diciotto anni, di tutta la rete di pubblica illuminazione (ivi compresi gli oneri per la manutenzione e la fornitura di energia elettrica) a fronte di un canone fisso annuo pari a circa 207.000,00 euro, somma quest&rsquo;ultima che consentir&agrave; all&rsquo;Ente un risparmio annuale di ben 37.000,00 euro.</p>

<p>Qualcuno potrebbe a questo punto obiettare che un impegno cos&igrave; a lungo termine potrebbe essere non conveniente nel caso in cui nel corso degli negli anni futuri si verificasse un abbassamento del prezzo dell&rsquo;energia elettrica. Tuttavia, al momento tale possibilit&agrave;, &egrave; certamente da scartare se si valutano attentamente tutti gli attuali indicatori di mercato.</p>

<p>La proposta &egrave; stata approvata con i voti favorevoli del Sindaco Puchetti e dei consiglieri comunali Bonomolo, Civitella, Giardino, Pontico, Angela Vitiello e Giusti. Astenuti i consiglieri comunali de &ldquo;Il Germoglio&rdquo; Mezzapelle e Vizzarri (con il capogruppo Di Maria fuori dall&rsquo;aula al momento del voto) cos&igrave; come la consigliera Alice Vitiello, quest&rsquo;ultima da alcuni mesi, unica rappresentante in consiglio del gruppo del Partito Democratico. Risultavano invece assenti ai lavori i consiglieri Vesce e Rainone.</p>

<p>Dopo l&rsquo;ultimazione del progetto degli impianti fotovoltaici posizionati sulla palestra comunale di Santa Chiara e sulla scuola media Magliano ed il gi&agrave; citato intervento di efficientamento energetico sulla statale 87, l&rsquo;amministrazione comunale, lavorando in silenzio e in modo efficace, continua a progettare il futuro di questa citt&agrave;: un futuro di lavoro, un futuro di qualit&agrave; e cosa certamente non meno importante un futuro green&raquo;.</p>
"}
    </script>
    <!-- MICRODATA -->

    <!-- start: META -->
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content="IE=edge,IE=9,IE=8,chrome=1" /><![endif]-->
    <meta charset="utf-8" />
    <!--
      _     _____     _______ _   _ _____ _______        _____  ____  _  __  _ _
     | |   |_ _\ \   / / ____| \ | | ____|_   _\ \      / / _ \|  _ \| |/ / (_) |_
     | |    | | \ \ / /|  _| |  \| |  _|   | |  \ \ /\ / / | | | |_) | ' /  | | __|
     | |___ | |  \ V / | |___| |\  | |___  | |   \ V  V /| |_| |  _ <| . \ _| | |_
     |_____|___|  \_/  |_____|_| \_|_____| |_|    \_/\_/  \___/|_| \_\_|\_(_)_|\__|

    (c) Sciamé
    www.sciame.it
    -->

    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="keywords" content="termoli, notizie, cinema, eventi, annunci" />
    <meta name="application-name" content="Termolionline.it" />
        <!-- end: META -->
    <!-- Favicon -->
            <link rel="icon" type="image/x-icon" href="https://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/favicon.ico" />
            <link rel="apple-touch-icon" href="https://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/apple-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="57x57" href="https://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/apple-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="60x60" href="https://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/apple-icon-60x60.png">
            <link rel="apple-touch-icon" sizes="72x72" href="https://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/apple-icon-72x72.png">
            <link rel="apple-touch-icon" sizes="76x76" href="https://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/apple-icon-76x76.png">
            <link rel="apple-touch-icon" sizes="114x114" href="https://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/apple-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="120x120" href="https://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/apple-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="144x144" href="https://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/apple-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="152x152" href="https://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/apple-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="180x180" href="https://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/apple-icon-180x180.png">
            <link rel="icon" type="image/png" sizes="192x192" href="https://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/android-icon-192x192.png">
            <link rel="icon" type="image/png" sizes="32x32" href="https://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/favicon-32x32.png">
            <link rel="icon" type="image/png" sizes="96x96" href="https://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/favicon-96x96.png">
            <link rel="icon" type="image/png" sizes="16x16" href="https://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/favicon-16x16.png">
            <link rel="manifest" href="https://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/manifest.json">
            <meta name="msapplication-TileColor" content="#ffffff">
            <meta name="msapplication-TileImage" content="https://livenetwork.blob.core.windows.net/loghi2017/TERMOLIONLINE/ms-icon-144x144.png">
            <meta name="theme-color" content="#ffffff">
    <!-- end: Favicon -->
    

    <!-- start: MAIN CSS -->
    <link href="/TemplateLive/dist/assets/css/app.min.css?v=2.2.14" rel="stylesheet" />
    <!-- end: MAIN CSS -->
    <link href="https://fonts.googleapis.com/css?family=Unna:400,700" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Lato:300,400,700" rel="stylesheet">
    
        <script>
            var adsbygoogle = window.adsbygoogle || [];
            adsbygoogle.pauseAdRequests = 1;
            var consentCallbackQueue = function (n, o) {
                let e = [], s = !1, u = !1, l = function () { s = !0, e.map(function (n, o) { void 0 !== n && (n(), e[o] = void 0) }) }; return (n.__lxG__consent__ = n.__lxG__consent__ || {}).consentCallback = function (n) { u = !0, null === n ? l() : -1 === n || 1 === n && l() }, setTimeout(function () {
                    u || (n.adsbygoogle && (n.adsbygoogle.requestNonPersonalizedAds = 1), n.__lxG__consent__.consentCallback(0))
                }, 5e3), { push: function (n) { s ? n() : e.push(n) } }
            }(window);
            consentCallbackQueue.push(function () { adsbygoogle.pauseAdRequests = 0 });
        </script>
        <script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_219826.js"></script>
        <script async type="text/javascript" src="//s.clickiocdn.com/t/219826/360_light.js"></script>


    


    
    <link href="/TemplateLive/app/assets/css/app.video.min.css" rel="stylesheet" />
    <style>
        .adsense_btm {
            position: absolute;
            bottom: 0;
            left: 0;
            z-index: 0;
        }

        .mondoimprese {
            background: #FDEFCE !important;
        }

        .mondoimpreseW {
            background: none !important;
        }

        .mondoimpreseB {
            border: 1px solid #234357 !important;
        }

        .mondoimpreseH {
            color: #234357 !important;
        }
    </style>

    
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1182219-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1182219-1');
</script>





    

        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script>
                var OneSignal = OneSignal || [];
                OneSignal.push(["init", {
                    appId: "a9d12879-ef40-4ae3-807f-f3de685b3ccf",
                    autoRegister: true,
                    promptOptions: { showCredit: false, actionMessage: 'Vuoi ricevere le notifiche da Termolionline?', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispositivo', exampleNotificationCaption: '(potrai cancellarti in qualsiasi momento)', acceptButtonText: 'Si'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() },
                    welcomeNotification: { disable: false, title: "Termolionline", message: "Grazie per esserti iscritto alle notifiche di Termolionline" },
                    notifyButton: {
                        enable: true,
                        prenotify: true,
                        position: 'bottom-left',
                        size: 'small',
                        showCredit: false,
                        text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche di Termolionline', 'tip.state.subscribed': "Sei iscritto alle notifiche di Termolionline", 'tip.state.blocked': "Hai bloccato le notifiche di Termolionline", 'message.prenotify': 'Clicca per iscriverti alle notifiche di Termolionline', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche di Termolionline", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Notifiche di Termolionline', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" },
                        colors: { 'circle.background': '#E86F10', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#E86F10', 'dialog.button.background.active': '#E86F10', 'dialog.button.background': '#E86F10', 'dialog.button.foreground': 'white' }
                    }
                }]);
            </script>
    
        <!-- ManyChat -->
        <script src="//widget.manychat.com/137889182899663.js" async="async"></script>
        <script type="text/javascript" id='4w_234890_1624035347'>
            var obj_4w = obj_4w || [];
            obj_4w.push({ 'cid': '4w_234890_1624035347', 'ic': "234890;71469;66199;0", 'format': '4W-Still', 'position': 'bottom-right' });
        </script>
        <script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script>

    
    

    


        <style>
            .modal, .modal-dialog {
                z-index: 999999 !important;
            }

            @media (max-width: 991px) {
                .main-content .section-block {
                    padding-bottom: 150px;
                }
            }

            @media (max-width: 991px) and (min-width: 768px) {
                #termolidocT {
                    padding: 0 0 10px !important;
                }

                #termolinecrologi {
                    height: 208px;
                    overflow: scroll;
                    margin-bottom: 10px;
                }
            }

            @media (max-width: 1366px) and (min-width: 992px) {
                #termolidocT {
                    padding: 0 0 10px !important;
                }

                #termolinecrologi {
                    height: 200px;
                    overflow: scroll;
                    margin-bottom: 10px;
                }
            }
        </style>
                            <!-- Facebook Pixel Code -->
        <script>
            !function (f, b, e, v, n, t, s) {
                if (f.fbq) return; n = f.fbq = function () {
                    n.callMethod ?
                        n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                };
                if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
                n.queue = []; t = b.createElement(e); t.async = !0;
                t.src = v; s = b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t, s)
            }(window, document, 'script',
                'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '672820826998886');
            fbq('track', 'PageView');
        </script>
        <noscript>
            <img height="1" width="1" style="display:none"
                 src="https://www.facebook.com/tr?id=672820826998886&ev=PageView&noscript=1" />
        </noscript>
        <!-- End Facebook Pixel Code -->
        


</head>
<body class="ter top-strip-show">
    
            



        <div class="adunit" data-adunit="termoli_skin_interna" data-dimensions="1x1" style="height: 0px !important" aria-hidden="true"></div>
        <div class="adunit" data-adunit="termoli_prenews" data-dimensions="1x1" style="height: 0px !important" aria-hidden="true"></div>


    <div id="app" data-city="Termoli" data-id-portal="150" data-url-absolute="http://www.termolionline.it" data-fb-page-live="TermoliOnLine" data-fb-app-id="419738068075296">
        <div class="top-strip">
            

        <style>
            .ter .top-strip {
                display: block;
                text-align: center;
            }
        </style>
                <!-- /24601397/termoli_top_bar_interno_maxi_responsive -->
                <div id='t__a_pc__top_bar_interno' class='adunit' aria-hidden="true" data-adunit='termoli_top_bar_interno_maxi_responsive' data-dimensions='1140x120,940x120,748x120,320x50' data-size-mapping='mappingStripMaxi'>
                    
                </div>

            <div class="close-top-strip"><i class="fa fa-angle-down"></i></div>
        </div>
                <header class="navbar" role="navigation">
                    <div class="container hidden-xs">
                        <div aria-hidden="true" tabindex="-1" class="mkt-manchette-1" style="background: white;">
                            <div class='adunit' data-adunit='termoli_manchette_1' data-dimensions='160x90'></div>
                        </div>
                        <div class="logo-container">
                            <div class="ter-logo" style="margin-top: 20px;">
                                <a href="/" title="Termoli Online"> <img src="/TemplateLive/app/assets/images/logo.svg" alt="Termoli Online" class="img-responsive" style="display:inline-block;max-width: 450px;" /></a>
                            </div>
                            <div class="over-menu">
                                <div class="edition">
                                    <div class="day-container">
Venerdì, 24 Dicembre 2021                                    </div>
                                    <div class="weather-info" id="weatherinfo"><a href="/meteo/le-previsioni"><span class="text-primary">Meteo:</span> <i class="meteo-icon"></i> Termoli | <span class="temp"></span> - <span class="description"></span> <span class="text-primary">le previsioni <i class="fa fa-angle-right"></i></span></a></div>
                                </div>
                            </div>
                        </div>
                        <div aria-hidden="true" tabindex="-1" class="mkt-manchette-2" style="background: white;">
                            <div class='adunit' data-adunit='termoli_manchette_2' data-dimensions='160x90'></div>
                        </div>
                    </div>
                    <div class="menu-main hidden-xs">
                        
    <div class="container">
        <div class="ter-btn">
            <a target="_blank" href="https://www.facebook.com/TermoliOnLine" data-toggle="tooltip" title="Facebook">
                <i class="fa fa-facebook"></i>
            </a>
            <a target="_blank" href="https://twitter.com/TermoliOnLine" data-toggle="tooltip" title="Twitter">
                <i class="fa fa-twitter"></i>
            </a>
        </div>
        <div class="menu-content">
            <ul class="nav navbar-nav">
                <li class=''>
                    <a href="/" title="HomePage">Home</a>
                </li>
                <li class='dropdown active'>
                    <a href="/news/tutte-le-news" title="News">
                        News
                    </a>
                    <ul class="dropdown-menu">
                        <li><a title="Cronaca" href="/news/cronaca">Cronaca</a></li>
                        <li><a title="Politica" href="/news/politica">Politica</a></li>
                        <li><a title="Attualità" href="/news/attualita">Attualità</a></li>
                        <li><a title="Cultura" href="/news/cultura">Cultura e società</a></li>
                        <li><a title="Lavoro ed economia" href="/news/lavoro">Lavoro ed economia</a></li>
                        <li><a title="Editoriale" href="/news/editoriale">Editoriale</a></li>
                        <li><a title="Veicoli al crocevia" href="/news/crocevia">Veicoli al crocevia</a></li>
                        <li><a title="Flash News" href="/news/flash">Flash News</a></li>
                        <li><a title="Auguri" href="/news/auguri">Auguri</a></li>
                        <li><a title="Lettere al direttore" href="/news/lettere">Lettere al direttore</a></li>
                        <li><a title="Spettacolo" href="/news/spettacolo">Spettacolo</a></li>
                        <li><a title="Pubbliredazionale" href="/news/pubred">Pubbliredazionale</a></li>
                    </ul>
                </li>
                <li class='dropdown'>
                    <a href="/notizie-di-citta/tutti-i-comuni" title="Comuni">
                        Comuni
                    </a>
                    <ul class="dropdown-menu">
                        <li><a title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>
                        <li><a title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>
                        <li><a title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>
                        <li><a title="Larino" href="/notizie-di-citta/larino">Larino</a></li>
                        <li><a title="Montenero" href="/notizie-di-citta/montenero">Montenero</a></li>
                        <li><a title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>
                        <li><a title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>
                        <li><a title="Venafro" href="/notizie-di-citta/venafro">Venafro</a></li>
                        <li><a title="San Martino in Pensilis" href="/notizie-di-citta/san-martino-in-pensilis">San Martino in Pensilis</a></li>
                    </ul>
                </li>
                <li class='dropdown'>
                    <a title="Sport" href="/sport/tutte-le-news">
                        Sport
                    </a>
                    <ul class="dropdown-menu">
                        <li><a title="Calcio" href="/sport/calcio">Calcio</a></li>
                        <li><a title="Basket" href="/sport/basket">Basket</a></li>
                        <li><a title="Volley" href="/sport/volley">Volley</a></li>
                        <li><a title="Altri Sport" href="/sport/altri-sport">Altri Sport</a></li>
                        <li><a title="Archivio" href="/sport/archivio-sport">Archivio</a></li>
                    </ul>
                </li>
                


                <li class='dropdown'>
                    <a href="/gallery/all" title="Media">
                        Media
                    </a>
                    <ul class="dropdown-menu">
                        <li><a href="/multimedia/all" title="Video">Web Tv</a></li>
                        <li><a href="/gallery/all" title="Gallerie">Gallerie fotografiche</a></li>


                    </ul>

                </li>
                <li>
                    <a href="https://www.necrologi.today">
                        Necrologi
                    </a>
                </li>
                <li class='dropdown'>
                    <a href="/utilita/tutte-le-utilita" title="Utilità">
                        Utilità
                    </a>
                    <ul class="dropdown-menu">
                        <li><a title="Meteo" href="/meteo/le-previsioni">Meteo</a></li>
                        <li><a title="Volantini" href="/flyers/tutti-i-volantini">Volantini</a></li>
                        <li><a title="segnalazione" href="/reports/index">Strumenti di segnalazione</a></li>
                    </ul>
                </li>

            </ul>
        </div>
        <div class="ter-search">
            <div class="dropdown search-box" data-toggle="tooltip" title="Cerca">
                <a href="#" data-toggle="dropdown" class="dropdown-toggle" title="Cerca">
                    <i class="material-icons md-36 md-dark">search</i>
                </a>
                <ul class="dropdown-menu">
                    <li>

                        <div class="row">
                            <div class="col-md-12">
                                <div class="drop-down-wrapper ps-container block no-padding">

<form action="/src" class="" method="get" role="search">                                        <div class="padding-10 padding-top-0">
                                            <div class="input-group">
                                                <input type="text" class="form-control input-sm" placeholder="Cerca in Termolionline.it" name="search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-red btn-sm" type="submit" style="background-color: #273041 !important; border-color: #273041;"><span class="fa fa-search"></span></button>
                                                </span>
                                            </div>
                                        </div>
</form>                                </div>

                            </div>
                        </div>
                    </li>
                </ul>
            </div>
        </div>
    </div>


                    </div>
                    <nav class="visible-xs-block nav-mobile">
                        <button type="button" class="btn sidebar-mobile-toggler" data-toggle="modal" data-target=".bs-sidebar-modal-left">
                            <i class="material-icons">menu</i>
                        </button>

                        <a href="/" class="logo-wrapper">
                            <img src="/TemplateLive/app/assets/images/logo.svg" alt="Termolionline.it" class="logo-responsive" style="width: 180px;">
                        </a>

                    </nav>
                </header>
                    <div class="container" onselectstart="return false;">
                
    



                
        <div class="main-content">
            <section id="news" data-section="news">
                <div class="content-side-left">
                    <div class="row">
                            <div class="col-md-12">
                                <div aria-hidden="true" tabindex="-1" class="mkt-728x90 top-mkt margin-bottom-20 margin-xs-bottom-0">
                                    
        <div class='adunit' aria-hidden="true" data-adunit='termoli_topnews_responsive' data-dimensions='728x90,320x100' data-size-mapping='superBannerMap'></div>


                                </div>
                                <div class='news-wrapper'>
                                    

                                    <div class="article">
                                        <div class='title'>
                                            <h1>Pubblica illuminazione sostenibile, passa in Consiglio a Larino il nuovo progetto</h1>
                                        </div>
                                        


                                        <div class="social-bar">
                                                                                                <div class='share-button facebook' data-url="_news_flash-news_1086020_pubblica-illuminazione-sostenibile-passa-in-consiglio-a-larino-il-nuovo-progetto" data-absolute-url="http://www.termolionline.it/news/flash-news/1086020/pubblica-illuminazione-sostenibile-passa-in-consiglio-a-larino-il-nuovo-progetto" data-text="Pubblica illuminazione sostenibile, passa in Consiglio a Larino il nuovo progetto" data-picture="https://livenetwork.blob.core.windows.net/newstermoli/1086020/gallery/5304174_695827_767x400.jpg" data-description="">
                                                        <a href="#" title="facebook">
                                                            <span class="text"><span class="number"></span></span>
                                                            <span><i class="fa fa-facebook"></i></span>
                                                        </a>
                                                    </div>
                                                    <div class='share-button twitter' data-absolute-url="http://www.termolionline.it/news/flash-news/1086020/pubblica-illuminazione-sostenibile-passa-in-consiglio-a-larino-il-nuovo-progetto" data-text="Pubblica illuminazione sostenibile, passa in Consiglio a Larino il nuovo progetto">
                                                        <a href="#" title="twitter">
                                                            <span class="text">tweet</span>
                                                            <span><i class="fa fa-twitter"></i></span>
                                                        </a>
                                                    </div>


                                                <div class='share-button whatsapp visible-xs-inline-block' data-absolute-url="http://www.termolionline.it/news/flash-news/1086020/pubblica-illuminazione-sostenibile-passa-in-consiglio-a-larino-il-nuovo-progetto" data-text="Pubblica illuminazione sostenibile, passa in Consiglio a Larino il nuovo progetto" data-portal="Termolionline.it">
                                                    <a href="#" title="whatsapp">
                                                        <span class="text">invia</span>
                                                        <span><i class="fa fa-whatsapp"></i></span>
                                                    </a>
                                                </div>

                                            

                                            <div class='share-button print hidden-sm hidden-xs'>
                                                <a href="javascript:window.print()" title="stampa">
                                                    <span class="text">stampa</span>
                                                    <span><i class="fa fa-print"></i></span>
                                                </a>
                                            </div>
                                        </div>
                                        <div class="article-wrapper">
                                            <h3 class=''></h3>


                                            <div class="box-info">
                                                        <span class="category">Flash News</span>
                                                                                                        <div class='date'><strong>venerd&#236; 24 dicembre 2021</strong></div>
                                                                                                            <a title="Autore articolo Termoli" href="mailto:redazione@termolionline.it">
                                                                <div class="author inline" data-hover-author="">
                                                                    di <strong>La Redazione</strong>
                                                                </div>
                                                            </a>

                                                    <div class="col-md-12" style="padding: 10px 0;background:#273041;margin-bottom: 10px;float:left; width:100%">
                                                        <span class="category" style="color:#ff9933  !important;float: left;padding: 0 0 0 10px"><strong>Più informazioni su</strong> </span>
                                                        <ul style="float: left;margin: 0;padding: 0 0 0 10px;list-style: none;">
                                                                <li style="float: left;padding-right: 10px;"><a style="color:white" href="/notizie-di-citta/larino"><i class="glyphicon glyphicon-map-marker"></i><strong style="margin-left: 2px;">Larino</strong></a></li>
                                                        </ul>
                                                    </div>

                                            </div>
                                                                                                                                                                                    <div class="col-md-12" style="padding: 5px 0;float:left; width:100%" aria-hidden="true">
                                                    <script type="text/javascript" id='4w_234902_578993462'>
                                                        var obj_4w = obj_4w || [];
                                                        obj_4w.push({ 'cid': '4w_234902_578993462', 'ic': '234902;71469;66199;0', 'dim': { 'width': '1px', 'height': '1px' }, 'nid': '884' });
                                                    </script>
                                                    <script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>
                                                </div>

                                            <div id="bodyNews" class="body-news" style="display: inline-block; width: 100%;">

                                                                                                                <div class="image-news" id="imageNewslive" style="min-height:100px; display:block;margin: 10px 0;">
                                                                    <div class="image-wrapper" style="min-height:100px">
                                                                        <img src="https://livenetwork.blob.core.windows.net/newstermoli/1086020/gallery/5304174_695827_767x400.jpg" alt="Seduta di Consiglio comunale a Larino" class="img-responsive" />
                                                                    </div>
                                                                    <span class="caption">Seduta di Consiglio comunale a Larino &copy; Termolionline</span>
                                                                </div>


                                                <p><strong>LARINO.</strong>&nbsp;&laquo;Nel corso del Consiglio comunale del 20 dicembre, a Larino &egrave; stato approvato un importante intervento progettuale (per il tramite dello strumento della finanza di progetto), teso ad efficientare la nostra rete di pubblica illuminazione&raquo;.</p>



<p>Lo annuncia il sindaco Giuseppe Puchetti.</p>

<p>&laquo;La societ&agrave; Enel X, ha proposto al Comune di Larino la sostituzione di circa mille corpi illuminanti obsoleti, con nuovi corpi a tecnologia LED, in linea con gli attuali standard di ecosostenibilit&agrave; in tema di transizione ecologica; prova inconfutabile dell&rsquo;importanza della tecnologia LED &egrave; certamente l&rsquo;intervento realizzato (sempre dall&rsquo;attuale amministrazione nel corso dei mesi passati), lungo la statale 87 che, oltre a migliorare la luminosit&agrave; del percorso, e sfidiamo chiunque a sostenere il contrario, ha consentito al Comune di Larino un risparmio annuo di circa 6.000,00 euro.</p>

<p>Tornando al progetto di finanza approvato in consiglio comunale, l&rsquo;intervento, comprensivo di energia elettrica, prevede anche, ove se ne ravvisi necessit&agrave;, lavori migliorativi sulla rete di distribuzione, sui pali deteriorati, sui quadri elettrici e la messa a terra.&nbsp;</p>

<p>Proprio per adeguare la nostra attuale rete alle normative vigenti &egrave; previsto un importante investimento (che il Comune di Larino non potrebbe certo oggigiorno sostenere) di circa 940.000,00 euro, completamente a carico di Enel X!</p>

<p>La proposta, che sar&agrave; oggetto di successivo bando per un progetto migliorativo, prospetta al Comune di Larino la cessione alla societ&agrave; proponente, per un periodo di diciotto anni, di tutta la rete di pubblica illuminazione (ivi compresi gli oneri per la manutenzione e la fornitura di energia elettrica) a fronte di un canone fisso annuo pari a circa 207.000,00 euro, somma quest&rsquo;ultima che consentir&agrave; all&rsquo;Ente un risparmio annuale di ben 37.000,00 euro.</p>

<p>Qualcuno potrebbe a questo punto obiettare che un impegno cos&igrave; a lungo termine potrebbe essere non conveniente nel caso in cui nel corso degli negli anni futuri si verificasse un abbassamento del prezzo dell&rsquo;energia elettrica. Tuttavia, al momento tale possibilit&agrave;, &egrave; certamente da scartare se si valutano attentamente tutti gli attuali indicatori di mercato.</p>

<p>La proposta &egrave; stata approvata con i voti favorevoli del Sindaco Puchetti e dei consiglieri comunali Bonomolo, Civitella, Giardino, Pontico, Angela Vitiello e Giusti. Astenuti i consiglieri comunali de &ldquo;Il Germoglio&rdquo; Mezzapelle e Vizzarri (con il capogruppo Di Maria fuori dall&rsquo;aula al momento del voto) cos&igrave; come la consigliera Alice Vitiello, quest&rsquo;ultima da alcuni mesi, unica rappresentante in consiglio del gruppo del Partito Democratico. Risultavano invece assenti ai lavori i consiglieri Vesce e Rainone.</p>

<p>Dopo l&rsquo;ultimazione del progetto degli impianti fotovoltaici posizionati sulla palestra comunale di Santa Chiara e sulla scuola media Magliano ed il gi&agrave; citato intervento di efficientamento energetico sulla statale 87, l&rsquo;amministrazione comunale, lavorando in silenzio e in modo efficace, continua a progettare il futuro di questa citt&agrave;: un futuro di lavoro, un futuro di qualit&agrave; e cosa certamente non meno importante un futuro green&raquo;.</p>
                                            </div>


                                            <div class="section-whatsapp">
                                                <div aria-hidden="true" tabindex="-1" class="mkt-300x250 wa-mkt">
                                                    
        <div class='adunit' aria-hidden="true" data-adunit='termoli_dettaglioart_300x250' data-dimensions='300x250'></div>


                                                </div>
                                                <div class="wa-widget">
                                                            <div class='whatsapp-wrapper'>
                                                                <div class="logo">
                                                                    <img src="/TemplateLive/app/assets/images/whatsapp-messenger.png" class="img-responsive" />
                                                                </div>
                                                                <div class="content">
                                                                    <div class="portal"><span class="city" style="color:black">TERMOLI</span><span style="color:#273041">ONLINE.IT</span></div>
                                                                    <span class="wa-title block">Invia le tue segnalazioni con <strong>WhatsApp</strong></span>
                                                                    <span>Al numero <a href="tel:3920608288" class="text-bold">392-0608288</a></span>

                                                                </div>
                                                            </div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>

                                                                                                
                                
        <div aria-hidden="true" class="section-other-news padding-top-0 padding-xs-top-20 border-xs-top-20">
            <script type="text/javascript">
                (function ($n, e, o, d, a, t, a$) {
                    $n._4wRecom = $n._4wRecom || {};
                    $n._4wRecom.Q = $n._4wRecom.Q || [];
                    $n._4wRecom.Q.push(['setup', function () {
                        $n._4wRecom.T.setTaxonomy("/Promaco/Termolionline/termolionline.it/news");
                        $n._4wRecom.T.setMetaKeywords("og:title");
                        $n._4wRecom.B.addPosition("promaco_termolionline_news", "NeoWidget");
                    }]);
                    var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
                    x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js') + o;
                    x.async = a;
                    s.parentNode.insertBefore(x, s);

                })(window, 'scr' + 'ipt', '.neodatagroup.com/4wr.js', document, 1, location, 1);
            </script>

            <div id="NeoWidget"></div>

        </div>




    <div class="section-other-news hidden-xs hidden-sm padding-top-0">
        <div class="title-section margin-top-0"><span>Le notizie più lette</span></div>
        <div class="row">
                    <div class="col-md-4 column-news" id="mr-1">
                        <div class="module medium module-contents">
                            <div class="content-item ">
                                <div class="img-wrapper">
                                    <a href="/news/cronaca/1080736/auto-finisce-in-un-canale-di-scolo-muore-giovane-mamma-ferito-un-bimbo-di-pochi-mesi" title="Auto finisce in un canale di scolo, muore giovane mamma: ferito un bimbo di pochi mesi">
                                        <img src="https://livenetwork.blob.core.windows.net/newstermoli/1080736/35b15a_118_HomeIm_800x400.jpg" class="img-responsive" alt="Auto finisce in un canale di scolo, muore giovane mamma: ferito un bimbo di pochi mesi">
                                    </a>
                                </div>
                                <div class="content-wrapper">
                                    <a href="/news/cronaca/1080736/auto-finisce-in-un-canale-di-scolo-muore-giovane-mamma-ferito-un-bimbo-di-pochi-mesi" title="Auto finisce in un canale di scolo, muore giovane mamma: ferito un bimbo di pochi mesi">
                                        <div class="title">
                                            <h4>Auto finisce in un canale di scolo, muore giovane mamma: ferito un bimbo di pochi mesi</h4>
                                        </div>
                                        <div class="box-info ">
                                            <span class="category">
                                                cronaca
                                            </span>
                                            <div class="date">mer 1 dicembre</div>
                                        </div>
                                        <div class="summary">
                                            
                                        </div>
                                    </a>
                                    <div class="share-wrapper">
                                        <div class="share light facebook" data-url="_news_cronaca_1080736_auto-finisce-in-un-canale-di-scolo-muore-giovane-mamma-ferito-un-bimbo-di-pochi-mesi" data-absolute-url="http://www.termolionline.it/news/cronaca/1080736/auto-finisce-in-un-canale-di-scolo-muore-giovane-mamma-ferito-un-bimbo-di-pochi-mesi" data-text="Auto finisce in un canale di scolo, muore giovane mamma: ferito un bimbo di pochi mesi">
                                            <span><i class="fa fa-facebook"></i></span>
                                            <span class="text">Condividi</span> <span class="number"></span>
                                        </div>
                                        <div class="share light twitter margin-left-15" data-absolute-url="http://www.termolionline.it/news/cronaca/1080736/auto-finisce-in-un-canale-di-scolo-muore-giovane-mamma-ferito-un-bimbo-di-pochi-mesi" data-text="Auto finisce in un canale di scolo, muore giovane mamma: ferito un bimbo di pochi mesi">
                                            <span><i class="fa fa-twitter"></i></span>
                                            <span class="text">Tweet</span>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-4 column-news" id="mr-2">
                        <div class="module medium module-contents">
                            <div class="content-item ">
                                <div class="img-wrapper">
                                    <a href="/news/flash-news/1082087/sale-in-cielo-un-altro-amico-il-ricordo-di-aldo-compagnucci" title="«Sale in cielo un altro amico», il ricordo di Aldo Compagnucci">
                                        <img src="https://livenetwork.blob.core.windows.net/newstermoli/1082087/ee9e2c_aldo_HomeIm_799x400.jpg" class="img-responsive" alt="«Sale in cielo un altro amico», il ricordo di Aldo Compagnucci">
                                    </a>
                                </div>
                                <div class="content-wrapper">
                                    <a href="/news/flash-news/1082087/sale-in-cielo-un-altro-amico-il-ricordo-di-aldo-compagnucci" title="«Sale in cielo un altro amico», il ricordo di Aldo Compagnucci">
                                        <div class="title">
                                            <h4>«Sale in cielo un altro amico», il ricordo di Aldo Compagnucci</h4>
                                        </div>
                                        <div class="box-info ">
                                            <span class="category">
                                                flash-news
                                            </span>
                                            <div class="date">mar 7 dicembre</div>
                                        </div>
                                        <div class="summary">
                                            
                                        </div>
                                    </a>
                                    <div class="share-wrapper">
                                        <div class="share light facebook" data-url="_news_flash-news_1082087_sale-in-cielo-un-altro-amico-il-ricordo-di-aldo-compagnucci" data-absolute-url="http://www.termolionline.it/news/flash-news/1082087/sale-in-cielo-un-altro-amico-il-ricordo-di-aldo-compagnucci" data-text="&#171;Sale in cielo un altro amico&#187;, il ricordo di Aldo Compagnucci">
                                            <span><i class="fa fa-facebook"></i></span>
                                            <span class="text">Condividi</span> <span class="number"></span>
                                        </div>
                                        <div class="share light twitter margin-left-15" data-absolute-url="http://www.termolionline.it/news/flash-news/1082087/sale-in-cielo-un-altro-amico-il-ricordo-di-aldo-compagnucci" data-text="&#171;Sale in cielo un altro amico&#187;, il ricordo di Aldo Compagnucci">
                                            <span><i class="fa fa-twitter"></i></span>
                                            <span class="text">Tweet</span>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-4 column-news" id="mr-3">
                        <div class="module medium module-contents">
                            <div class="content-item ">
                                <div class="img-wrapper">
                                    <a href="/news/cronaca/1083692/incidente-a-catena-sulla-statale-16-circolazione-in-tilt-e-diversi-feriti" title="Incidente a catena sulla statale 16, circolazione in tilt e diversi feriti">
                                        <img src="https://livenetwork.blob.core.windows.net/newstermoli/1083692/88c2bb_vdf_HomeIm_800x400.jpg" class="img-responsive" alt="Incidente a catena sulla statale 16, circolazione in tilt e diversi feriti">
                                    </a>
                                </div>
                                <div class="content-wrapper">
                                    <a href="/news/cronaca/1083692/incidente-a-catena-sulla-statale-16-circolazione-in-tilt-e-diversi-feriti" title="Incidente a catena sulla statale 16, circolazione in tilt e diversi feriti">
                                        <div class="title">
                                            <h4>Incidente a catena sulla statale 16, circolazione in tilt e diversi feriti</h4>
                                        </div>
                                        <div class="box-info ">
                                            <span class="category">
                                                cronaca
                                            </span>
                                            <div class="date">mar 14 dicembre</div>
                                        </div>
                                        <div class="summary">
                                            
                                        </div>
                                    </a>
                                    <div class="share-wrapper">
                                        <div class="share light facebook" data-url="_news_cronaca_1083692_incidente-a-catena-sulla-statale-16-circolazione-in-tilt-e-diversi-feriti" data-absolute-url="http://www.termolionline.it/news/cronaca/1083692/incidente-a-catena-sulla-statale-16-circolazione-in-tilt-e-diversi-feriti" data-text="Incidente a catena sulla statale 16, circolazione in tilt e diversi feriti">
                                            <span><i class="fa fa-facebook"></i></span>
                                            <span class="text">Condividi</span> <span class="number"></span>
                                        </div>
                                        <div class="share light twitter margin-left-15" data-absolute-url="http://www.termolionline.it/news/cronaca/1083692/incidente-a-catena-sulla-statale-16-circolazione-in-tilt-e-diversi-feriti" data-text="Incidente a catena sulla statale 16, circolazione in tilt e diversi feriti">
                                            <span><i class="fa fa-twitter"></i></span>
                                            <span class="text">Tweet</span>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
        </div>
    </div>
                                


    <div id="section-media-wrapper" class="hidden-sm hidden-xs">
        <div class="section-other-news section-media padding-top-0">
            <div class="title-section margin-top-0 margin-xs-bottom-0"><span>Video</span></div>
            <div class="support-wrapper ">
                <div class="focus">
                    <div class="section-media-video">
                        <div class="row">
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a  href="/multimedia/24695/1085992/video/detail" class="content-link" title="Emodinamica ripristinata dal Consiglio di Stato, il commento dell&#39;avvocato Laura Venittelli">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/W2s8FX55s5E/mqdefault.jpg" class="img-responsive" alt="Emodinamica ripristinata dal Consiglio di Stato, il commento dell&#39;avvocato Laura Venittelli">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>
                                                           
                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Emodinamica ripristinata dal Consiglio di Stato, il commento dell&#39;avvocato Laura Venittelli</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding" >
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/24693/1085937/video/detail" class="content-link" title="Emodinamica ripristinata dal Consiglio di Stato, l&#39;intervista al sindaco Francesco Roberti">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/S28Acn1s6lQ/mqdefault.jpg" class="img-responsive" alt="Emodinamica ripristinata dal Consiglio di Stato, l&#39;intervista al sindaco Francesco Roberti">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Emodinamica ripristinata dal Consiglio di Stato, l&#39;intervista al sindaco Francesco Roberti</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding margin-sm-bottom-0">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/24692/1085917/video/detail" class="content-link" title="Gli auguri del Presidente della Provincia di Campobasso Francesco Roberti">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/meagiAv1_nc/mqdefault.jpg" class="img-responsive" alt="Gli auguri del Presidente della Provincia di Campobasso Francesco Roberti">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Gli auguri del Presidente della Provincia di Campobasso Francesco Roberti</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video hidden-sm hidden-xs">
                                            <div class="video-list-item no-padding">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/24689/1085831/video/detail" class="content-link" title="Covid-19, conferenza stampa Speranza, Locatelli, Brusaferro">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/39BNiRMkQCU/mqdefault_live.jpg" class="img-responsive" alt="Covid-19, conferenza stampa Speranza, Locatelli, Brusaferro">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Covid-19, conferenza stampa Speranza, Locatelli, Brusaferro</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                        </div>
                    </div>
                </div>
                <div class="support-side">
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90 margin-bottom-20 margin-xs-bottom-0">
                        
            <!-- /24601397/termoli_news_300x90_n1 -->
            <div id='t__a_pc__news_1' style='height:90px; width:300px;' class='adunit' data-adunit='termoli_news_300x90_n1' data-dimensions='300x90'>
                
            </div>

                    </div>
                    <div class="reports margin-bottom-20 margin-xs-bottom-0 padding-bottom-20 padding-sm-bottom-10">
                        <div class="reports-title">
                            <h2 class="padding-bottom-15 padding-sm-bottom-0">
                                Contatta
                                
        <span class="city" style="color:black">TERMOLI</span><span style="color:#273041">ONLINE.IT</span>

                            </h2>
                        </div>
                       
<ul class="reports-list">
	<li class="reports-list-item">
		<span class="fa-stack">
			<i class="fa fa-square fa-stack-2x"></i>
			<i class="fa fa-whatsapp fa-stack-1x fa-inverse"></i>
		</span>
		Invia le tue segnalazioni con WhatsApp <br />al numero
				<strong>392-0608288</strong>

	</li>
    <li class="reports-list-item">
        <span class="fa-stack">
            <i class="fa fa-square fa-stack-2x"></i>
            <i class="fa fa-envelope fa-stack-1x fa-inverse"></i>
        </span>
        Inviaci un'e-mail all'indirizzo <br /><strong><a title="redazione" href="mailto:redazione@termolionline.it" class="reports-list-link">redazione@termolionline.it</a></strong>
    </li>
            <li class="reports-list-item">
                <span class="fa-stack">
                    <i class="fa fa-square fa-stack-2x"></i>
                    <i class="fa fa-pencil fa-stack-1x fa-inverse"></i>
                </span>
                Contattaci. <a title="contattaci" href="/info/contatti" class="reports-list-link">Per informazioni</a>
            </li>
    <li class="reports-list-item">
        <span class="fa-stack">
            <i class="fa fa-square fa-stack-2x"></i>
            <i class="fa fa-bullhorn fa-stack-1x fa-inverse"></i>
        </span>
        Segnala notizie ed eventi. <br /> <a title="segnalazione" href="/reports/index" class="reports-list-link">Utilizza i nostri strumenti di segnalazione</a>
    </li>
</ul>


                        
                    </div>
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90 margin-bottom-20 margin-xs-bottom-0">
                        
            <!-- /24601397/termoli_news_300x90_n2 -->
            <div id='t__a_pc__news_2' style='height:90px; width:300px;' class='adunit' aria-hidden="true" data-adunit='termoli_news_300x90_n2' data-dimensions='300x90'>
                
            </div>


                    </div>
                    <div class="reports margin-bottom-20 margin-xs-bottom-0">
                        <div class="reports-title">
                            <h2>
                                Seguici
                            </h2>
                        </div>
                        <div class="follow-us padding-top-10 padding-bottom-10 padding-sm-bottom-0 padding-sm-top-0">
                            <ul class="social-list">
                                <li class="social-list-item ">
                                    <a href="https://www.facebook.com/TermoliOnLine" target="_blank" class="social-list-item-link facebook" title="facebook">Facebook</a>
                                </li>
                                <li class="social-list-item ">
                                    <a href="https://twitter.com/TermoliOnLine" target="_blank" class="social-list-item-link twitter" title="twitter">Twitter</a>
                                </li>
                            </ul>
                        </div>
                        <ul class="reports-list padding-top-10">
                            <li class="reports-list-item">
                                <span class="fa-stack">
                                    <i class="fa fa-square fa-stack-2x"></i>
                                    <i class="fa fa-envelope-open fa-stack-1x fa-inverse"></i>
                                </span>
                                Termolionline.it nella tua casella di posta  <a title="newsletter" href="/info/newsletter" class="reports-list-link">Iscriviti alla newsletter</a>
                            </li>
                            <li class="reports-list-item">
                                <span class="fa-stack">
                                    <i class="fa fa-square fa-stack-2x"></i>
                                    <i class="fa fa-rss fa-stack-1x fa-inverse"></i>
                                </span>
                                Le notizie in tempo reale sul tuo computer <a title="rss" href="/feed/news?format=atom" class="reports-list-link">RSS News Feed</a>
                            </li>
                        </ul>
                    </div>
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90">
                        
        <div class='adunit' aria-hidden="true" data-adunit='termoli_news_300x90_n3' data-dimensions='300x90'></div>


                    </div>

                </div>
            </div>
        </div>
    </div>

                            </div>
                    </div>
                </div>
                <div class="content-side-right side-tablet-relative">
                    
<div class="content-to-fix">
    <div id="fixToRight"></div>
    <div class="wrapper-content">
        <div class="sm-other-news">
            <div class="title-section visible-sm"><span>Altre news</span></div>
            <div class="focus">
                
	<div class="live-promo margin-bottom-20" aria-hidden="true" id="flyers">
		<div class="spot">
			<div class="slides-wrapper">

			</div>
		</div>

		<div class="dropdown-menu"><ul></ul></div>
		<div class="text-center top-promo">
			<div class="inline-block">
				
        <div class='adunit' aria-hidden="true" data-adunit='termoli_top_promo_responsive' data-dimensions='352x90,322x90' data-size-mapping='promoMap'></div>

			</div>
		</div>

	</div>

                <div class="wa-xs visible-xs "></div>
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt" id="rectNews">
                        
        <div class='adunit' aria-hidden="true" data-adunit='termoli_rectnews_300x250' data-dimensions='300x250'></div>



                    </div>
                <div class="title-section title-carousel visible-xs"><span>Altre news</span></div>
            </div>
            <div class="news-first">
            </div>
            <div class="news-second">
            </div>
        </div>
            <div id="on-1" class="hidden-xs hidden-sm">
                <div class="module medium module-contents right">
                    <div class="content-item ">
                        <div class="img-wrapper">
                            <a href="/news/attualita/1086024/seconda-bocciatura-per-lasrem-su-emodinamica-il-san-timoteo-non-si-tocca" title="Seconda bocciatura Asrem in poche ore su Emodinamica: «Il San Timoteo non si tocca»">
                                <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="https://livenetwork.blob.core.windows.net/newstermoli/1086024/29ef76_2_Sanit_1__HomeIm_799x400.jpg" alt="Seconda bocciatura Asrem in poche ore su Emodinamica: &#171;Il San Timoteo non si tocca&#187;" />
                            </a>

                        </div>
                        <div class="content-wrapper">
                            <a href="/news/attualita/1086024/seconda-bocciatura-per-lasrem-su-emodinamica-il-san-timoteo-non-si-tocca" title="Seconda bocciatura Asrem in poche ore su Emodinamica: «Il San Timoteo non si tocca»">
                                <div class="title">
                                    <h3>
                                        Seconda bocciatura Asrem in poche ore su Emodinamica: «Il San Timoteo non si tocca»
                                    </h3>
                                </div>

                                <div class="box-info ">
                                    <span class="category">
                                        Attualità
                                    </span>

                                    <div class="date">oggi, ven 24 dicembre</div>
                                </div>
                                <div class="summary">
                                    
                                </div>
                            </a>
                            <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                                <div class="share light facebook" data-url="_news_attualita_1086024_seconda-bocciatura-per-lasrem-su-emodinamica-il-san-timoteo-non-si-tocca" data-absolute-url="http://www.termolionline.it/news/attualita/1086024/seconda-bocciatura-per-lasrem-su-emodinamica-il-san-timoteo-non-si-tocca" data-text="Seconda bocciatura Asrem in poche ore su Emodinamica: &#171;Il San Timoteo non si tocca&#187;">
                                    <span><i class="fa fa-facebook"></i></span>
                                    <span class="text">Condividi</span> <span class="number"></span>
                                </div>
                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.termolionline.it/news/attualita/1086024/seconda-bocciatura-per-lasrem-su-emodinamica-il-san-timoteo-non-si-tocca" data-text="Seconda bocciatura Asrem in poche ore su Emodinamica: &#171;Il San Timoteo non si tocca&#187;">
                                    <span><i class="fa fa-twitter"></i></span>
                                    <span class="text">Tweet</span>
                                </div>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>

    </div>
    <div class="sm-comments-news">
        <div class="title-section visible-sm"><span>Le più commentate</span></div>
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt">
                
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- TermoliOnline.it 300x250 _2 -->
            <ins class="adsbygoogle"
                 style="display:inline-block;width:300px;height:250px"
                 data-ad-client="ca-pub-9473877772814641"
                 data-ad-slot="9356214805"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>




            </div>
            <div class="title-section title-carousel visible-xs"><span>Le più commentate</span></div>
        </div>
        <div class="news-first">
        </div>
        <div class="news-second">
        </div>
    </div>
        <div id="on-2" class="hidden-xs hidden-sm">
            <div class="module medium module-contents right second">
                <div class="content-item">
                    <div class="img-wrapper">
                        <a href="/news/attualita/1086023/giornata-del-donatore-alla-sezione-arbitri-di-termoli" title="Giornata del donatore alla sezione Arbitri di Termoli">
                            <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="https://livenetwork.blob.core.windows.net/newstermoli/1086023/046b33_image2_HomeIm_800x400.jpg" alt="Giornata del donatore alla sezione Arbitri di Termoli" />
                        </a>

                    </div>
                    <div class="content-wrapper">
                        <a href="/news/attualita/1086023/giornata-del-donatore-alla-sezione-arbitri-di-termoli" title="Giornata del donatore alla sezione Arbitri di Termoli">
                            <div class="title">
                                <h3>
                                    Giornata del donatore alla sezione Arbitri di Termoli
                                </h3>
                                    <span class="media">Le foto</span>
                            </div>

                            <div class="box-info ">
                                <span class="category">
                                    Attualità
                                </span>

                                <div class="date">oggi, ven 24 dicembre</div>
                            </div>
                            <div class="summary">
                                
                            </div>
                        </a>
                        <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                            <div class="share light facebook" data-url="_news_attualita_1086023_giornata-del-donatore-alla-sezione-arbitri-di-termoli" data-absolute-url="http://www.termolionline.it/news/attualita/1086023/giornata-del-donatore-alla-sezione-arbitri-di-termoli" data-text="Giornata del donatore alla sezione Arbitri di Termoli">
                                <span><i class="fa fa-facebook"></i></span>
                                <span class="text">Condividi</span> <span class="number"></span>
                            </div>
                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.termolionline.it/news/attualita/1086023/giornata-del-donatore-alla-sezione-arbitri-di-termoli" data-text="Giornata del donatore alla sezione Arbitri di Termoli">
                                <span><i class="fa fa-twitter"></i></span>
                                <span class="text">Tweet</span>
                            </div>
                                                    </div>
                    </div>

                </div>
            </div>
        </div>

    <div class="sm-read-news">
        <div class="title-section visible-sm"><span>Le più lette</span></div>
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt">

            <div class='adunit' aria-hidden="true" data-adunit='termoli_rectnews_3_300x250' data-dimensions='300x250'></div>

            </div>
            <div class="title-section title-carousel visible-xs"><span>Le più lette</span></div>
        </div>
        <div class="news-first">
        </div>
        <div class="news-second">
        </div>
    </div>
        <div id="on-3" class="hidden-xs hidden-sm">
            <div class="module medium module-contents right third">
                <div class="content-item">
                    <div class="img-wrapper">
                        <a href="/news/attualita/1086021/controlli-sulla-filiera-ittica-nelle-festivita-natalizie-loperazione-atlantide-in-molise" title="Controlli sulla filiera ittica nelle festività natalizie, l'Operazione Atlantide in Molise">
                            <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="https://livenetwork.blob.core.windows.net/newstermoli/1086021/6c8cfb_cap11_HomeIm_799x400.jpg" alt="Controlli sulla filiera ittica nelle festivit&#224; natalizie, l Operazione Atlantide in Molise" />
                        </a>

                    </div>
                    <div class="content-wrapper">
                        <a href="/news/attualita/1086021/controlli-sulla-filiera-ittica-nelle-festivita-natalizie-loperazione-atlantide-in-molise" title="Controlli sulla filiera ittica nelle festività natalizie, l'Operazione Atlantide in Molise">
                            <div class="title">
                                <h3>
                                    Controlli sulla filiera ittica nelle festività natalizie, l'Operazione Atlantide in Molise
                                </h3>
                                    <span class="media">Le foto</span>
                            </div>

                            <div class="box-info ">
                                <span class="category">
                                    Attualità
                                </span>

                                <div class="date">oggi, ven 24 dicembre</div>
                            </div>
                            <div class="summary">
                                
                            </div>
                        </a>
                        <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                            <div class="share light facebook" data-url="_news_attualita_1086021_controlli-sulla-filiera-ittica-nelle-festivita-natalizie-loperazione-atlantide-in-molise" data-absolute-url="http://www.termolionline.it/news/attualita/1086021/controlli-sulla-filiera-ittica-nelle-festivita-natalizie-loperazione-atlantide-in-molise" data-text="Controlli sulla filiera ittica nelle festivit&#224; natalizie, l&#39;Operazione Atlantide in Molise">
                                <span><i class="fa fa-facebook"></i></span>
                                <span class="text">Condividi</span> <span class="number"></span>
                            </div>
                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.termolionline.it/news/attualita/1086021/controlli-sulla-filiera-ittica-nelle-festivita-natalizie-loperazione-atlantide-in-molise" data-text="Controlli sulla filiera ittica nelle festivit&#224; natalizie, l&#39;Operazione Atlantide in Molise">
                                <span><i class="fa fa-twitter"></i></span>
                                <span class="text">Tweet</span>
                            </div>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>

    <div class="sm-promo-news">
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt">

        <div aria-hidden="true">
            <script type="text/javascript" id='4w_234892_187889243'>
                var obj_4w = obj_4w || [];
                obj_4w.push({ 'cid': '4w_234892_187889243', 'ic': '234892;71469;66199;0', 'dim': { 'width': '300px', 'height': '250px' } });
            </script>
            <script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>
        </div>
            </div>
        </div>
    </div>
        <div id="promo">
            <div class="module medium medium-content right mkt-editorial">
                <div class="image-wrapper">
                    <a href="/news/contenuti-suggeriti/1085622/presepe-vivente-a-montenero-lincanto-delle-grotte-arenarie" title="Presepe vivente a Montenero, l'incanto delle Grotte arenarie">
                        <img src="/TemplateLive/app/assets/images/spacer.gif" data-load-src="https://livenetwork.blob.core.windows.net/newstermoli/1085622/0dfd5d_WhatsApp_Image_2020_01_03_at_19_00_57_HomeIm_800x400.jpg" alt="Presepe vivente a Montenero, l incanto delle Grotte arenarie" class="img-responsive" />
                    </a>
                </div>
                <div class="content-wrapper">
                    <a href="/news/contenuti-suggeriti/1085622/presepe-vivente-a-montenero-lincanto-delle-grotte-arenarie" title="Presepe vivente a Montenero, l'incanto delle Grotte arenarie">
                        <div class="title">
                                        <span class="label">La rappresentazione</span>
                            <h2>
                                Presepe vivente a Montenero, l'incanto delle Grotte arenarie
                            </h2>
                                <span class="media">Le foto</span>
                        </div>
                        <div class="summary">
MONTENERO DI BISACCIA. Era appena due anni fa, quando il 6 gennaio del 2020 Montenero di Bisaccia chiudeva un&#39;edizione del Presepe Vivente con l&#39;emozione e l&#39;entusiasmo di chi si sarebbe ritrovato l&#39;anno successivo, ancora con visitatori e figuranti, in quella magica                        </div>
                    </a>
                    <div class="share-wrapper padding-10">
                        <div class="share light facebook" data-url="_news_contenuti-suggeriti_1085622_presepe-vivente-a-montenero-lincanto-delle-grotte-arenarie" data-absolute-url="http://www.termolionline.it/news/contenuti-suggeriti/1085622/presepe-vivente-a-montenero-lincanto-delle-grotte-arenarie" data-text="Presepe vivente a Montenero, l&#39;incanto delle Grotte arenarie">
                            <span><i class="fa fa-facebook"></i></span>
                            <span class="text">Condividi</span> <span class="number"></span>
                        </div>
                        <div class="share light twitter margin-left-15" data-absolute-url="http://www.termolionline.it/news/contenuti-suggeriti/1085622/presepe-vivente-a-montenero-lincanto-delle-grotte-arenarie" data-text="Presepe vivente a Montenero, l&#39;incanto delle Grotte arenarie">
                            <span><i class="fa fa-twitter"></i></span>
                            <span class="text">Tweet</span>
                        </div>
                        
                    </div>


                </div>
            </div>

        </div>
    <div class="visible-xs-block visible-sm-block sm-video-news"></div>
</div>
                </div>
            </section>
            <section id="section-mkt-1">
                <div aria-hidden="true" tabindex="-1" class="mkt-970x250 margin-top-20 margin-xs-bottom-0 margin-xs-top-0" id="skyscraper">
                    
                <!-- /24601397/termoli_billboard_1_responsive -->
                <div id='t__h_pc__billboard_1' class='adunit' aria-hidden="true" data-adunit='termoli_billboard_1_responsive' data-dimensions='970x250, 728x90, 320x100' data-size-mapping='billboardMap'>
                    
                </div>

                </div>
            </section>
        </div>



                
<footer class="footer">

		<div class="container">

		<div class="row">
			<div class="col-lg-5 col-md-6">

				<div class="info-redazione">
					<p class="no-margin">
						Termolionline.it
					</p>
					<p class="no-margin">
						Testata giornalistica
					</p>
					<p class="no-margin">
						Reg. Tribunale di Larino N. 02/2007 del 29/08/2007
					</p>
					<p class="no-margin">
						Editore: MEDIACOMM srl <br>Via Martiri della Resistenza, 134 - 86039 TERMOLI(CB) <br> P.Iva 01785180702 - Num. iscrizione ROC:30703
					</p>
					<p class="no-margin">
						Direttore Responsabile: <a href='mailto:redazione@termolionline.it'>Emanuele Bracone</a>
					</p>
				</div>
			</div>
			<div class="col-lg-7 col-md-6">
				<div class="row">
					<div class="col-md-12">
						<ul class="nav-footer">
							<li>
								<a title="Redazione" href="/info/redazione">La Redazione</a>
							</li>
							<li>
								<a title="Privacy" href="/info/privacy">Privacy policy</a>
							</li>
							<li>
								<a title="Cookie" href="/info/cookie">Cookie policy</a>
							</li>
							<li>
								<a title="Contattaci" href="/info/contatti">Contattaci</a>
							</li>
							<li>
								<a title="Pubblicità" href="/info/adv">Pubblicità</a>
							</li>
								<li>
									<a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Cambia impostazioni della privacy</a>
								</li>
																				</ul>
					</div>
					<div class="col-md-12">
						<p class="live-copyright">
							© Termolionline.it 2021 - tutti i diritti riservati.
							<span class="credits"><span class="hidden-xs">| </span>Credits: <a title="livenetwork" href="https://www.livenetworkitalia.it" target="_blank" class="text-green">livenetwork</a></span>
						</p>


					</div>

				</div>

			</div>
		</div>

	</div>
</footer>

            </div>

        
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                    <!--
                        <button class="pswp__button pswp__button--share" title="Share"></button>
                    -->
                    <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                            <div class="pswp__preloader__cut">
                                <div class="pswp__preloader__donut"></div>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>

                <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>

            </div>

        </div>

    </div>

        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_banner_box_intro_grande" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">

                    <!-- Close Button -->
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>

                    <!-- Large Banner Content -->
                    <div class="rbm_bnr_content">
                        <a class="rbm_bnr_img rbm_bnr_box_lg_img" href="#">
                            <img src="" alt="rbm_banner_box_lg_01" class="img-responsive hidden-xs">
                            <img src="" alt="rbm_banner_box_lg_01" class="img-responsive visible-xs">
                        </a>
                    </div>
                    <!-- /.rbm_bnr_content -->

                </div>
                <!-- /Modal content-->
            </div>
            <!-- /Modal Dialog-->
        </div>
        <!-- .modal -->
        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_banner_box_lg" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">
                    <!-- Close Button -->
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>

                    <!-- Large Banner Content -->
                    <div class="rbm_bnr_content">

                    </div> <!-- /.rbm_bnr_content -->

                </div> <!-- /Modal content-->
            </div> <!-- /Modal Dialog-->
        </div> <!-- .modal -->
        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_banner_side_lg" class="modal fade rbm_modal rbm_size_banner_side_lg rbm_left rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInLeft rbm_easeOutQuint" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">

                    <!-- Close Button -->
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>

                    <!-- Large Banner Content -->
                    <div class="rbm_bnr_content">

                    </div> <!-- /.rbm_bnr_content -->

                </div> <!-- /Modal content-->
            </div> <!-- /Modal Dialog-->
        </div> <!-- .modal -->
        <!-- End Responsive Bootstrap Modal Popup -->
        <!-- Responsive Bootstrap Modal Popup -->
        <div id="rbm_sngl_cmrce" class="modal fade rbm_modal rbm_size_sngl_cmrce rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_white rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInDown rbm_easeOutQuint pauseVideoM onlinePauseVideoM" role="dialog">

            <!-- Modal Dialog-->
            <div class="modal-dialog">
                <!-- Modal content-->
                <div class="modal-content">

                    <!-- Close Button -->
                    <a href="#" data-dismiss="modal" class="rbm_btn_x_out_shtr rbm_sngl_cmrce_close">chiudi</a>


                    <div class="rbm_sngl_cmrce_txt"></div>

                </div> <!-- /Modal content-->
            </div> <!-- /Modal Dialog-->
        </div> <!-- .modal -->
        <div id="rbm_sngl_commercialoverlay" class="modal fade rbm_modal rbm_size_sngl_cmrce rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_white rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInDown rbm_easeOutQuint pauseVideoM onlinePauseVideoM"
             role="dialog">
            <div class="modal-dialog" style="overflow-y: auto !important;">
                <div class="modal-content">
                    <a href="#" data-dismiss="modal" class="rbm_btn_x_out_shtr rbm_sngl_cmrce_close">close</a>
                    <div class="row">
                        <div class="col-xs-12 col-sm-5 col-md-5">
                            <div class="rbm_sngl_cmrce_img"></div>
                        </div>
                        <div class="col-xs-12 col-sm-7 col-md-7">
                            <div class="rbm_sngl_cmrce_txt"></div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

    </div>
    <!-- Mobile Sidebar -->
    <div id="modal-sidebar" class="modal fade modal-aside horizontal left bs-sidebar-modal-left" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel">
        <div class="modal-dialog modal-sidebar">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Chiudi menù">
                        <span aria-hidden="true">&times;</span>
                    </button>

                    <a title="Termolionline.it" href="/" class="modal-logo" data-dismiss="modal" aria-label="Termolionline.it"><img src="/TemplateLive/app/assets/images/logo.svg" alt="Termolionline.it" class="img-responsive"></a>
                </div>
                <div class="modal-body sidebar-content">

                    <div class="search-form">
                        <a title="cerca" class="s-open" href="#"> <i class="ti-search"></i> </a>
<form action="/src" ariaLabel="Cerca" class="navbar-form" method="get" role="search">                            <a title="cerca" class="s-remove" href="#" target=".navbar-form"> <i class="ti-close"></i> </a>
                            <div class="form-group">
                                <input type="text" class="form-control" placeholder="Cerca in Termolionline.it..." name="search" />
                                <button class="btn search-button" type="submit">
                                    <i class="material-icons" aria-hidden="true">search</i>
                                </button>
                            </div>
</form>                    </div>
                    
<span class="sidebar-title">Navigazione principale</span>
    <ul class="nav navbar-nav" id="main-menu">
        <li>
            <a href="/" title="Home">
                Home
            </a>
        </li>
        <li>
            <a href="/news/tutte-le-news" title="News">
                News
            </a>
            <div class="menu-bottom-main">
                <ul class="nav navbar-nav">
                    <li>
                        <a href="/news/tutte-le-news" title="Tutte le News">Tutte le News</a>

                    </li>
                    <li>
                        <a href="/news/cronaca" title="Cronaca">Cronaca</a>

                    </li>
                    <li>
                        <a href="/news/politica" title="Politica">Politica</a>

                    </li>

                    <li>
                        <a href="/news/attualita" title="Attualità">Attualità</a>

                    </li>
                    <li>
                        <a href="/news/cultura" title="Cultura">Cultura</a>

                    </li>
                        <li><a title="Lavoro ed economia" href="/news/lavoro">Lavoro ed economia</a></li>
                        <li><a title="Editoriale" href="/news/editoriale">Editoriale</a></li>
                        <li><a title="Veicoli al crocevia" href="/news/crocevia">Veicoli al crocevia</a></li>
                        <li><a title="Flash News" href="/news/flash">Flash News</a></li>
                        <li><a title="Auguri" href="/news/auguri">Auguri</a></li>
                        <li><a title="Lettere al direttore" href="/news/lettere">Lettere al direttore</a></li>
                        <li><a title="Pubbliredazionale" href="/news/pubred">Pubbliredazionale</a></li>
                    <li>
                        <a href="/news/spettacolo" title="Spettacolo">Spettacolo</a>

                    </li>
                                                                <li>
                            <a href="/news/pubred" title="Pubbliredazionale">Pubbliredazionale</a>
                        </li>


                                    </ul>
            </div>
        </li>

                            <li>

                <a href="/notizie-di-citta/tutti-i-comuni" title="Comuni">
                    Comuni
                </a>

                <div class="menu-bottom-main">
                    <ul class="nav navbar-nav">
                        <li><a title="Termoli" href="/notizie-di-citta/termoli">Termoli</a></li>
                        <li><a title="Bojano" href="/notizie-di-citta/bojano">Bojano</a></li>
                        <li><a title="Campomarino" href="/notizie-di-citta/campomarino">Campomarino</a></li>
                        <li><a title="Larino" href="/notizie-di-citta/larino">Larino</a></li>
                        <li><a title="Montenero" href="/notizie-di-citta/montenero">Montenero</a></li>
                        <li><a title="Guglionesi" href="/notizie-di-citta/guglionesi">Guglionesi</a></li>
                        <li><a title="Campobasso" href="/notizie-di-citta/campobasso">Campobasso</a></li>
                        <li><a title="Venafro" href="/notizie-di-citta/venafro">Venafro</a></li>
                        <li><a title="San Martino in Pensilis" href="/notizie-di-citta/san-martino-in-pensilis">San Martino in Pensilis</a></li>
                    </ul>
                </div>
            </li>
                                
        <li>
            <a href="/sport/tutte-le-news" title="Sport">
                Sport
            </a>
            <div class="menu-bottom-main">
                <ul class="nav navbar-nav">
                    <li>
                        <a href="/sport/tutte-le-news" title="Tutte le News sportive">Tutte le News</a>

                    </li>
                    <li>
                        <a href="/sport/calcio" title="Calcio">Calcio</a>

                    </li>
                    <li>
                        <a href="/sport/basket" title="Basket">Basket</a>

                    </li>
                    <li>
                        <a href="/sport/volley" title="Volley">Volley</a>

                    </li>
                                                                <li>
                            <a href="/sport/altri-sport" title="Altri Sport">Altri Sport</a>

                        </li>



                </ul>
            </div>
        </li>
            <li>
                <a href="/mondo-imprese/ultimi-articoli" title="Mondo Imprese">
                    Mondo Imprese
                </a>

            </li>
                        
                <li>
            <a href="/gallery/all" title="Media">
                Media
            </a>
            <div class="menu-bottom-main" data-menu-main-mobile="2">
                <ul class="nav navbar-nav">
                    <li>
                        <a href="/gallery/all" title="Gallerie">Gallerie fotografiche</a>

                    </li>
                    <li>
                        <a href="/multimedia/all" title="Video">Video</a>

                    </li>
                </ul>
            </div>
        </li>
                                    <li>
                <a href="https://www.necrologi.today" title="Necrologi">
                    Necrologi
                </a>

            </li>
        <li>
            <a href="/utilita/tutte-le-utilita" title="Utilità">
                Utilità
            </a>
            <div class="menu-bottom-main" data-menu-main-mobile="2">
                <ul class="nav navbar-nav">
                    <li>
                        <a href="/meteo/le-previsioni" title="Meteo">Meteo</a>

                    </li>
                    
                    <li>
                        <a href="/flyers/tutti-i-volantini" title="Volantini">Volantini</a>

                    </li>
                    <li>
                        <a href="/reports/index" title="segnalazione">Strumenti di segnalazione</a>

                    </li>
                    <li>
                        <a href="/utilita/autocertificazioni" title="Certificati">Certificati</a>
                    </li>
                </ul>
            </div>
        </li>
                    </ul>


                </div>
                <div class="modal-footer">

                </div>
            </div>
        </div>
    </div>
    <!-- Modal ADBLOCK -->
    <div id="rbm_block_active" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

        <!-- Modal Dialog-->
        <div class="modal-dialog bg-primary">
            <!-- Modal content-->
            <div class="modal-content">

                <!-- Close Button -->

                <div class="modal-header bg-dark-primary ">
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>
                    <div class="text-center">
                        <h2 class="modal-title"><i class="fa fa fa-exclamation-circle"></i> OPS...</h2>
                        <h4 class="modal-title">Sembra che il tuo browser stia bloccando la pubblicità</h4>
                    </div>
                </div>
                <!-- Large Banner Content -->
                <div class="rbm_bnr_content bg-primary">
                    <div class="padding-20">
                        <p>Tutti i contenuti sono disponibili sul nostro sito gratuitamente anche grazie alla pubblicità.</p>
                        <p>Per poter continuare a fruire dei nostri contenuti senza interruzioni dovrai disattivare il tuo ad blocker per questo dominio.</p>
                        <p>Se non sai come fare, <a title="istruzioni" href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank" class="text-white-underline">qui troverai le istruzioni</a></p>
                    </div>
                </div> <!-- /.rbm_bnr_content -->

            </div> <!-- /Modal content-->
        </div> <!-- /Modal Dialog-->
    </div> <!-- .modal -->



    <!-- start: MAIN JAVASCRIPTS -->
    <script src="/TemplateLive/app/assets/js/prebid-ads.js"></script>
    <script src="/TemplateLive/dist/assets/js/app.min.js?v=2.2.29"></script>
    <!-- end: MAIN JAVASCRIPTS -->

    <script>
        jQuery(document).ready(function () {
            Main.init();
        });
    </script>
    

    <script src="/TemplateLive/app/assets/js/app.video.min.js"></script>

    
    





    


    
        <script type="text/javascript" language="JavaScript" src="https://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Termolionline&NODW=yes&P=4" async="async"></script>

    

    



        <div id="fb-root"></div>
        <script>
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=187222711994070';
                fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));
        </script>
</body>
</html>
